<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Stolt svanmamma - Östra Småland</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Stolt svanmamma">
<meta name="keywords" content="Djur Och Natur,Läsarbild,Lindö,Insändare">


    <meta name="gmd:concept" content="a3e84f8b-cb73-4fda-8051-7ffb26a9c1e0">
    <meta name="gmd:concept" content="bcdb64b9-1969-4370-86bc-b5250dd0ae7f">
    <meta name="gmd:concept" content="d124b8a6-7a70-43a0-8dac-594caceb4b1b">
    <meta name="gmd:concept" content="00af2831-b631-4af8-b6d7-76d805631ec2">
    <meta name="gmd:concept" content="00af2831-b631-4af8-b6d7-76d805631ec2">
    <meta name="gmd:concept" content="c1465a77-a075-4fde-9609-3d094cbd8385">
    <meta name="gmd:concept" content="2955bc23-c909-4836-aa7c-cec046b5820e">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="c0df04b2-66cc-4718-bbe6-99054f3004f1">
    <meta name="gmd:concept" content="bcdb64b9-1969-4370-86bc-b5250dd0ae7f">
    <meta name="gmd:concept" content="bda4a5aa-6682-4198-aea6-cf22c98d024b">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="rYyU2aI57oZv2FLpHaHmdZFMBuB78GboESH6LvJINQc">
<meta name="geo.position" content="56.661453;16.362719">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kalmar">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1438099150">



<meta name="gm:uuid" content="31f25220-e08c-4e26-a081-1a5681d20f1c" >

<meta name="cXenseParse:got-alttitle" content='Stolt svanmamma'>
<meta name="cXenseParse:recs:got-alttitle" content='Stolt svanmamma'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Djur Och Natur">
<meta name="cXenseParse:got-catchall" content="Läsarbild">
<meta name="cXenseParse:got-catchall" content="Lindö">
<meta name="cXenseParse:got-catchall" content="Insändare">
<meta name="cXenseParse:got-artcat" content="Insändare">
<meta name="cXenseParse:recs:got-specat" content="Insändare">
<meta name="cXenseParse:got-specat" content="Insändare">
<meta property="fb:app_id" content="1504142136494203" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=92867e32-221d-5cbe-a166-002c10d54fc3&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12923250564334085&crop_w=1.0&crop_h=0.6664785553047404&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-05-29 16:12:52">
                                <meta property="article:published_time" content="2019-05-29T14:12:29Z">
                                <meta property="og:article:published_time" content="2019-05-29T14:12:29Z">
                                <meta property="article:publisher" content="https://www.facebook.com/ostranlokaltidningen">
                                <meta property="article:section" content="insändare">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Östra Småland">
<meta property="og:title" content='Stolt svanmamma - Östra Småland'>

<meta property="og:url" content="http://www.ostrasmaland.se/article/stolt-svanmamma/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=92867e32-221d-5cbe-a166-002c10d54fc3&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12923250564334085&crop_w=1.0&crop_h=0.6664785553047404&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Stolt svanmamma">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Djur Och Natur">
<meta property="article:tag" content="Läsarbild">
<meta property="article:tag" content="Lindö">


<meta name="twitter:site" content="@OstraSmaland" />
<meta name="twitter:creator" content="@OstraSmaland" />
<meta name="twitter:title" content='Stolt svanmamma' />

<meta name="twitter:description" content="Stolt svanmamma" />
<meta name="twitter:url" content="http://www.ostrasmaland.se/article/stolt-svanmamma/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.ostrasmaland.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ostran';
    var ajaxurl = 'http://www.ostrasmaland.se/gota-ajax.php';
    var site_name = 'Östra Småland';
    var site_domain = 'ostrasmaland.se';
    var site_url = 'http://www.ostrasmaland.se';
    var customer_center_url = '';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ostran';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ostran&Sektion=insändare&Undersektion1=&Sida=&Delsajt=ostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '542aaa62a67201567b000001';
    auth.payway_redirect_uri = 'http://www.ostrasmaland.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'OS';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ostran.e-pages.dk';
    auth.visiolink_main_id = '5753';
    auth.visiolink_edition_id = '6014';
    auth.visiolink_edition_name = 'Nyheterna';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5P33J9M');</script>
<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-O4P89P7GFN8P&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-O4P89P7GFN8P','DEP-VIC20C64C128');
</script>


<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ostrasmaland.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/css/style.min.css?ver=09ecb36297c42e18fba879459b0590d0a4e7c60d' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/svg/logotype.data.svg.css?ver=09ecb36297c42e18fba879459b0590d0a4e7c60d' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/head.min.js?ver=09ecb36297c42e18fba879459b0590d0a4e7c60d'></script>
<link rel='https://api.w.org/' href='http://www.ostrasmaland.se/wp-json/' />
<link rel='prev' title='Rådjuren har börjat få sina kid' href='http://www.ostrasmaland.se/article/radjuren-har-borjat-fa-sina-kid/' />
<link rel='next' title='Tyskland tar inte hem IS-fångar – anmäls' href='http://www.ostrasmaland.se/nyheter/tyskland-tar-inte-hem-is-fangar-anmals/' />
<link rel="canonical" href="http://www.ostrasmaland.se/article/stolt-svanmamma/" />
<link rel='shortlink' href='http://www.ostrasmaland.se/?p=455867' />
<link rel="alternate" type="application/json+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Farticle%2Fstolt-svanmamma%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Farticle%2Fstolt-svanmamma%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-455867">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5P33J9M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-5' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Östra Småland Nyheterna är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.ostrasmaland.se" title="Östra Småland"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-opinion" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.ostrasmaland.se" title="Östra Småland">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Onsdag 29 maj 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Yvonne,                                     Jeanette                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide/lunchguiden" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="3" data-location="Kalmar" class="gm-weather-widget">
    <a href="/vader" title="Kalmar">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/01d.png" alt="Kalmar +16&deg;C" title="Kalmar +16&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Kalmar</p>
            <p class="gm-weather-temp">+16&deg;C</p>
            <p class="gm-weather-wind">NV 5 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ostrasmaland.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-11" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Hem">Hem</a>
	<ul class="submenu">
		<li>
			<a href="http://www.ostrasmaland.se/" title="Till startsidan">Till startsidan</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-default">
		<a href="#" title="E-tidningen">E-tidningen</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ostrasmaland.se/e-tidning/" title="E-tidningen">E-tidningen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Mina val">Mina val</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ostrasmaland.se/?p=3049" title="Mina val">Mina val</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Orter">Orter</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ostrasmaland.se/in-och-utrikes/" title="Inrikes och utrikes">Inrikes och utrikes</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/emmaboda/" title="Emmaboda">Emmaboda</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hultsfred/" title="Hultsfred">Hultsfred</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hogsby/" title="Högsby">Högsby</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/kalmar/" title="Kalmar">Kalmar</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/monsteras/" title="Mönsterås">Mönsterås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/nybro/" title="Nybro">Nybro</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oskarshamn/" title="Oskarshamn">Oskarshamn</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/torsas/" title="Torsås">Torsås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oland/" title="Öland">Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Skicka in material!">Skicka in material!</a>
					<ul class="submenu">
						<li>
							<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3771" title="Insändare/debattexter">Insändare/debattexter</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3769" title="Läsarbild">Läsarbild</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3780" title="Minnesord">Minnesord</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-default">
						<a href="#" title="Tipsa oss!">Tipsa oss!</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ostrasmaland.se/?p=3211" title="Tipsa oss!">Tipsa oss!</a>
							</li>
							<li>
								<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Bilagor/Specialsidor">Bilagor/Specialsidor</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ostrasmaland.se/maktlistan-2018/" title="Maktlistan 2018">Maktlistan 2018</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/brott-som-skakade-lanet/" title="Brott som skakade länet">Brott som skakade länet</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/?p=85155" title="Torget">Torget</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ostrasmaland.se/insandare-debatt/" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3771" title="Skicka in din text!">Skicka in din text!</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3769" title="Skicka in läsarbild!">Skicka in läsarbild!</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Krönikor">Krönikor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ostrasmaland.se/?p=85134" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-culture">
										<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
										<ul class="submenu">
											<li>
												<a href="http://www.ostrasmaland.se/?p=61" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-editorial">
											<a href="#" title="Ledare">Ledare</a>
											<ul class="submenu">
												<li>
													<a href="http://www.ostrasmaland.se/ledare/" title="Ledare">Ledare</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-news">
												<a href="#" title="Nyhetsdygnet">Nyhetsdygnet</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ostrasmaland.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-family">
													<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
													<ul class="submenu">
														<li>
															<a href="http://www.ostrasmaland.se/slakt-vanner/" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3780" title="Skicka in minnesord">Skicka in minnesord</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-sport">
														<a href="#" title="Sporten">Sporten</a>
														<ul class="submenu">
															<li>
																<a href="http://www.ostrasmaland.se/sporten/" title="Sporten">Sporten</a>
															</li>
															<li>
																<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Tävlingar">Tävlingar</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-web-tv">
																<a href="#" title="Webb-TV">Webb-TV</a>
																<ul class="submenu">
																	<li>
																		<a href="http://www.ostrasmaland.se/webb-tv/" title="Webb-TV">Webb-TV</a>
																	</li>
																	</ul>
																</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-opinion">
                                                                                                    <h1>
                                                                                    Insändare
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-4' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-3' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-2' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-opinion writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Stolt svanmamma
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 16.12">
                <div class="dateContainer ">
                    <span class="art-city  section-opinion" itemprop="articleSection">
                        Insändare
                    </span>
                                            <time datetime="2019-05-29 16:12:29" itemprop="datePublished" content="2019-05-29 16:12:29">I dag 16.12</time>
                                                                <meta itemprop="dateModified" content="2019-05-29 16:12:52">
                    <meta itemprop="dateCreated" content="2019-05-29 16:12:32">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.ostrasmaland.se/article/stolt-svanmamma/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="85">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=92867e32-221d-5cbe-a166-002c10d54fc3&type=preview&source=false&width=1600&height=1200&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"1200","title":"<span class=\"caption\">Fotograferad med sin tre sm\u00e5ttingar p\u00e5 Lind\u00f6 i Kalmar av Lena Tallqvist.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Lena Tallqvist<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Fotograferad med sin tre småttingar på Lindö i Kalmar av Lena Tallqvist." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=92867e32-221d-5cbe-a166-002c10d54fc3&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.056&crop_w=1.000&crop_h=0.889" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=92867e32-221d-5cbe-a166-002c10d54fc3&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.056&crop_w=1.000&crop_h=0.889 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=92867e32-221d-5cbe-a166-002c10d54fc3&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.056&crop_w=1.000&crop_h=0.889 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=92867e32-221d-5cbe-a166-002c10d54fc3&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.056&crop_w=1.000&crop_h=0.889 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Fotograferad med sin tre småttingar på Lindö i Kalmar av Lena Tallqvist."><div class="photographers">Foto: <span class="itemprop="author">Lena Tallqvist</span></div><div class="caption" itemprop="caption">Fotograferad med sin tre småttingar på Lindö i Kalmar av Lena Tallqvist.</div></div><p>&nbsp;</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/djur+och+natur" title="Djur och natur">Djur och natur</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/lind%c3%b6" title="Lindö">Lindö</a></span>
                                            <meta itemprop="keywords" content="Djur Och Natur, Läsarbild, Lindö">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                    </div>
        <div class="content-explanation text">
            Detta är en insändare i Östra Småland Nyheterna. Åsikter som uttrycks är skribentens egna.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3ec" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222358999945001876',
                                    adUnits: [{auId: '000000000001c3ec', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>
<li id="teaser-list-114" class="widget teaser-list-class">


    
<div id="teaser-list-114" class="teaser-list small-list-view   section-opinion" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-opinion" itemprop="name">
                    Brott &amp; olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-29 17:50:31" itemprop="datePublished" content="2019-05-29 17:50:31">17.50</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/kvinna-bjod-15-aring-pa-sprit-doms-till-boter/" title="Dom: Kvinna bjöd 15-åring på sprit – döms till böter" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/kvinna-bjod-15-aring-pa-sprit-doms-till-boter/" >
                Dom: Kvinna bjöd 15-åring på sprit – döms till böter
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-29 17:31:38" itemprop="datePublished" content="2019-05-29 17:31:38">17.31</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/barn-polisanmalt-efter-putt-fran-rutschkana/" title="Barn polisanmält efter putt från rutschkana" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/barn-polisanmalt-efter-putt-fran-rutschkana/" >
                Barn polisanmält efter putt från rutschkana
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-29 17:08:20" itemprop="datePublished" content="2019-05-29 17:08:20">17.08</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/man-gripen-efter-att-kvinna-hittats-dod/" title="Man släppt efter dödsfall i Tibro" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/man-gripen-efter-att-kvinna-hittats-dod/" >
                Man släppt efter dödsfall i Tibro
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-29 16:59:23" itemprop="datePublished" content="2019-05-29 16:59:23">16.59</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/bil-ska-ha-voltat/" title="Bil voltade på E22 – började brinna" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/bil-ska-ha-voltat/" >
                Bil voltade på E22 – började brinna
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-29 16:58:17" itemprop="datePublished" content="2019-05-29 16:58:17">16.58</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/utredning-ingen-lagandring-om-rasistsymboler/" title="Utredning: Ingen lagändring om rasistsymboler" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/utredning-ingen-lagandring-om-rasistsymboler/" >
                Utredning: Ingen lagändring om rasistsymboler
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>
<li id="teaser-list-113" class="widget teaser-list-class">


    
<div id="teaser-list-113" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-opinion" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-29 17:50:31" itemprop="datePublished" content="2019-05-29 17:50:31">17.50</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kalmar
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/kvinna-bjod-15-aring-pa-sprit-doms-till-boter/" title="Dom: Kvinna bjöd 15-åring på sprit – döms till böter" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/kvinna-bjod-15-aring-pa-sprit-doms-till-boter/" >
                Dom: Kvinna bjöd 15-åring på sprit – döms till böter
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-29 16:59:23" itemprop="datePublished" content="2019-05-29 16:59:23">16.59</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Mönsterås
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/bil-ska-ha-voltat/" title="Bil voltade på E22 – började brinna" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/bil-ska-ha-voltat/" >
                Bil voltade på E22 – började brinna
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-29 16:06:18" itemprop="datePublished" content="2019-05-29 16:06:18">16.06</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Mönsterås
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/stor-uppslutning-i-bamseloppet/" title="Stor uppslutning i Bamseloppet" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/stor-uppslutning-i-bamseloppet/" >
                Stor uppslutning i Bamseloppet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-29 16:00:00" itemprop="datePublished" content="2019-05-29 16:00:00">16.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Oskarshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/uppskattad-kurs-med-fokus-pa-att-ma-bra/" title="Här möts kvinnor på lika villkor - uppskattad studiecirkel" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/uppskattad-kurs-med-fokus-pa-att-ma-bra/" >
                Här möts kvinnor på lika villkor - uppskattad studiecirkel
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-29 16:00:00" itemprop="datePublished" content="2019-05-29 16:00:00">16.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Torsås
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/torsas/de-sista-eu-rosterna-raknades/" title="De sista EU-rösterna räknades" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/torsas/de-sista-eu-rosterna-raknades/" >
                De sista EU-rösterna räknades
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Östra Småland - Content //
    var units = '000000000001ce56';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:osn';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Toppnyheter
                            </h1>
        </div>
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Populär detektivbyrå gästar Kalmar läns museum" data-article="articleTeaser" data-uuid="c886eaa4-faba-4b78-b97d-b4e7011244f5" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/popula%cc%88r-detektivbyra%cc%8a-ga%cc%88star-kalmar-la%cc%88ns-museum/" title="Populär detektivbyrå gästar Kalmar läns museum">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.160188457008245&amp;crop_w=1.0&amp;crop_h=0.7648213584609345&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.160188457008245&amp;crop_w=1.0&amp;crop_h=0.7648213584609345&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.160188457008245&amp;crop_w=1.0&amp;crop_h=0.7648213584609345&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.009499358151476251&amp;y=0.0&amp;crop_w=0.9810012836970475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.009499358151476251&amp;y=0.0&amp;crop_w=0.9810012836970475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.009499358151476251&amp;y=0.0&amp;crop_w=0.9810012836970475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4677792041078305&amp;y=0.0&amp;crop_w=0.43594351732991016&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4677792041078305&amp;y=0.0&amp;crop_w=0.43594351732991016&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4677792041078305&amp;y=0.0&amp;crop_w=0.43594351732991016&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07f15034-8f67-5498-87da-a0f2e8eb7b6a"
                          data-col="0"
                          data-alt="Lasse-Majas detektivbyrå har anlänt till Kalmar läns museum."
                          data-title="Lasse-Majas detektivbyrå har anlänt till Kalmar läns museum."
                          data-img-width="3895"
                          data-img-height="2547">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.009499358151476251&amp;y=0.0&amp;crop_w=0.9810012836970475&amp;crop_h=0.999999999&amp;z=1" alt="Lasse-Majas detektivbyrå har anlänt till Kalmar läns museum." title="Lasse-Majas detektivbyrå har anlänt till Kalmar läns museum." itemprop="contentUrl">

                    <meta itemprop="description" content="Lasse-Majas detektivbyrå har anlänt till Kalmar läns museum.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Lasse-Majas detektivbyrå har anlänt till Kalmar läns museum.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ida Fältander</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/popula%cc%88r-detektivbyra%cc%8a-ga%cc%88star-kalmar-la%cc%88ns-museum/" title="Populär detektivbyrå gästar Kalmar läns museum" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/popula%cc%88r-detektivbyra%cc%8a-ga%cc%88star-kalmar-la%cc%88ns-museum/" >
                Populär detektivbyrå gästar Kalmar läns museum
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/popula%cc%88r-detektivbyra%cc%8a-ga%cc%88star-kalmar-la%cc%88ns-museum/" title="Populär detektivbyrå gästar Kalmar läns museum" class="u-url" itemprop="description">
               På plan 2 på Kalmar läns museum har Lasse-Majas detektivbyrå flyttat in. Fram till den 8 september kommer stor som liten att kunna ägna sig åt lek, knep och knåp och mysterielösande. Den nya utställningen Lasse-Maja & Cirkusmysteriet sätter fart på fantasin och kan få även den vuxne besökaren att få lust att leka biljettförsäljning, trolla och klä ut sig. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4" id="text-34"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="En person förd till sjukhus efter bilbrand – vägar spärrades av" data-article="articleTeaser" data-uuid="25c64583-0360-4b9f-a602-213121df86de" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/monsteras/larm-om-bilbrand-i-monsteras/" title="En person förd till sjukhus efter bilbrand – vägar spärrades av">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc2cf5c4-a8a1-5aa2-a731-bd651a17f9f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc2cf5c4-a8a1-5aa2-a731-bd651a17f9f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc2cf5c4-a8a1-5aa2-a731-bd651a17f9f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc2cf5c4-a8a1-5aa2-a731-bd651a17f9f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc2cf5c4-a8a1-5aa2-a731-bd651a17f9f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc2cf5c4-a8a1-5aa2-a731-bd651a17f9f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc2cf5c4-a8a1-5aa2-a731-bd651a17f9f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3545&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc2cf5c4-a8a1-5aa2-a731-bd651a17f9f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3545&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc2cf5c4-a8a1-5aa2-a731-bd651a17f9f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3545&amp;y=0.0&amp;crop_w=0.3335&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="cc2cf5c4-a8a1-5aa2-a731-bd651a17f9f5"
                          data-col="0"
                          data-alt="En person förd till sjukhus efter bilbrand – vägar spärrades av"
                          data-title="En person förd till sjukhus efter bilbrand – vägar spärrades av"
                          data-img-width="2000"
                          data-img-height="1000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cc2cf5c4-a8a1-5aa2-a731-bd651a17f9f5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="En person förd till sjukhus efter bilbrand – vägar spärrades av" title="En person förd till sjukhus efter bilbrand – vägar spärrades av" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/larm-om-bilbrand-i-monsteras/" title="En person förd till sjukhus efter bilbrand – vägar spärrades av" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/larm-om-bilbrand-i-monsteras/" >
                En person förd till sjukhus efter bilbrand – vägar spärrades av
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/monsteras/larm-om-bilbrand-i-monsteras/" title="En person förd till sjukhus efter bilbrand – vägar spärrades av" class="u-url" itemprop="description">
               På onsdagen fördes en man i 65-årsåldern till sjukhus efter att hans bil börjat brinna på en parkering i<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4" id="gm-ad-32">
<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-32' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-32'); });
        }

    </script>
</div>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Här möts kvinnor på lika villkor - uppskattad studiecirkel" data-article="articleTeaser" data-uuid="1c688b63-035c-4425-9cf9-1d635b7ae4b4" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/uppskattad-kurs-med-fokus-pa-att-ma-bra/" title="Här möts kvinnor på lika villkor - uppskattad studiecirkel">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56693251-7336-558a-945b-1412f8be7b12&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.19270833333333334&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56693251-7336-558a-945b-1412f8be7b12&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.19270833333333334&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56693251-7336-558a-945b-1412f8be7b12&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.19270833333333334&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56693251-7336-558a-945b-1412f8be7b12&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56693251-7336-558a-945b-1412f8be7b12&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56693251-7336-558a-945b-1412f8be7b12&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56693251-7336-558a-945b-1412f8be7b12&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.41473765432098764&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56693251-7336-558a-945b-1412f8be7b12&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.41473765432098764&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56693251-7336-558a-945b-1412f8be7b12&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.41473765432098764&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="56693251-7336-558a-945b-1412f8be7b12"
                          data-col="0"
                          data-alt="Här möts kvinnor på lika villkor - uppskattad studiecirkel"
                          data-title="Här möts kvinnor på lika villkor - uppskattad studiecirkel"
                          data-img-width="5184"
                          data-img-height="3456">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56693251-7336-558a-945b-1412f8be7b12&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Här möts kvinnor på lika villkor - uppskattad studiecirkel" title="Här möts kvinnor på lika villkor - uppskattad studiecirkel" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/uppskattad-kurs-med-fokus-pa-att-ma-bra/" title="Här möts kvinnor på lika villkor - uppskattad studiecirkel" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/uppskattad-kurs-med-fokus-pa-att-ma-bra/" >
                Här möts kvinnor på lika villkor - uppskattad studiecirkel
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/uppskattad-kurs-med-fokus-pa-att-ma-bra/" title="Här möts kvinnor på lika villkor - uppskattad studiecirkel" class="u-url" itemprop="description">
               Ibtisam Ali, Wafaa Alaan och Huda Mohamed har lärt sig mycket under kursen, varje gång har de fått träffa en ny expert.  
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="clearfix"></div></div></section></li>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Östra Småland - Content //
    var units = '000000000001ce56';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-74"><div class="widget teaser-list-class">


    
<div id="teaser-list-74" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-opinion" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Här möts kvinnor på lika villkor - uppskattad studiecirkel" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/uppskattad-kurs-med-fokus-pa-att-ma-bra/" title="Här möts kvinnor på lika villkor - uppskattad studiecirkel">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f087a12f-04e4-5cde-b310-be73ce8d2a84&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f087a12f-04e4-5cde-b310-be73ce8d2a84&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f087a12f-04e4-5cde-b310-be73ce8d2a84&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f087a12f-04e4-5cde-b310-be73ce8d2a84&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f087a12f-04e4-5cde-b310-be73ce8d2a84&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f087a12f-04e4-5cde-b310-be73ce8d2a84&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f087a12f-04e4-5cde-b310-be73ce8d2a84&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3993055555555556&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f087a12f-04e4-5cde-b310-be73ce8d2a84&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3993055555555556&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f087a12f-04e4-5cde-b310-be73ce8d2a84&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3993055555555556&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f087a12f-04e4-5cde-b310-be73ce8d2a84"
                          data-col="0"
                          data-alt="Pia Karlsson, Olivia Hasselgren, Paulin Nesset, Fadwa Khalil, Ibtisam Ali, Wafaa Alaan och Huda Mohamed tycker alla att studiecirkeln varit givande på flera olika sätt."
                          data-title="Pia Karlsson, Olivia Hasselgren, Paulin Nesset, Fadwa Khalil, Ibtisam Ali, Wafaa Alaan och Huda Mohamed tycker alla att studiecirkeln varit givande på flera olika sätt."
                          data-img-width="5184"
                          data-img-height="3456">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f087a12f-04e4-5cde-b310-be73ce8d2a84&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Pia Karlsson, Olivia Hasselgren, Paulin Nesset, Fadwa Khalil, Ibtisam Ali, Wafaa Alaan och Huda Mohamed tycker alla att studiecirkeln varit givande på flera olika sätt." title="Pia Karlsson, Olivia Hasselgren, Paulin Nesset, Fadwa Khalil, Ibtisam Ali, Wafaa Alaan och Huda Mohamed tycker alla att studiecirkeln varit givande på flera olika sätt." itemprop="contentUrl">

                    <meta itemprop="description" content="Pia Karlsson, Olivia Hasselgren, Paulin Nesset, Fadwa Khalil, Ibtisam Ali, Wafaa Alaan och Huda Mohamed tycker alla att studiecirkeln varit givande på flera olika sätt.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Pia Karlsson, Olivia Hasselgren, Paulin Nesset, Fadwa Khalil, Ibtisam Ali, Wafaa Alaan och Huda Mohamed tycker alla att studiecirkeln varit givande på flera olika sätt.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ida Svensson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/uppskattad-kurs-med-fokus-pa-att-ma-bra/" title="Här möts kvinnor på lika villkor - uppskattad studiecirkel" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/uppskattad-kurs-med-fokus-pa-att-ma-bra/" >
                Här möts kvinnor på lika villkor - uppskattad studiecirkel
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/uppskattad-kurs-med-fokus-pa-att-ma-bra/" title="Här möts kvinnor på lika villkor - uppskattad studiecirkel" class="u-url" itemprop="description">
               Ibtisam Ali, Wafaa Alaan och Huda Mohamed har lärt sig mycket under kursen, varje gång har de fått träffa en ny expert.  
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="De sista EU-rösterna räknades" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/torsas/de-sista-eu-rosterna-raknades/" title="De sista EU-rösterna räknades">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3908289d-05ce-5606-93cd-52d098575726&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06944444444444445&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3908289d-05ce-5606-93cd-52d098575726&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06944444444444445&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3908289d-05ce-5606-93cd-52d098575726&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06944444444444445&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3908289d-05ce-5606-93cd-52d098575726&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3908289d-05ce-5606-93cd-52d098575726&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3908289d-05ce-5606-93cd-52d098575726&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3908289d-05ce-5606-93cd-52d098575726&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3908289d-05ce-5606-93cd-52d098575726&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3908289d-05ce-5606-93cd-52d098575726&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3908289d-05ce-5606-93cd-52d098575726"
                          data-col="0"
                          data-alt="Valnämndens ordförande Roland Swedestam och vice ordförande Marie Palm, Torsås, räknar de sista förtidsrösterna i EU-valet 2019."
                          data-title="Valnämndens ordförande Roland Swedestam och vice ordförande Marie Palm, Torsås, räknar de sista förtidsrösterna i EU-valet 2019."
                          data-img-width="5184"
                          data-img-height="3456">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3908289d-05ce-5606-93cd-52d098575726&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Valnämndens ordförande Roland Swedestam och vice ordförande Marie Palm, Torsås, räknar de sista förtidsrösterna i EU-valet 2019." title="Valnämndens ordförande Roland Swedestam och vice ordförande Marie Palm, Torsås, räknar de sista förtidsrösterna i EU-valet 2019." itemprop="contentUrl">

                    <meta itemprop="description" content="Valnämndens ordförande Roland Swedestam och vice ordförande Marie Palm, Torsås, räknar de sista förtidsrösterna i EU-valet 2019.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Valnämndens ordförande Roland Swedestam och vice ordförande Marie Palm, Torsås, räknar de sista förtidsrösterna i EU-valet 2019.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sofia Hedman</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/torsas/de-sista-eu-rosterna-raknades/" title="De sista EU-rösterna räknades" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/torsas/de-sista-eu-rosterna-raknades/" >
                De sista EU-rösterna räknades
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/torsas/de-sista-eu-rosterna-raknades/" title="De sista EU-rösterna räknades" class="u-url" itemprop="description">
               På onsdagen sammanträdde valnämnden i Torsås för att räkna de sista förtidsrösterna till EU-valet.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Populär utbildning går i graven - ”oerhört tråkigt”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/popular-utbildning-gar-i-graven/" title="Populär utbildning går i graven - ”oerhört tråkigt”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61d58c36-83d1-52e6-bee9-7d1070f59c75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16031049611879852&amp;crop_w=1.0&amp;crop_h=0.679379007762403&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61d58c36-83d1-52e6-bee9-7d1070f59c75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16031049611879852&amp;crop_w=1.0&amp;crop_h=0.679379007762403&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61d58c36-83d1-52e6-bee9-7d1070f59c75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16031049611879852&amp;crop_w=1.0&amp;crop_h=0.679379007762403&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61d58c36-83d1-52e6-bee9-7d1070f59c75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.04724940938238272&amp;crop_w=1.0&amp;crop_h=0.9058386770165373&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61d58c36-83d1-52e6-bee9-7d1070f59c75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.04724940938238272&amp;crop_w=1.0&amp;crop_h=0.9058386770165373&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61d58c36-83d1-52e6-bee9-7d1070f59c75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.04724940938238272&amp;crop_w=1.0&amp;crop_h=0.9058386770165373&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61d58c36-83d1-52e6-bee9-7d1070f59c75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2548435171385991&amp;y=0.0&amp;crop_w=0.49056135121708894&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61d58c36-83d1-52e6-bee9-7d1070f59c75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2548435171385991&amp;y=0.0&amp;crop_w=0.49056135121708894&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61d58c36-83d1-52e6-bee9-7d1070f59c75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2548435171385991&amp;y=0.0&amp;crop_w=0.49056135121708894&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="61d58c36-83d1-52e6-bee9-7d1070f59c75"
                          data-col="0"
                          data-alt="Utbildning går i graven. Examenslunch för den sista elevkullen av medicinska sekreterare på Nybro vuxenskola."
                          data-title="Utbildning går i graven. Examenslunch för den sista elevkullen av medicinska sekreterare på Nybro vuxenskola."
                          data-img-width="4026"
                          data-img-height="2963">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61d58c36-83d1-52e6-bee9-7d1070f59c75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.04724940938238272&amp;crop_w=1.0&amp;crop_h=0.9058386770165373&amp;z=1" alt="Utbildning går i graven. Examenslunch för den sista elevkullen av medicinska sekreterare på Nybro vuxenskola." title="Utbildning går i graven. Examenslunch för den sista elevkullen av medicinska sekreterare på Nybro vuxenskola." itemprop="contentUrl">

                    <meta itemprop="description" content="Utbildning går i graven. Examenslunch för den sista elevkullen av medicinska sekreterare på Nybro vuxenskola.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Utbildning går i graven. Examenslunch för den sista elevkullen av medicinska sekreterare på Nybro vuxenskola.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anna Borg</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/popular-utbildning-gar-i-graven/" title="Populär utbildning går i graven - ”oerhört tråkigt”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/popular-utbildning-gar-i-graven/" >
                Populär utbildning går i graven - ”oerhört tråkigt”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/nybro/popular-utbildning-gar-i-graven/" title="Populär utbildning går i graven - ”oerhört tråkigt”" class="u-url" itemprop="description">
               Blandade känslor på examensdag för medicinska sekreterare. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Bostadsanpassningar kostar mer än kommunen räknat med " data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/kostnaderna-for-bostadsanpassningar-okar/" title="Bostadsanpassningar kostar mer än kommunen räknat med ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775dc091-88c8-51dc-88c4-f0a1ad643781&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.20976027397260275&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775dc091-88c8-51dc-88c4-f0a1ad643781&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.20976027397260275&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775dc091-88c8-51dc-88c4-f0a1ad643781&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.20976027397260275&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775dc091-88c8-51dc-88c4-f0a1ad643781&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.21546803652968036&amp;y=0.2662671232876712&amp;crop_w=0.733162100456621&amp;crop_h=0.7337328767123288&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775dc091-88c8-51dc-88c4-f0a1ad643781&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.21546803652968036&amp;y=0.2662671232876712&amp;crop_w=0.733162100456621&amp;crop_h=0.7337328767123288&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775dc091-88c8-51dc-88c4-f0a1ad643781&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.21546803652968036&amp;y=0.2662671232876712&amp;crop_w=0.733162100456621&amp;crop_h=0.7337328767123288&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775dc091-88c8-51dc-88c4-f0a1ad643781&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2779680365296804&amp;y=0.0&amp;crop_w=0.4443493150684932&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775dc091-88c8-51dc-88c4-f0a1ad643781&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2779680365296804&amp;y=0.0&amp;crop_w=0.4443493150684932&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775dc091-88c8-51dc-88c4-f0a1ad643781&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2779680365296804&amp;y=0.0&amp;crop_w=0.4443493150684932&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="775dc091-88c8-51dc-88c4-f0a1ad643781"
                          data-col="0"
                          data-alt="Merparten av bostadsanpassningarna är för att äldre ska kunna bo kvar hemma så länge de vill och kan"
                          data-title="Merparten av bostadsanpassningarna är för att äldre ska kunna bo kvar hemma så länge de vill och kan"
                          data-img-width="3504"
                          data-img-height="2336">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775dc091-88c8-51dc-88c4-f0a1ad643781&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.21546803652968036&amp;y=0.2662671232876712&amp;crop_w=0.733162100456621&amp;crop_h=0.7337328767123288&amp;z=1" alt="Merparten av bostadsanpassningarna är för att äldre ska kunna bo kvar hemma så länge de vill och kan" title="Merparten av bostadsanpassningarna är för att äldre ska kunna bo kvar hemma så länge de vill och kan" itemprop="contentUrl">

                    <meta itemprop="description" content="Merparten av bostadsanpassningarna är för att äldre ska kunna bo kvar hemma så länge de vill och kan">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Merparten av bostadsanpassningarna är för att äldre ska kunna bo kvar hemma så länge de vill och kan</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Torbjörn Byman</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/kostnaderna-for-bostadsanpassningar-okar/" title="Bostadsanpassningar kostar mer än kommunen räknat med " class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/kostnaderna-for-bostadsanpassningar-okar/" >
                Bostadsanpassningar kostar mer än kommunen räknat med 
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/kostnaderna-for-bostadsanpassningar-okar/" title="Bostadsanpassningar kostar mer än kommunen räknat med " class="u-url" itemprop="description">
               Som det ser ut nu kommer samhällsbyggnadsnämnden gå back i år igen när det gäller kostnaderna för bostadsanpassningar.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Kalmar: Dyrt för Park Hermina om inte svartbygget tas bort" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/dyrt-for-park-hermina-om-inte-taket-tas-bort/" title="Kalmar: Dyrt för Park Hermina om inte svartbygget tas bort">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=39542097-7509-575a-9078-e508606a1d33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=39542097-7509-575a-9078-e508606a1d33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=39542097-7509-575a-9078-e508606a1d33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=39542097-7509-575a-9078-e508606a1d33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=39542097-7509-575a-9078-e508606a1d33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=39542097-7509-575a-9078-e508606a1d33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=39542097-7509-575a-9078-e508606a1d33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=39542097-7509-575a-9078-e508606a1d33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=39542097-7509-575a-9078-e508606a1d33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="39542097-7509-575a-9078-e508606a1d33"
                          data-col="0"
                          data-alt="Insändaren vill att Park Hermina ska få behålla sitt utetak."
                          data-title="Insändaren vill att Park Hermina ska få behålla sitt utetak."
                          data-img-width="4032"
                          data-img-height="3024">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=39542097-7509-575a-9078-e508606a1d33&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1" alt="Insändaren vill att Park Hermina ska få behålla sitt utetak." title="Insändaren vill att Park Hermina ska få behålla sitt utetak." itemprop="contentUrl">

                    <meta itemprop="description" content="Insändaren vill att Park Hermina ska få behålla sitt utetak.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Insändaren vill att Park Hermina ska få behålla sitt utetak.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Simon Karlsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/dyrt-for-park-hermina-om-inte-taket-tas-bort/" title="Kalmar: Dyrt för Park Hermina om inte svartbygget tas bort" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/dyrt-for-park-hermina-om-inte-taket-tas-bort/" >
                Kalmar: Dyrt för Park Hermina om inte svartbygget tas bort
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/dyrt-for-park-hermina-om-inte-taket-tas-bort/" title="Kalmar: Dyrt för Park Hermina om inte svartbygget tas bort" class="u-url" itemprop="description">
               Park Hermina hotas med ett vite på 200 000 kronor om inte det svartbyggda skärmtaket tas bort.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Populär detektivbyrå gästar Kalmar läns museum" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/popula%cc%88r-detektivbyra%cc%8a-ga%cc%88star-kalmar-la%cc%88ns-museum/" title="Populär detektivbyrå gästar Kalmar läns museum">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.160188457008245&amp;crop_w=1.0&amp;crop_h=0.7648213584609345&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.160188457008245&amp;crop_w=1.0&amp;crop_h=0.7648213584609345&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.160188457008245&amp;crop_w=1.0&amp;crop_h=0.7648213584609345&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.009499358151476251&amp;y=0.0&amp;crop_w=0.9810012836970475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.009499358151476251&amp;y=0.0&amp;crop_w=0.9810012836970475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.009499358151476251&amp;y=0.0&amp;crop_w=0.9810012836970475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4677792041078305&amp;y=0.0&amp;crop_w=0.43594351732991016&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4677792041078305&amp;y=0.0&amp;crop_w=0.43594351732991016&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4677792041078305&amp;y=0.0&amp;crop_w=0.43594351732991016&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07f15034-8f67-5498-87da-a0f2e8eb7b6a"
                          data-col="0"
                          data-alt="Lasse-Majas detektivbyrå har anlänt till Kalmar läns museum."
                          data-title="Lasse-Majas detektivbyrå har anlänt till Kalmar läns museum."
                          data-img-width="3895"
                          data-img-height="2547">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07f15034-8f67-5498-87da-a0f2e8eb7b6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.009499358151476251&amp;y=0.0&amp;crop_w=0.9810012836970475&amp;crop_h=0.999999999&amp;z=1" alt="Lasse-Majas detektivbyrå har anlänt till Kalmar läns museum." title="Lasse-Majas detektivbyrå har anlänt till Kalmar läns museum." itemprop="contentUrl">

                    <meta itemprop="description" content="Lasse-Majas detektivbyrå har anlänt till Kalmar läns museum.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Lasse-Majas detektivbyrå har anlänt till Kalmar läns museum.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ida Fältander</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/popula%cc%88r-detektivbyra%cc%8a-ga%cc%88star-kalmar-la%cc%88ns-museum/" title="Populär detektivbyrå gästar Kalmar läns museum" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/popula%cc%88r-detektivbyra%cc%8a-ga%cc%88star-kalmar-la%cc%88ns-museum/" >
                Populär detektivbyrå gästar Kalmar läns museum
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/popula%cc%88r-detektivbyra%cc%8a-ga%cc%88star-kalmar-la%cc%88ns-museum/" title="Populär detektivbyrå gästar Kalmar läns museum" class="u-url" itemprop="description">
               På plan 2 på Kalmar läns museum har Lasse-Majas detektivbyrå flyttat in. Fram till den 8 september kommer stor som liten att kunna ägna sig åt lek, knep och knåp och mysterielösande. Den nya utställningen Lasse-Maja & Cirkusmysteriet sätter fart på fantasin och kan få även den vuxne besökaren att få lust att leka biljettförsäljning, trolla och klä ut sig. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Kalmar: Körde med förfalskat körkort - frikänns" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/korde-med-forfalskat-korkort-frikanns/" title="Kalmar: Körde med förfalskat körkort - frikänns">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88c8602c-6058-5476-b72e-7d2b4b515278&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24906367041198502&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88c8602c-6058-5476-b72e-7d2b4b515278&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24906367041198502&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88c8602c-6058-5476-b72e-7d2b4b515278&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24906367041198502&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88c8602c-6058-5476-b72e-7d2b4b515278&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88c8602c-6058-5476-b72e-7d2b4b515278&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88c8602c-6058-5476-b72e-7d2b4b515278&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88c8602c-6058-5476-b72e-7d2b4b515278&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.095&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88c8602c-6058-5476-b72e-7d2b4b515278&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.095&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88c8602c-6058-5476-b72e-7d2b4b515278&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.095&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="88c8602c-6058-5476-b72e-7d2b4b515278"
                          data-col="0"
                          data-alt="Ystads tingsrätt friar mannen från misshandelsåtalet."
                          data-title="Ystads tingsrätt friar mannen från misshandelsåtalet."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=88c8602c-6058-5476-b72e-7d2b4b515278&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Ystads tingsrätt friar mannen från misshandelsåtalet." title="Ystads tingsrätt friar mannen från misshandelsåtalet." itemprop="contentUrl">

                    <meta itemprop="description" content="Ystads tingsrätt friar mannen från misshandelsåtalet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ystads tingsrätt friar mannen från misshandelsåtalet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Henrik Montgomery/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/korde-med-forfalskat-korkort-frikanns/" title="Kalmar: Körde med förfalskat körkort - frikänns" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/korde-med-forfalskat-korkort-frikanns/" >
                Kalmar: Körde med förfalskat körkort - frikänns
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/korde-med-forfalskat-korkort-frikanns/" title="Kalmar: Körde med förfalskat körkort - frikänns" class="u-url" itemprop="description">
               En  man i 25-årsåldern frikänns från misstänkt urkundsförfalskning. Han körde visserligen med ett körkort som helt uppenbart var falskt. Men åklagaren har inte kunnat bevisa att det var mannen själv som tillverkat förfalskningen, menar Kalmar tingsrätt.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Målarfirma får betala för rötskador på hus" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/malarfirma-far-betala-for-rotskador-pa-hus/" title="Målarfirma får betala för rötskador på hus">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c1434b42-297f-59f7-bf64-ed1946bb4fba&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.20907297830374755&amp;crop_w=1.0&amp;crop_h=0.7889546351084813&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c1434b42-297f-59f7-bf64-ed1946bb4fba&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.20907297830374755&amp;crop_w=1.0&amp;crop_h=0.7889546351084813&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c1434b42-297f-59f7-bf64-ed1946bb4fba&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.20907297830374755&amp;crop_w=1.0&amp;crop_h=0.7889546351084813&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c1434b42-297f-59f7-bf64-ed1946bb4fba&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.02460924509477885&amp;y=0.0&amp;crop_w=0.9507815098104423&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c1434b42-297f-59f7-bf64-ed1946bb4fba&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.02460924509477885&amp;y=0.0&amp;crop_w=0.9507815098104423&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c1434b42-297f-59f7-bf64-ed1946bb4fba&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.02460924509477885&amp;y=0.0&amp;crop_w=0.9507815098104423&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c1434b42-297f-59f7-bf64-ed1946bb4fba&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1175&amp;y=0.0&amp;crop_w=0.4225&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c1434b42-297f-59f7-bf64-ed1946bb4fba&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1175&amp;y=0.0&amp;crop_w=0.4225&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c1434b42-297f-59f7-bf64-ed1946bb4fba&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1175&amp;y=0.0&amp;crop_w=0.4225&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c1434b42-297f-59f7-bf64-ed1946bb4fba"
                          data-col="0"
                          data-alt="ARN."
                          data-title="ARN."
                          data-img-width="3007"
                          data-img-height="1906">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c1434b42-297f-59f7-bf64-ed1946bb4fba&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.02460924509477885&amp;y=0.0&amp;crop_w=0.9507815098104423&amp;crop_h=0.999999999&amp;z=1" alt="ARN." title="ARN." itemprop="contentUrl">

                    <meta itemprop="description" content="ARN.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">ARN.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ystads Allehanda</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/malarfirma-far-betala-for-rotskador-pa-hus/" title="Målarfirma får betala för rötskador på hus" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/malarfirma-far-betala-for-rotskador-pa-hus/" >
                Målarfirma får betala för rötskador på hus
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/malarfirma-far-betala-for-rotskador-pa-hus/" title="Målarfirma får betala för rötskador på hus" class="u-url" itemprop="description">
               Fyra år efter att firman målade om huset upptäcktes rötskador. Allmänna reklamationsnämnden, ARN, anser att målerifirman borde ha informerat om risken för rötskador innan huset målades om.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Möte om framtiden för Folkets Park" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/mote-om-framtiden-for-folkets-park/" title="Möte om framtiden för Folkets Park">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e3f0118-d61e-5ee5-bac7-4ebe430a2c71&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1251678753693258&amp;crop_w=1.0&amp;crop_h=0.7499328498522697&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e3f0118-d61e-5ee5-bac7-4ebe430a2c71&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1251678753693258&amp;crop_w=1.0&amp;crop_h=0.7499328498522697&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e3f0118-d61e-5ee5-bac7-4ebe430a2c71&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1251678753693258&amp;crop_w=1.0&amp;crop_h=0.7499328498522697&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e3f0118-d61e-5ee5-bac7-4ebe430a2c71&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e3f0118-d61e-5ee5-bac7-4ebe430a2c71&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e3f0118-d61e-5ee5-bac7-4ebe430a2c71&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e3f0118-d61e-5ee5-bac7-4ebe430a2c71&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27775787965616044&amp;y=0.0&amp;crop_w=0.4444842406876791&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e3f0118-d61e-5ee5-bac7-4ebe430a2c71&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27775787965616044&amp;y=0.0&amp;crop_w=0.4444842406876791&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e3f0118-d61e-5ee5-bac7-4ebe430a2c71&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27775787965616044&amp;y=0.0&amp;crop_w=0.4444842406876791&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9e3f0118-d61e-5ee5-bac7-4ebe430a2c71"
                          data-col="0"
                          data-alt="Fler föreningar kan få plats i Folkets park."
                          data-title="Fler föreningar kan få plats i Folkets park."
                          data-img-width="5584"
                          data-img-height="3723">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e3f0118-d61e-5ee5-bac7-4ebe430a2c71&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Fler föreningar kan få plats i Folkets park." title="Fler föreningar kan få plats i Folkets park." itemprop="contentUrl">

                    <meta itemprop="description" content="Fler föreningar kan få plats i Folkets park.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Fler föreningar kan få plats i Folkets park.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Löwemo</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/mote-om-framtiden-for-folkets-park/" title="Möte om framtiden för Folkets Park" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/mote-om-framtiden-for-folkets-park/" >
                Möte om framtiden för Folkets Park
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/mote-om-framtiden-for-folkets-park/" title="Möte om framtiden för Folkets Park" class="u-url" itemprop="description">
               Nu bjuds ett stort antal föreningar in för att undersöka intresset för att driva Föreningarnas hus i Folkets park.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Kalmar: Våldsam biljakt när man förföljde exfrun" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/valdsam-biljakt-nar-man-forfoljde-exfrun/" title="Kalmar: Våldsam biljakt när man förföljde exfrun">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fbe56e7-103b-5ed4-a511-2a8383f72e04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06273764258555133&amp;crop_w=1.0&amp;crop_h=0.7604562737642585&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fbe56e7-103b-5ed4-a511-2a8383f72e04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06273764258555133&amp;crop_w=1.0&amp;crop_h=0.7604562737642585&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fbe56e7-103b-5ed4-a511-2a8383f72e04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06273764258555133&amp;crop_w=1.0&amp;crop_h=0.7604562737642585&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fbe56e7-103b-5ed4-a511-2a8383f72e04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0075&amp;y=0.0&amp;crop_w=0.98625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fbe56e7-103b-5ed4-a511-2a8383f72e04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0075&amp;y=0.0&amp;crop_w=0.98625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fbe56e7-103b-5ed4-a511-2a8383f72e04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0075&amp;y=0.0&amp;crop_w=0.98625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fbe56e7-103b-5ed4-a511-2a8383f72e04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.43875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fbe56e7-103b-5ed4-a511-2a8383f72e04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.43875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fbe56e7-103b-5ed4-a511-2a8383f72e04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.43875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2fbe56e7-103b-5ed4-a511-2a8383f72e04"
                          data-col="0"
                          data-alt="Kalmar tingsrätt får nu ta ställning till fallet där en man misstänks ha sålt sin flickvän till män i Kalmar efter annonser på nätet."
                          data-title="Kalmar tingsrätt får nu ta ställning till fallet där en man misstänks ha sålt sin flickvän till män i Kalmar efter annonser på nätet."
                          data-img-width="4000"
                          data-img-height="2629">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fbe56e7-103b-5ed4-a511-2a8383f72e04&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0075&amp;y=0.0&amp;crop_w=0.98625&amp;crop_h=0.999999999&amp;z=1" alt="Kalmar tingsrätt får nu ta ställning till fallet där en man misstänks ha sålt sin flickvän till män i Kalmar efter annonser på nätet." title="Kalmar tingsrätt får nu ta ställning till fallet där en man misstänks ha sålt sin flickvän till män i Kalmar efter annonser på nätet." itemprop="contentUrl">

                    <meta itemprop="description" content="Kalmar tingsrätt får nu ta ställning till fallet där en man misstänks ha sålt sin flickvän till män i Kalmar efter annonser på nätet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kalmar tingsrätt får nu ta ställning till fallet där en man misstänks ha sålt sin flickvän till män i Kalmar efter annonser på nätet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mats Holmertz</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/valdsam-biljakt-nar-man-forfoljde-exfrun/" title="Kalmar: Våldsam biljakt när man förföljde exfrun" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/valdsam-biljakt-nar-man-forfoljde-exfrun/" >
                Kalmar: Våldsam biljakt när man förföljde exfrun
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/valdsam-biljakt-nar-man-forfoljde-exfrun/" title="Kalmar: Våldsam biljakt när man förföljde exfrun" class="u-url" itemprop="description">
               I en våldsam biljakt förföljde exmannen sin före detta hustru  från Baronen i Kalmar långt ut på E22:an. Han försökte flera gånger krocka. Jakten stoppade inte förrän polisen ingrep.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div><div class="rendered_board_widget hidden-xs hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="Laleh: Jag är en rättvis makthavare" data-article="articleTeaser" data-uuid="3ba82c2c-819e-5743-93c9-9589e6cb1547" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/laleh-jag-ar-en-rattvis-makthavare/" title="Laleh: Jag är en rättvis makthavare">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=40e8d649-172b-5184-864f-c28b77510ee1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13841807909605&amp;crop_w=1.0&amp;crop_h=0.72316384180791&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=40e8d649-172b-5184-864f-c28b77510ee1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13841807909605&amp;crop_w=1.0&amp;crop_h=0.72316384180791&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=40e8d649-172b-5184-864f-c28b77510ee1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13841807909605&amp;crop_w=1.0&amp;crop_h=0.72316384180791&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=40e8d649-172b-5184-864f-c28b77510ee1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.01789077212806&amp;crop_w=1.0&amp;crop_h=0.96421845574388&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=40e8d649-172b-5184-864f-c28b77510ee1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.01789077212806&amp;crop_w=1.0&amp;crop_h=0.96421845574388&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=40e8d649-172b-5184-864f-c28b77510ee1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.01789077212806&amp;crop_w=1.0&amp;crop_h=0.96421845574388&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="40e8d649-172b-5184-864f-c28b77510ee1"
                          data-col="0"
                          data-alt="Laleh har lämnat livet i Los Angeles för en svensk sommarturné. &quot;Några av mina kompisar där vet inte ens att jag är artist&quot;, säger hon."
                          data-title="Laleh har lämnat livet i Los Angeles för en svensk sommarturné. &quot;Några av mina kompisar där vet inte ens att jag är artist&quot;, säger hon."
                          data-img-width="1024"
                          data-img-height="708">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=40e8d649-172b-5184-864f-c28b77510ee1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.01789077212806&amp;crop_w=1.0&amp;crop_h=0.96421845574388&amp;z=1" alt="Laleh har lämnat livet i Los Angeles för en svensk sommarturné. &quot;Några av mina kompisar där vet inte ens att jag är artist&quot;, säger hon." title="Laleh har lämnat livet i Los Angeles för en svensk sommarturné. &quot;Några av mina kompisar där vet inte ens att jag är artist&quot;, säger hon." itemprop="contentUrl">

                    <meta itemprop="description" content="Laleh har lämnat livet i Los Angeles för en svensk sommarturné. &quot;Några av mina kompisar där vet inte ens att jag är artist&quot;, säger hon.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Laleh har lämnat livet i Los Angeles för en svensk sommarturné. "Några av mina kompisar där vet inte ens att jag är artist", säger hon.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Claudio Bresciani/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/laleh-jag-ar-en-rattvis-makthavare/" title="Laleh: Jag är en rättvis makthavare" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/laleh-jag-ar-en-rattvis-makthavare/" >
                Laleh: Jag är en rättvis makthavare
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/laleh-jag-ar-en-rattvis-makthavare/" title="Laleh: Jag är en rättvis makthavare" class="u-url" itemprop="description">
               Laleh planerade att stanna i Los Angeles i några veckor. Fem år senare är hon kvar – för att förändra en<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Dom: Kvinna bjöd 15-åring på sprit – döms till böter" data-article="articleTeaser" data-uuid="f4943652-52c1-483e-a409-7229fca27ae2" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/kvinna-bjod-15-aring-pa-sprit-doms-till-boter/" title="Dom: Kvinna bjöd 15-åring på sprit – döms till böter" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/kvinna-bjod-15-aring-pa-sprit-doms-till-boter/" >
                Dom: Kvinna bjöd 15-åring på sprit – döms till böter
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/kvinna-bjod-15-aring-pa-sprit-doms-till-boter/" title="Dom: Kvinna bjöd 15-åring på sprit – döms till böter" class="u-url" itemprop="description">
               En Kalmarkvinna i 30-årsåldern har dömts till dagsböter för att vid två tillfällen ha bjudit en 15-årig pojke på sprit. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="MSB slarvade med helikoptersiffror" data-article="articleTeaser" data-uuid="876f0dc3-f89a-5868-a0c7-7235ee274090" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/msb-slarvade-med-helikoptersiffror/" title="MSB slarvade med helikoptersiffror">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c205b0e4-4b54-5a1a-9cc5-8d1611ce5b99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c205b0e4-4b54-5a1a-9cc5-8d1611ce5b99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c205b0e4-4b54-5a1a-9cc5-8d1611ce5b99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c205b0e4-4b54-5a1a-9cc5-8d1611ce5b99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c205b0e4-4b54-5a1a-9cc5-8d1611ce5b99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c205b0e4-4b54-5a1a-9cc5-8d1611ce5b99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="c205b0e4-4b54-5a1a-9cc5-8d1611ce5b99"
                          data-col="0"
                          data-alt="En helikopter vattenbombar skogsbranden på Grötingenberget i Jämtland i juli 2018. Arkivbild."
                          data-title="En helikopter vattenbombar skogsbranden på Grötingenberget i Jämtland i juli 2018. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c205b0e4-4b54-5a1a-9cc5-8d1611ce5b99&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="En helikopter vattenbombar skogsbranden på Grötingenberget i Jämtland i juli 2018. Arkivbild." title="En helikopter vattenbombar skogsbranden på Grötingenberget i Jämtland i juli 2018. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="En helikopter vattenbombar skogsbranden på Grötingenberget i Jämtland i juli 2018. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En helikopter vattenbombar skogsbranden på Grötingenberget i Jämtland i juli 2018. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Robert Henriksson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/msb-slarvade-med-helikoptersiffror/" title="MSB slarvade med helikoptersiffror" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/msb-slarvade-med-helikoptersiffror/" >
                MSB slarvade med helikoptersiffror
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/msb-slarvade-med-helikoptersiffror/" title="MSB slarvade med helikoptersiffror" class="u-url" itemprop="description">
               Efter skogsbränderna 2018 gjorde Myndigheten för samhällsskydd och beredskap (MSB) i våras en helikopterupphandling<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Många döda i talibanattack vid världsarv" data-article="articleTeaser" data-uuid="88695b7c-2341-5843-996e-0d77bcaa4067" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/manga-doda-i-talibanattack-vid-varldsarv/" title="Många döda i talibanattack vid världsarv">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f50be15-c908-5759-9c7c-11bcf9f2d2f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f50be15-c908-5759-9c7c-11bcf9f2d2f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f50be15-c908-5759-9c7c-11bcf9f2d2f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f50be15-c908-5759-9c7c-11bcf9f2d2f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f50be15-c908-5759-9c7c-11bcf9f2d2f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f50be15-c908-5759-9c7c-11bcf9f2d2f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="5f50be15-c908-5759-9c7c-11bcf9f2d2f0"
                          data-col="0"
                          data-alt="Minareten i Jam hotades först av översvämningar, nu av strider. Arkivbild från 2015."
                          data-title="Minareten i Jam hotades först av översvämningar, nu av strider. Arkivbild från 2015."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f50be15-c908-5759-9c7c-11bcf9f2d2f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Minareten i Jam hotades först av översvämningar, nu av strider. Arkivbild från 2015." title="Minareten i Jam hotades först av översvämningar, nu av strider. Arkivbild från 2015." itemprop="contentUrl">

                    <meta itemprop="description" content="Minareten i Jam hotades först av översvämningar, nu av strider. Arkivbild från 2015.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Minareten i Jam hotades först av översvämningar, nu av strider. Arkivbild från 2015.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Kyodo via AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/manga-doda-i-talibanattack-vid-varldsarv/" title="Många döda i talibanattack vid världsarv" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/manga-doda-i-talibanattack-vid-varldsarv/" >
                Många döda i talibanattack vid världsarv
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/manga-doda-i-talibanattack-vid-varldsarv/" title="Många döda i talibanattack vid världsarv" class="u-url" itemprop="description">
               Talibaner har gått till attack vid en historisk minaret i centrala Afghanistan och dödat 18 personer, enligt<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Lena Philipsson släpper ny musik" data-article="articleTeaser" data-uuid="705960ce-e828-57ed-9d2a-cccc0228d2fd" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/lena-philipsson-slapper-ny-musik/" title="Lena Philipsson släpper ny musik">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e9fe0175-656b-5c4e-a45b-2a3750a12092&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e9fe0175-656b-5c4e-a45b-2a3750a12092&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e9fe0175-656b-5c4e-a45b-2a3750a12092&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e9fe0175-656b-5c4e-a45b-2a3750a12092&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27799479166667&amp;y=0.0&amp;crop_w=0.44401041666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e9fe0175-656b-5c4e-a45b-2a3750a12092&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27799479166667&amp;y=0.0&amp;crop_w=0.44401041666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e9fe0175-656b-5c4e-a45b-2a3750a12092&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27799479166667&amp;y=0.0&amp;crop_w=0.44401041666667&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e9fe0175-656b-5c4e-a45b-2a3750a12092"
                          data-col="0"
                          data-alt="Lena Philipsson släpper ny musik, fyra år efter senaste albumet. Arkivbild."
                          data-title="Lena Philipsson släpper ny musik, fyra år efter senaste albumet. Arkivbild."
                          data-img-width="1024"
                          data-img-height="682">

                    <img src="" alt="Lena Philipsson släpper ny musik, fyra år efter senaste albumet. Arkivbild." title="Lena Philipsson släpper ny musik, fyra år efter senaste albumet. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Lena Philipsson släpper ny musik, fyra år efter senaste albumet. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Lena Philipsson släpper ny musik, fyra år efter senaste albumet. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jessica Gow/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/lena-philipsson-slapper-ny-musik/" title="Lena Philipsson släpper ny musik" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/lena-philipsson-slapper-ny-musik/" >
                Lena Philipsson släpper ny musik
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/lena-philipsson-slapper-ny-musik/" title="Lena Philipsson släpper ny musik" class="u-url" itemprop="description">
               Fyra år efter albumet "Jag är ingen älskling" är Lena Philipsson nu på gång med ny musik. Artisten berättar<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-12' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                                 
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/body.min.js?ver=09ecb36297c42e18fba879459b0590d0a4e7c60d'></script>
<script type='text/javascript' src='http://www.ostrasmaland.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/bce9b65a1c73406cb237d1c81e7797fe.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Gunilla Persson 0480-42 93 14</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">Webbredaktionen 0480-42 93 34</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Kalmar: Box 830, 391 28 Kalmar. Besök: Västra Sjögatan 7. Oskarshamn: Box 4, 572 21 Oskarshamn. Besök: Östra Torggatan 11.</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0480-42 93 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">Kalmar: 0480-42 93 10. Oskarshamn: 0491-78 41 10</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">Kalmar: nyhetschefen@ostrasmaland.se Oskarshamn: nyhetschef@ostrasmaland.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">Dagtid: 0480-42 93 10. Kväll/helg: 0480-42 93 33</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.ostrasmaland.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Östra Småland Nyheterna.
                    Allt material på
                                                            <a href="http://ostrasmaland.se" title="ostrasmaland.se">ostrasmaland.se</a>                                                            och
                    <a href="http://nyheterna.net" title="nyheterna.net">nyheterna.net</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/slideshow.js?ver=09ecb36297c42e18fba879459b0590d0a4e7c60d"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "E4C0833E7FA144DF";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":316,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
