<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Dikt om Borgholm - Östra Småland</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Festivalpromenad i Borgholm">
<meta name="keywords" content="Byggnation Och Stadsutveckling,Hus,Hem Och Boende,Kultur Och Nöje,Borgholm,Debatt">


    <meta name="gmd:concept" content="a0716478-c533-4895-a77f-049d50f11973">
    <meta name="gmd:concept" content="ebee113d-b5ef-45cb-941c-d438ad1ebd06">
    <meta name="gmd:concept" content="BACA4B1E-66FC-496E-ACB5-C7ED69CFC4BF">
    <meta name="gmd:concept" content="2f3685f8-101e-43b2-87c6-d6be705080bd">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">
    <meta name="gmd:concept" content="f28f6adb-9259-4a3f-a773-398f0a6a8a40">
    <meta name="gmd:concept" content="f28f6adb-9259-4a3f-a773-398f0a6a8a40">
    <meta name="gmd:concept" content="7cfd2f4a-8823-4cbe-af5e-77cedbb2b377">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="C474F8FA-CBBE-436B-A5AD-EFB1585CC8C4">
    <meta name="gmd:concept" content="ebee113d-b5ef-45cb-941c-d438ad1ebd06">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">
    <meta name="gmd:concept" content="2f3685f8-101e-43b2-87c6-d6be705080bd">
    <meta name="gmd:concept" content="b01d4022-6e9d-4134-b526-75118c76e776">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="rYyU2aI57oZv2FLpHaHmdZFMBuB78GboESH6LvJINQc">
<meta name="geo.position" content="56.661453;16.362719">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kalmar">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1438099150">



<meta name="gm:uuid" content="4dd0c816-1cbf-4362-8636-c94e3bf66f84" >

<meta name="cXenseParse:got-alttitle" content='Dikt om Borgholm'>
<meta name="cXenseParse:recs:got-alttitle" content='Dikt om Borgholm'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Byggnation Och Stadsutveckling">
<meta name="cXenseParse:got-catchall" content="Hus">
<meta name="cXenseParse:got-catchall" content="Hem Och Boende">
<meta name="cXenseParse:got-catchall" content="Kultur Och Nöje">
<meta name="cXenseParse:got-catchall" content="Borgholm">
<meta name="cXenseParse:got-catchall" content="Debatt">
<meta name="cXenseParse:got-artcat" content="Debatt">
<meta name="cXenseParse:recs:got-specat" content="Debatt">
<meta name="cXenseParse:got-specat" content="Debatt">
<meta property="fb:app_id" content="1504142136494203" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93562d8c-e469-5910-be04-d80874a8153a&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.21121987951807228&crop_w=1.0&crop_h=0.7605421686746988&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-07-08 18:01:12">
                                <meta property="article:published_time" content="2019-07-08T16:00:00Z">
                                <meta property="og:article:published_time" content="2019-07-08T16:00:00Z">
                                <meta property="article:publisher" content="https://www.facebook.com/ostranlokaltidningen">
                                <meta property="article:section" content="debatt">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Östra Småland">
<meta property="og:title" content='Dikt om Borgholm - Östra Småland'>

<meta property="og:url" content="http://www.ostrasmaland.se/debatt/dikt-om-borgholm/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93562d8c-e469-5910-be04-d80874a8153a&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.21121987951807228&crop_w=1.0&crop_h=0.7605421686746988&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Festivalpromenad i Borgholm">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Byggnation Och Stadsutveckling">
<meta property="article:tag" content="Hus">
<meta property="article:tag" content="Hem Och Boende">
<meta property="article:tag" content="Kultur Och Nöje">
<meta property="article:tag" content="Borgholm">


<meta name="twitter:site" content="@OstraSmaland" />
<meta name="twitter:creator" content="@OstraSmaland" />
<meta name="twitter:title" content='Dikt om Borgholm' />

<meta name="twitter:description" content="Festivalpromenad i Borgholm" />
<meta name="twitter:url" content="http://www.ostrasmaland.se/debatt/dikt-om-borgholm/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.ostrasmaland.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ostran';
    var ajaxurl = 'http://www.ostrasmaland.se/gota-ajax.php';
    var site_name = 'Östra Småland';
    var site_domain = 'ostrasmaland.se';
    var site_url = 'http://www.ostrasmaland.se';
    var customer_center_url = '';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ostran';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ostran&Sektion=debatt&Undersektion1=&Sida=&Delsajt=ostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '542aaa62a67201567b000001';
    auth.payway_redirect_uri = 'http://www.ostrasmaland.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'OS';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ostran.e-pages.dk';
    auth.visiolink_main_id = '5753';
    auth.visiolink_edition_id = '6014';
    auth.visiolink_edition_name = 'Nyheterna';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5P33J9M');</script>
<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-O4P89P7GFN8P&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-O4P89P7GFN8P','DEP-VIC20C64C128');
</script>


<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ostrasmaland.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/css/style.min.css?ver=45be790db4f655e8050a828f4bf70e15b2164786' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/svg/logotype.data.svg.css?ver=45be790db4f655e8050a828f4bf70e15b2164786' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/head.min.js?ver=45be790db4f655e8050a828f4bf70e15b2164786'></script>
<link rel='https://api.w.org/' href='http://www.ostrasmaland.se/wp-json/' />
<link rel='prev' title='De öppnar kyrkan för en bättre värld' href='http://www.ostrasmaland.se/torsas/de-oppnar-kyrkan-for-en-battre-varld/' />
<link rel='next' title='Stadsparken bjöds på modern pardans' href='http://www.ostrasmaland.se/kalmar/stadsparken-bjods-pa-modern-pardans/' />
<link rel="canonical" href="http://www.ostrasmaland.se/debatt/dikt-om-borgholm/" />
<link rel='shortlink' href='http://www.ostrasmaland.se/?p=463376' />
<link rel="alternate" type="application/json+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Fdebatt%2Fdikt-om-borgholm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Fdebatt%2Fdikt-om-borgholm%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-463376">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5P33J9M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-5' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Östra Småland Nyheterna är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.ostrasmaland.se" title="Östra Småland"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-opinion" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.ostrasmaland.se" title="Östra Småland">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Måndag 8 juli 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Kjell                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide/lunchguiden" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="3" data-location="Kalmar" class="gm-weather-widget">
    <a href="/vader" title="Kalmar">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04d.png" alt="Kalmar +19&deg;C" title="Kalmar +19&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Kalmar</p>
            <p class="gm-weather-temp">+19&deg;C</p>
            <p class="gm-weather-wind">NO 3 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ostrasmaland.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-11" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Hem">Hem</a>
	<ul class="submenu">
		<li>
			<a href="http://www.ostrasmaland.se/" title="Till startsidan">Till startsidan</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-default">
		<a href="#" title="E-tidningen">E-tidningen</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ostrasmaland.se/e-tidning/" title="E-tidningen">E-tidningen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Mina val">Mina val</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ostrasmaland.se/?p=3049" title="Mina val">Mina val</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Orter">Orter</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ostrasmaland.se/in-och-utrikes/" title="Inrikes och utrikes">Inrikes och utrikes</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/emmaboda/" title="Emmaboda">Emmaboda</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hultsfred/" title="Hultsfred">Hultsfred</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hogsby/" title="Högsby">Högsby</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/kalmar/" title="Kalmar">Kalmar</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/monsteras/" title="Mönsterås">Mönsterås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/nybro/" title="Nybro">Nybro</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oskarshamn/" title="Oskarshamn">Oskarshamn</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/torsas/" title="Torsås">Torsås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oland/" title="Öland">Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Skicka in material!">Skicka in material!</a>
					<ul class="submenu">
						<li>
							<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3771" title="Insändare/debattexter">Insändare/debattexter</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3769" title="Läsarbild">Läsarbild</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3780" title="Minnesord">Minnesord</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-default">
						<a href="#" title="Tipsa oss!">Tipsa oss!</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ostrasmaland.se/?p=3211" title="Tipsa oss!">Tipsa oss!</a>
							</li>
							<li>
								<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Bilagor/Specialsidor">Bilagor/Specialsidor</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ostrasmaland.se/maktlistan-2018/" title="Maktlistan 2018">Maktlistan 2018</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/brott-som-skakade-lanet/" title="Brott som skakade länet">Brott som skakade länet</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/?p=85155" title="Torget">Torget</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ostrasmaland.se/insandare-debatt/" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3771" title="Skicka in din text!">Skicka in din text!</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3769" title="Skicka in läsarbild!">Skicka in läsarbild!</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Krönikor">Krönikor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ostrasmaland.se/?p=85134" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-culture">
										<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
										<ul class="submenu">
											<li>
												<a href="http://www.ostrasmaland.se/?p=61" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
											</li>
											<li>
												<a href="http://www.ostrasmaland.se/sweden-rock-festival/" title="Sweden Rock Festival 2019">Sweden Rock Festival 2019</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-editorial">
											<a href="#" title="Ledare">Ledare</a>
											<ul class="submenu">
												<li>
													<a href="http://www.ostrasmaland.se/ledare/" title="Ledare">Ledare</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-news">
												<a href="#" title="Nyhetsdygnet">Nyhetsdygnet</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ostrasmaland.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-family">
													<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
													<ul class="submenu">
														<li>
															<a href="http://www.ostrasmaland.se/slakt-vanner/" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3780" title="Skicka in minnesord">Skicka in minnesord</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-sport">
														<a href="#" title="Sporten">Sporten</a>
														<ul class="submenu">
															<li>
																<a href="http://www.ostrasmaland.se/sporten/" title="Sporten">Sporten</a>
															</li>
															<li>
																<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Tävlingar">Tävlingar</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-web-tv">
																<a href="#" title="Webb-TV">Webb-TV</a>
																<ul class="submenu">
																	<li>
																		<a href="http://www.ostrasmaland.se/webb-tv/" title="Webb-TV">Webb-TV</a>
																	</li>
																	</ul>
																</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-opinion">
                                                                                                    <h1>
                                                                                    Debatt
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-4' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-3' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-2' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-opinion writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Dikt om Borgholm
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="59 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-opinion" itemprop="articleSection">
                        Dikt
                    </span>
                                            <time datetime="2019-07-08 18:00:00" itemprop="datePublished" content="2019-07-08 18:00:00">60 minuter sedan</time>
                        ,
                            <time datetime="2019-07-08 18:01:12" itemprop="dateModified" content="2019-07-08 18:01:12">uppdaterad 59 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-07-08 18:01:12">
                    <meta itemprop="dateCreated" content="2019-07-08 13:33:43">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.ostrasmaland.se/debatt/dikt-om-borgholm/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="619">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=93562d8c-e469-5910-be04-d80874a8153a&type=preview&source=false&width=1600&height=1052&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"1052","title":"<span class=\"caption\">Festivalpromenad i Borgholm.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Josefine S\u00f6rensson<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Festivalpromenad i Borgholm." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93562d8c-e469-5910-be04-d80874a8153a&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.007&y=0.000&crop_w=0.986&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93562d8c-e469-5910-be04-d80874a8153a&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.007&y=0.000&crop_w=0.986&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93562d8c-e469-5910-be04-d80874a8153a&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.007&y=0.000&crop_w=0.986&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93562d8c-e469-5910-be04-d80874a8153a&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.007&y=0.000&crop_w=0.986&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Festivalpromenad i Borgholm."><div class="photographers">Foto: <span class="itemprop="author">Josefine Sörensson</span></div><div class="caption" itemprop="caption">Festivalpromenad i Borgholm.</div></div><div class="p-summary"><p itemprop="description">Festivalpromenad i Borgholm</p></div><p>På denna plats man kallar stad</p><p>jag tog en liten promenad.</p><p>Jag vandrade mot torget fram</p><p>bland sopor, asfalt, makadam.</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="os_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-8' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>

<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-7' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }

    </script>
</div>
</ul><p>Med ens får jag vid kyrkan se</p><p>små blåa hus, i rad stod de</p><p>just innanför ett högt staket.</p><p>Jag kom ej längre. Tack för det!</p><p>Att korsa torget gick ej då</p><p>jag undrar: får man göra så?</p><p>Det var rätt få där innanför</p><p>i en rätt trist exteriör</p><p>Hur tänkte denne arrangör?</p><p>Ska folk betala pengar för</p><p>att se´n betala pengar för</p><p>sin mat och drickbart tillbehör?</p><p>Visst kostar allt artisteri</p><p>turister gillar frieri.</p><p>Tänk om! vid nästa festival</p><p>och gör ett rimligare val,</p><p>på Öland finns potential</p><p>så var nu lite radikal</p><p>Musik bör också va´  lokal!</p><p>Så vandrar jag tillbaks igen</p><p>och sparar ganska många spänn.</p><p>Går in i stadens vackra park,</p><p>där societe´n en gång tog mark.</p><p>Där är det fritt, det gillar jag,</p><p>fast kanske inte just idag,</p><p>idag har man kravallstaket</p><p>i halva parken, varför det?</p><p>Jo barn ska leka innanför</p><p>Men får betala just därför.</p><p>Jag undrar får man göra så?</p><p>Det blir nog lite snett ändå.</p><p>Jag tänker att: nu ger jag upp!</p><p>Då plötsligt ser jag en ny grupp</p><p>av små blå hus vid vår fontän</p><p>dom lyser fint i solens sken.</p><p>En kaja kraxar från sin gren.</p><p>Det är en obetalbar scen.</p><p>Jag skyndar hem på mina ben.</p><p><strong id="strong-b49108d27d1e429eed1453545609ccab">Birgitta Magnusson</strong></p><p>Borgholm</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/byggnation+och+stadsutveckling" title="Byggnation och stadsutveckling">Byggnation och stadsutveckling</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/hem+och+boende" title="Hem och boende">Hem och boende</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/kultur+och+n%c3%b6je" title="Kultur och nöje">Kultur och nöje</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/borgholm" title="Borgholm">Borgholm</a></span>
                                            <meta itemprop="keywords" content="Byggnation Och Stadsutveckling, Hus, Hem Och Boende, Kultur Och Nöje, Borgholm">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                    </div>
        <div class="content-explanation text">
            Detta är en opinionstext i Östra Småland Nyheterna. Åsikter som uttrycks är skribentens egna.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3ec" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222358999945001876',
                                    adUnits: [{auId: '000000000001c3ec', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>
<li id="teaser-list-114" class="widget teaser-list-class">


    
<div id="teaser-list-114" class="teaser-list small-list-view   section-opinion" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-opinion" itemprop="name">
                    Brott &amp; olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 15:44:43" itemprop="datePublished" content="2019-07-08 15:44:43">15.44</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/kommunen-polisanmaler-efter-att-ha-hyrt-tomma-lokaler/" title="Kommunen polisanmäler efter att ha hyrt tomma lokaler" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/kommunen-polisanmaler-efter-att-ha-hyrt-tomma-lokaler/" >
                Kommunen polisanmäler efter att ha hyrt tomma lokaler
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 15:44:07" itemprop="datePublished" content="2019-07-08 15:44:07">15.44</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/tog-sonder-och-eldade-upp-kulturhistoriska-saker/" title="Tog sönder och eldade upp kulturhistoriska saker" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/tog-sonder-och-eldade-upp-kulturhistoriska-saker/" >
                Tog sönder och eldade upp kulturhistoriska saker
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 15:17:34" itemprop="datePublished" content="2019-07-08 15:17:34">15.17</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/hade-tusentals-stulna-trisslotter-i-hemmet/" title="Polisen hittade tusentals stulna trisslotter i mannens bostad - nu åtalas han" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/hade-tusentals-stulna-trisslotter-i-hemmet/" >
                Polisen hittade tusentals stulna trisslotter i mannens bostad - nu åtalas han
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 14:04:31" itemprop="datePublished" content="2019-07-08 14:04:31">14.04</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/helgens-slagsmal-i-oskarshamn/" title="Brott: Helgens slagsmål i Oskarshamn" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/helgens-slagsmal-i-oskarshamn/" >
                Brott: Helgens slagsmål i Oskarshamn
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 13:42:00" itemprop="datePublished" content="2019-07-08 13:42:00">13.42</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/smycken-stulna-ur-villa-3/" title="Kalmar: Smycken stulna ur villa" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/smycken-stulna-ur-villa-3/" >
                Kalmar: Smycken stulna ur villa
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>
<li id="teaser-list-113" class="widget teaser-list-class">


    
<div id="teaser-list-113" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-opinion" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 18:32:08" itemprop="datePublished" content="2019-07-08 18:32:08">18.32</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kalmar
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/stadsparken-bjods-pa-modern-pardans/" title="Stadsparken bjöds på modern pardans" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/stadsparken-bjods-pa-modern-pardans/" >
                Stadsparken bjöds på modern pardans
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 18:00:00" itemprop="datePublished" content="2019-07-08 18:00:00">18.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Oskarshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/amerikaner-kande-historiens-vingslag-i-asjogle/" title="Ättlingar åkte på en resa i tiden" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/amerikaner-kande-historiens-vingslag-i-asjogle/" >
                Ättlingar åkte på en resa i tiden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 18:00:00" itemprop="datePublished" content="2019-07-08 18:00:00">18.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nybro
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/nybro-skyltar-vid-badplatserna/" title="Ny skyltning vid badplatserna i kommunen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/nybro-skyltar-vid-badplatserna/" >
                Ny skyltning vid badplatserna i kommunen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 17:19:04" itemprop="datePublished" content="2019-07-08 17:19:04">17.19</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Torsås
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/torsas/de-oppnar-kyrkan-for-en-battre-varld/" title="De öppnar kyrkan för en bättre värld" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/torsas/de-oppnar-kyrkan-for-en-battre-varld/" >
                De öppnar kyrkan för en bättre värld
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-08 17:12:40" itemprop="datePublished" content="2019-07-08 17:12:40">17.12</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Oskarshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/klts-svar-pa-att-regeringen-vill-se-over-biogasbussarna-vara-bussar-ar-sakra/" title="Regeringen granskar KLT:s biogasbussar" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/klts-svar-pa-att-regeringen-vill-se-over-biogasbussarna-vara-bussar-ar-sakra/" >
                Regeringen granskar KLT:s biogasbussar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Östra Småland - Content //
    var units = '000000000001ce56';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:osn';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Toppnyheter
                            </h1>
        </div>
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Kommunen polisanmäler efter att ha hyrt tomma lokaler" data-article="articleTeaser" data-uuid="4ced170b-4174-4645-a088-3a38cecfd144" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/kommunen-polisanmaler-efter-att-ha-hyrt-tomma-lokaler/" title="Kommunen polisanmäler efter att ha hyrt tomma lokaler">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4636acf6-1e74-51b7-a86d-815c78f9240e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1652989449003517&amp;crop_w=1.0&amp;crop_h=0.7502930832356389&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4636acf6-1e74-51b7-a86d-815c78f9240e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1652989449003517&amp;crop_w=1.0&amp;crop_h=0.7502930832356389&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4636acf6-1e74-51b7-a86d-815c78f9240e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1652989449003517&amp;crop_w=1.0&amp;crop_h=0.7502930832356389&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4636acf6-1e74-51b7-a86d-815c78f9240e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4636acf6-1e74-51b7-a86d-815c78f9240e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4636acf6-1e74-51b7-a86d-815c78f9240e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4636acf6-1e74-51b7-a86d-815c78f9240e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.278125&amp;y=0.0&amp;crop_w=0.44453125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4636acf6-1e74-51b7-a86d-815c78f9240e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.278125&amp;y=0.0&amp;crop_w=0.44453125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4636acf6-1e74-51b7-a86d-815c78f9240e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.278125&amp;y=0.0&amp;crop_w=0.44453125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4636acf6-1e74-51b7-a86d-815c78f9240e"
                          data-col="0"
                          data-alt="Jonas Sverkén, förvaltningschef förstår inte hur något likt detta kunnat hända."
                          data-title="Jonas Sverkén, förvaltningschef förstår inte hur något likt detta kunnat hända."
                          data-img-width="1280"
                          data-img-height="853">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4636acf6-1e74-51b7-a86d-815c78f9240e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Jonas Sverkén, förvaltningschef förstår inte hur något likt detta kunnat hända." title="Jonas Sverkén, förvaltningschef förstår inte hur något likt detta kunnat hända." itemprop="contentUrl">

                    <meta itemprop="description" content="Jonas Sverkén, förvaltningschef förstår inte hur något likt detta kunnat hända.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jonas Sverkén, förvaltningschef förstår inte hur något likt detta kunnat hända.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lotta Zaar</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/kommunen-polisanmaler-efter-att-ha-hyrt-tomma-lokaler/" title="Kommunen polisanmäler efter att ha hyrt tomma lokaler" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/kommunen-polisanmaler-efter-att-ha-hyrt-tomma-lokaler/" >
                Kommunen polisanmäler efter att ha hyrt tomma lokaler
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/kommunen-polisanmaler-efter-att-ha-hyrt-tomma-lokaler/" title="Kommunen polisanmäler efter att ha hyrt tomma lokaler" class="u-url" itemprop="description">
               I början av sommaren har Kalmar kommun har gjort en polisanmälan efter att ha upptäckt att de av en egen anställd hyrt tre lokaler som sedan stått tomma. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4" id="text-34"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Regeringen granskar KLT:s biogasbussar" data-article="articleTeaser" data-uuid="15a12867-6f99-4797-8668-9abd736a2995" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/klts-svar-pa-att-regeringen-vill-se-over-biogasbussarna-vara-bussar-ar-sakra/" title="Regeringen granskar KLT:s biogasbussar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.18993055555555555&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.18993055555555555&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.18993055555555555&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e7248181-0db2-59de-9a45-6999a3a4a66b"
                          data-col="0"
                          data-alt="Regeringen vill att säkerheten med bussar som drivs med biogas ses över"
                          data-title="Regeringen vill att säkerheten med bussar som drivs med biogas ses över"
                          data-img-width="5760"
                          data-img-height="3840">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Regeringen vill att säkerheten med bussar som drivs med biogas ses över" title="Regeringen vill att säkerheten med bussar som drivs med biogas ses över" itemprop="contentUrl">

                    <meta itemprop="description" content="Regeringen vill att säkerheten med bussar som drivs med biogas ses över">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Regeringen vill att säkerheten med bussar som drivs med biogas ses över</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ulrika Bergström</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/klts-svar-pa-att-regeringen-vill-se-over-biogasbussarna-vara-bussar-ar-sakra/" title="Regeringen granskar KLT:s biogasbussar" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/klts-svar-pa-att-regeringen-vill-se-over-biogasbussarna-vara-bussar-ar-sakra/" >
                Regeringen granskar KLT:s biogasbussar
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/klts-svar-pa-att-regeringen-vill-se-over-biogasbussarna-vara-bussar-ar-sakra/" title="Regeringen granskar KLT:s biogasbussar" class="u-url" itemprop="description">
               Passagerarna kan känna sig trygga menar KLT:s vd.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4" id="gm-ad-32">
<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-32' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-32'); });
        }

    </script>
</div>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Ättlingar åkte på en resa i tiden" data-article="articleTeaser" data-uuid="00bf535d-dfaa-4332-9642-6bbe1503a3f3" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/amerikaner-kande-historiens-vingslag-i-asjogle/" title="Ättlingar åkte på en resa i tiden">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.02899033655448184&amp;crop_w=1.0&amp;crop_h=0.6664445184938353&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.02899033655448184&amp;crop_w=1.0&amp;crop_h=0.6664445184938353&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.02899033655448184&amp;crop_w=1.0&amp;crop_h=0.6664445184938353&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.05564811729423526&amp;crop_w=1.0&amp;crop_h=0.8887037654115295&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05564811729423526&amp;crop_w=1.0&amp;crop_h=0.8887037654115295&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.05564811729423526&amp;crop_w=1.0&amp;crop_h=0.8887037654115295&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.256&amp;y=0.0&amp;crop_w=0.50025&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.256&amp;y=0.0&amp;crop_w=0.50025&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.256&amp;y=0.0&amp;crop_w=0.50025&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6e9c34be-63a2-5d07-a525-846b192ad70e"
                          data-col="0"
                          data-alt="Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden."
                          data-title="Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden."
                          data-img-width="4000"
                          data-img-height="3001">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05564811729423526&amp;crop_w=1.0&amp;crop_h=0.8887037654115295&amp;z=1" alt="Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden." title="Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden." itemprop="contentUrl">

                    <meta itemprop="description" content="Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/amerikaner-kande-historiens-vingslag-i-asjogle/" title="Ättlingar åkte på en resa i tiden" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/amerikaner-kande-historiens-vingslag-i-asjogle/" >
                Ättlingar åkte på en resa i tiden
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/amerikaner-kande-historiens-vingslag-i-asjogle/" title="Ättlingar åkte på en resa i tiden" class="u-url" itemprop="description">
               Familjen Vangellow från USA klev 100 år tillbaka i tiden när de fick gå in i huset där deras släktingar en gång i tiden levde ett enkelt liv.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="clearfix"></div></div></section></li>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Östra Småland - Content //
    var units = '000000000001ce56';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-74"><div class="widget teaser-list-class">


    
<div id="teaser-list-74" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-opinion" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Stadsparken bjöds på modern pardans" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/stadsparken-bjods-pa-modern-pardans/" title="Stadsparken bjöds på modern pardans">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518740629685157&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518740629685157&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518740629685157&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2655&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2655&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2655&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ed25f1e1-adae-5782-b3d0-cf692efa125d"
                          data-col="0"
                          data-alt="Evelina Lundberg och Erika Lundby Åkerblom dansar West Coast Swing."
                          data-title="Evelina Lundberg och Erika Lundby Åkerblom dansar West Coast Swing."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1" alt="Evelina Lundberg och Erika Lundby Åkerblom dansar West Coast Swing." title="Evelina Lundberg och Erika Lundby Åkerblom dansar West Coast Swing." itemprop="contentUrl">

                    <meta itemprop="description" content="Evelina Lundberg och Erika Lundby Åkerblom dansar West Coast Swing.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Evelina Lundberg och Erika Lundby Åkerblom dansar West Coast Swing.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Erika Landt</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/stadsparken-bjods-pa-modern-pardans/" title="Stadsparken bjöds på modern pardans" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/stadsparken-bjods-pa-modern-pardans/" >
                Stadsparken bjöds på modern pardans
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/stadsparken-bjods-pa-modern-pardans/" title="Stadsparken bjöds på modern pardans" class="u-url" itemprop="description">
               På måndagseftermiddagen intogs scenen i Stadsparken av den moderna pardansen West Coast Swing.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Ättlingar åkte på en resa i tiden" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/amerikaner-kande-historiens-vingslag-i-asjogle/" title="Ättlingar åkte på en resa i tiden">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f7f6008-0689-50f8-b1b2-d0cd1a9ec4e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f7f6008-0689-50f8-b1b2-d0cd1a9ec4e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f7f6008-0689-50f8-b1b2-d0cd1a9ec4e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f7f6008-0689-50f8-b1b2-d0cd1a9ec4e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f7f6008-0689-50f8-b1b2-d0cd1a9ec4e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f7f6008-0689-50f8-b1b2-d0cd1a9ec4e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f7f6008-0689-50f8-b1b2-d0cd1a9ec4e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.16531635802469136&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f7f6008-0689-50f8-b1b2-d0cd1a9ec4e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.16531635802469136&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f7f6008-0689-50f8-b1b2-d0cd1a9ec4e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.16531635802469136&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0f7f6008-0689-50f8-b1b2-d0cd1a9ec4e3"
                          data-col="0"
                          data-alt="Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden."
                          data-title="Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden."
                          data-img-width="5184"
                          data-img-height="3456">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f7f6008-0689-50f8-b1b2-d0cd1a9ec4e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden." title="Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden." itemprop="contentUrl">

                    <meta itemprop="description" content="Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ida Svensson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/amerikaner-kande-historiens-vingslag-i-asjogle/" title="Ättlingar åkte på en resa i tiden" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/amerikaner-kande-historiens-vingslag-i-asjogle/" >
                Ättlingar åkte på en resa i tiden
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/amerikaner-kande-historiens-vingslag-i-asjogle/" title="Ättlingar åkte på en resa i tiden" class="u-url" itemprop="description">
               Familjen Vangellow från USA klev 100 år tillbaka i tiden när de fick gå in i huset där deras släktingar en gång i tiden levde ett enkelt liv.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Ny skyltning vid badplatserna i kommunen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/nybro-skyltar-vid-badplatserna/" title="Ny skyltning vid badplatserna i kommunen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05319148936170213&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05319148936170213&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05319148936170213&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25842198581560283&amp;y=0.0&amp;crop_w=0.44437056737588654&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25842198581560283&amp;y=0.0&amp;crop_w=0.44437056737588654&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25842198581560283&amp;y=0.0&amp;crop_w=0.44437056737588654&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9c4023b9-1f75-5723-b8a2-ecd844fc7151"
                          data-col="0"
                          data-alt="Ett stort antal badplatser i kommun har fått eller är på väg att få nya informationsskyltar."
                          data-title="Ett stort antal badplatser i kommun har fått eller är på väg att få nya informationsskyltar."
                          data-img-width="4512"
                          data-img-height="3008">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Ett stort antal badplatser i kommun har fått eller är på väg att få nya informationsskyltar." title="Ett stort antal badplatser i kommun har fått eller är på väg att få nya informationsskyltar." itemprop="contentUrl">

                    <meta itemprop="description" content="Ett stort antal badplatser i kommun har fått eller är på väg att få nya informationsskyltar.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ett stort antal badplatser i kommun har fått eller är på väg att få nya informationsskyltar.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jan Stenqvist</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/nybro-skyltar-vid-badplatserna/" title="Ny skyltning vid badplatserna i kommunen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/nybro-skyltar-vid-badplatserna/" >
                Ny skyltning vid badplatserna i kommunen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/nybro/nybro-skyltar-vid-badplatserna/" title="Ny skyltning vid badplatserna i kommunen" class="u-url" itemprop="description">
               Informationen ska bli mer enhetlig
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="De öppnar kyrkan för en bättre värld" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/torsas/de-oppnar-kyrkan-for-en-battre-varld/" title="De öppnar kyrkan för en bättre värld">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f736cf1-5f0e-5c67-a706-09e72604938f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.109375&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f736cf1-5f0e-5c67-a706-09e72604938f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.109375&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f736cf1-5f0e-5c67-a706-09e72604938f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.109375&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f736cf1-5f0e-5c67-a706-09e72604938f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f736cf1-5f0e-5c67-a706-09e72604938f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f736cf1-5f0e-5c67-a706-09e72604938f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f736cf1-5f0e-5c67-a706-09e72604938f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3107638888888889&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f736cf1-5f0e-5c67-a706-09e72604938f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3107638888888889&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f736cf1-5f0e-5c67-a706-09e72604938f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3107638888888889&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2f736cf1-5f0e-5c67-a706-09e72604938f"
                          data-col="0"
                          data-alt="Årets öppna kyrka, som tidigare kallades vägkyrka, är i full gång."
                          data-title="Årets öppna kyrka, som tidigare kallades vägkyrka, är i full gång."
                          data-img-width="3456"
                          data-img-height="2304">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2f736cf1-5f0e-5c67-a706-09e72604938f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Årets öppna kyrka, som tidigare kallades vägkyrka, är i full gång." title="Årets öppna kyrka, som tidigare kallades vägkyrka, är i full gång." itemprop="contentUrl">

                    <meta itemprop="description" content="Årets öppna kyrka, som tidigare kallades vägkyrka, är i full gång.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Årets öppna kyrka, som tidigare kallades vägkyrka, är i full gång.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Gabrielle Längbo</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/torsas/de-oppnar-kyrkan-for-en-battre-varld/" title="De öppnar kyrkan för en bättre värld" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/torsas/de-oppnar-kyrkan-for-en-battre-varld/" >
                De öppnar kyrkan för en bättre värld
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/torsas/de-oppnar-kyrkan-for-en-battre-varld/" title="De öppnar kyrkan för en bättre värld" class="u-url" itemprop="description">
               Söderåkra kyrka slår nu upp portarna och bjuder in på lugn och fika. På plats kan man skåda en utställning av äldre hushållsredskap och intäkterna går till välgörenhet. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Regeringen granskar KLT:s biogasbussar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/klts-svar-pa-att-regeringen-vill-se-over-biogasbussarna-vara-bussar-ar-sakra/" title="Regeringen granskar KLT:s biogasbussar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.18993055555555555&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.18993055555555555&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.18993055555555555&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e7248181-0db2-59de-9a45-6999a3a4a66b"
                          data-col="0"
                          data-alt="Regeringen vill att säkerheten med bussar som drivs med biogas ses över"
                          data-title="Regeringen vill att säkerheten med bussar som drivs med biogas ses över"
                          data-img-width="5760"
                          data-img-height="3840">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7248181-0db2-59de-9a45-6999a3a4a66b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Regeringen vill att säkerheten med bussar som drivs med biogas ses över" title="Regeringen vill att säkerheten med bussar som drivs med biogas ses över" itemprop="contentUrl">

                    <meta itemprop="description" content="Regeringen vill att säkerheten med bussar som drivs med biogas ses över">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Regeringen vill att säkerheten med bussar som drivs med biogas ses över</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ulrika Bergström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/klts-svar-pa-att-regeringen-vill-se-over-biogasbussarna-vara-bussar-ar-sakra/" title="Regeringen granskar KLT:s biogasbussar" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/klts-svar-pa-att-regeringen-vill-se-over-biogasbussarna-vara-bussar-ar-sakra/" >
                Regeringen granskar KLT:s biogasbussar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/klts-svar-pa-att-regeringen-vill-se-over-biogasbussarna-vara-bussar-ar-sakra/" title="Regeringen granskar KLT:s biogasbussar" class="u-url" itemprop="description">
               Passagerarna kan känna sig trygga menar KLT:s vd.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Rekordmånga anmälda i ponnycupen på Eriksmåla ridklubb" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/emmaboda/rekordmanga-anmalda-i-ponnycupen/" title="Rekordmånga anmälda i ponnycupen på Eriksmåla ridklubb">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbe48657-e725-54ad-bdb0-72e5537944f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.03618421052631579&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbe48657-e725-54ad-bdb0-72e5537944f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.03618421052631579&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbe48657-e725-54ad-bdb0-72e5537944f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.03618421052631579&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbe48657-e725-54ad-bdb0-72e5537944f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbe48657-e725-54ad-bdb0-72e5537944f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbe48657-e725-54ad-bdb0-72e5537944f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbe48657-e725-54ad-bdb0-72e5537944f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.16337719298245615&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbe48657-e725-54ad-bdb0-72e5537944f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.16337719298245615&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbe48657-e725-54ad-bdb0-72e5537944f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.16337719298245615&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bbe48657-e725-54ad-bdb0-72e5537944f8"
                          data-col="0"
                          data-alt="Wilma Zakrisson, på sin ponny Amor vann flera klasser på ponnycupen på Eriksmåla ridklubb."
                          data-title="Wilma Zakrisson, på sin ponny Amor vann flera klasser på ponnycupen på Eriksmåla ridklubb."
                          data-img-width="3648"
                          data-img-height="2736">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbe48657-e725-54ad-bdb0-72e5537944f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1" alt="Wilma Zakrisson, på sin ponny Amor vann flera klasser på ponnycupen på Eriksmåla ridklubb." title="Wilma Zakrisson, på sin ponny Amor vann flera klasser på ponnycupen på Eriksmåla ridklubb." itemprop="contentUrl">

                    <meta itemprop="description" content="Wilma Zakrisson, på sin ponny Amor vann flera klasser på ponnycupen på Eriksmåla ridklubb.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Wilma Zakrisson, på sin ponny Amor vann flera klasser på ponnycupen på Eriksmåla ridklubb.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Åsa Alvetjärn</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/emmaboda/rekordmanga-anmalda-i-ponnycupen/" title="Rekordmånga anmälda i ponnycupen på Eriksmåla ridklubb" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/emmaboda/rekordmanga-anmalda-i-ponnycupen/" >
                Rekordmånga anmälda i ponnycupen på Eriksmåla ridklubb
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/emmaboda/rekordmanga-anmalda-i-ponnycupen/" title="Rekordmånga anmälda i ponnycupen på Eriksmåla ridklubb" class="u-url" itemprop="description">
               Eriksmåla ridklubb anordnade i helgen en tvådagars ponnycup och deltagandet var högt. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Kommunens beslut: kortare dagar för förskolebarnen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/torsas/kommunens-beslut-kortare-dagar-for-forskolebarnen/" title="Kommunens beslut: kortare dagar för förskolebarnen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2e6e538-52f0-51c4-94fb-625aff1fea51&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.04127579737335835&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2e6e538-52f0-51c4-94fb-625aff1fea51&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.04127579737335835&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2e6e538-52f0-51c4-94fb-625aff1fea51&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.04127579737335835&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2e6e538-52f0-51c4-94fb-625aff1fea51&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2e6e538-52f0-51c4-94fb-625aff1fea51&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2e6e538-52f0-51c4-94fb-625aff1fea51&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2e6e538-52f0-51c4-94fb-625aff1fea51&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2e6e538-52f0-51c4-94fb-625aff1fea51&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2e6e538-52f0-51c4-94fb-625aff1fea51&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a2e6e538-52f0-51c4-94fb-625aff1fea51"
                          data-col="0"
                          data-alt="Kommunens beslut: kortare dagar för förskolebarnen"
                          data-title="Kommunens beslut: kortare dagar för förskolebarnen"
                          data-img-width="1535"
                          data-img-height="1022">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2e6e538-52f0-51c4-94fb-625aff1fea51&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Kommunens beslut: kortare dagar för förskolebarnen" title="Kommunens beslut: kortare dagar för förskolebarnen" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/torsas/kommunens-beslut-kortare-dagar-for-forskolebarnen/" title="Kommunens beslut: kortare dagar för förskolebarnen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/torsas/kommunens-beslut-kortare-dagar-for-forskolebarnen/" >
                Kommunens beslut: kortare dagar för förskolebarnen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/torsas/kommunens-beslut-kortare-dagar-for-forskolebarnen/" title="Kommunens beslut: kortare dagar för förskolebarnen" class="u-url" itemprop="description">
               Barn vars föräldrar är arbetslösa eller föräldralediga kommer nu får kortare dagar på förskolan. Beslutet togs av Torsås kommun och har lett till en namninsamling för att stoppa ändringen. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Vill att kommunen ska hindra fartdårar på Stengatan" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/otackt-att-manga-kor-som-darar-pa-stengatan/" title="Vill att kommunen ska hindra fartdårar på Stengatan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8f5f12f-0ff9-5cdb-8b00-ed579cff243d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.10575&amp;y=0.11956521739130435&amp;crop_w=0.33275&amp;crop_h=0.2492503748125937&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8f5f12f-0ff9-5cdb-8b00-ed579cff243d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.10575&amp;y=0.11956521739130435&amp;crop_w=0.33275&amp;crop_h=0.2492503748125937&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8f5f12f-0ff9-5cdb-8b00-ed579cff243d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.10575&amp;y=0.11956521739130435&amp;crop_w=0.33275&amp;crop_h=0.2492503748125937&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8f5f12f-0ff9-5cdb-8b00-ed579cff243d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0865&amp;y=0.06146926536731634&amp;crop_w=0.38675&amp;crop_h=0.38643178410794604&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8f5f12f-0ff9-5cdb-8b00-ed579cff243d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0865&amp;y=0.06146926536731634&amp;crop_w=0.38675&amp;crop_h=0.38643178410794604&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8f5f12f-0ff9-5cdb-8b00-ed579cff243d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0865&amp;y=0.06146926536731634&amp;crop_w=0.38675&amp;crop_h=0.38643178410794604&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8f5f12f-0ff9-5cdb-8b00-ed579cff243d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.10775&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8f5f12f-0ff9-5cdb-8b00-ed579cff243d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.10775&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8f5f12f-0ff9-5cdb-8b00-ed579cff243d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.10775&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c8f5f12f-0ff9-5cdb-8b00-ed579cff243d"
                          data-col="0"
                          data-alt="En kvinna vill att kommunen ska göra något för att sänka hastigheten på Stengatan där många kör som dårar."
                          data-title="En kvinna vill att kommunen ska göra något för att sänka hastigheten på Stengatan där många kör som dårar."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8f5f12f-0ff9-5cdb-8b00-ed579cff243d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0865&amp;y=0.06146926536731634&amp;crop_w=0.38675&amp;crop_h=0.38643178410794604&amp;z=1" alt="En kvinna vill att kommunen ska göra något för att sänka hastigheten på Stengatan där många kör som dårar." title="En kvinna vill att kommunen ska göra något för att sänka hastigheten på Stengatan där många kör som dårar." itemprop="contentUrl">

                    <meta itemprop="description" content="En kvinna vill att kommunen ska göra något för att sänka hastigheten på Stengatan där många kör som dårar.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En kvinna vill att kommunen ska göra något för att sänka hastigheten på Stengatan där många kör som dårar.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ida Svensson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/otackt-att-manga-kor-som-darar-pa-stengatan/" title="Vill att kommunen ska hindra fartdårar på Stengatan" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/otackt-att-manga-kor-som-darar-pa-stengatan/" >
                Vill att kommunen ska hindra fartdårar på Stengatan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/otackt-att-manga-kor-som-darar-pa-stengatan/" title="Vill att kommunen ska hindra fartdårar på Stengatan" class="u-url" itemprop="description">
               En kvinna i Oskarshamn har tröttnat på att så många kör för fort på Stengatan, framförallt på raksträckan mellan kiosken och kyrkogården. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Nu är sandskulpturfestivalen igång" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/nu-ar-sandskulpturfestivalen-igang/" title="Nu är sandskulpturfestivalen igång">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7a04206-73f0-5858-a0d5-4572687c7954&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518740629685157&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7a04206-73f0-5858-a0d5-4572687c7954&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518740629685157&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7a04206-73f0-5858-a0d5-4572687c7954&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518740629685157&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7a04206-73f0-5858-a0d5-4572687c7954&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7a04206-73f0-5858-a0d5-4572687c7954&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7a04206-73f0-5858-a0d5-4572687c7954&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7a04206-73f0-5858-a0d5-4572687c7954&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.258&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7a04206-73f0-5858-a0d5-4572687c7954&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.258&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7a04206-73f0-5858-a0d5-4572687c7954&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.258&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c7a04206-73f0-5858-a0d5-4572687c7954"
                          data-col="0"
                          data-alt="Regnet välkomnades av deltagarna i årets Sandskulpturfestival."
                          data-title="Regnet välkomnades av deltagarna i årets Sandskulpturfestival."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7a04206-73f0-5858-a0d5-4572687c7954&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1" alt="Regnet välkomnades av deltagarna i årets Sandskulpturfestival." title="Regnet välkomnades av deltagarna i årets Sandskulpturfestival." itemprop="contentUrl">

                    <meta itemprop="description" content="Regnet välkomnades av deltagarna i årets Sandskulpturfestival.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Regnet välkomnades av deltagarna i årets Sandskulpturfestival.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Erika Landt</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/nu-ar-sandskulpturfestivalen-igang/" title="Nu är sandskulpturfestivalen igång" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/nu-ar-sandskulpturfestivalen-igang/" >
                Nu är sandskulpturfestivalen igång
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/nu-ar-sandskulpturfestivalen-igang/" title="Nu är sandskulpturfestivalen igång" class="u-url" itemprop="description">
               Björnar, barn och en krokodil kommer snart formas på stranden i Kalmarsundsparken. Anledningen är sandskulpturfestivalen som drog i gång under måndagen. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Juholt tar med isländskt band till länet" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/juholt-om-bandets-tolkningar-texterna-blir-mer-vemodiga/" title="Juholt tar med isländskt band till länet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca834af6-bbd6-50b7-9098-ade78d8804a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.18958333333333333&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca834af6-bbd6-50b7-9098-ade78d8804a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.18958333333333333&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca834af6-bbd6-50b7-9098-ade78d8804a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.18958333333333333&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca834af6-bbd6-50b7-9098-ade78d8804a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.05625&amp;crop_w=1.0&amp;crop_h=0.8895833333333333&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca834af6-bbd6-50b7-9098-ade78d8804a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05625&amp;crop_w=1.0&amp;crop_h=0.8895833333333333&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca834af6-bbd6-50b7-9098-ade78d8804a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.05625&amp;crop_w=1.0&amp;crop_h=0.8895833333333333&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca834af6-bbd6-50b7-9098-ade78d8804a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.271875&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca834af6-bbd6-50b7-9098-ade78d8804a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.271875&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca834af6-bbd6-50b7-9098-ade78d8804a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.271875&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ca834af6-bbd6-50b7-9098-ade78d8804a1"
                          data-col="0"
                          data-alt="Eggert Johansson och gitarristen Magnus Ragnar Einarsson kommer till Vånevik och Oskarshamn tillsammans med Sveriges ambassadör på Island Håkan Juholt."
                          data-title="Eggert Johansson och gitarristen Magnus Ragnar Einarsson kommer till Vånevik och Oskarshamn tillsammans med Sveriges ambassadör på Island Håkan Juholt."
                          data-img-width="640"
                          data-img-height="480">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ca834af6-bbd6-50b7-9098-ade78d8804a1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05625&amp;crop_w=1.0&amp;crop_h=0.8895833333333333&amp;z=1" alt="Eggert Johansson och gitarristen Magnus Ragnar Einarsson kommer till Vånevik och Oskarshamn tillsammans med Sveriges ambassadör på Island Håkan Juholt." title="Eggert Johansson och gitarristen Magnus Ragnar Einarsson kommer till Vånevik och Oskarshamn tillsammans med Sveriges ambassadör på Island Håkan Juholt." itemprop="contentUrl">

                    <meta itemprop="description" content="Eggert Johansson och gitarristen Magnus Ragnar Einarsson kommer till Vånevik och Oskarshamn tillsammans med Sveriges ambassadör på Island Håkan Juholt.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Eggert Johansson och gitarristen Magnus Ragnar Einarsson kommer till Vånevik och Oskarshamn tillsammans med Sveriges ambassadör på Island Håkan Juholt.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/juholt-om-bandets-tolkningar-texterna-blir-mer-vemodiga/" title="Juholt tar med isländskt band till länet" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/juholt-om-bandets-tolkningar-texterna-blir-mer-vemodiga/" >
                Juholt tar med isländskt band till länet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/juholt-om-bandets-tolkningar-texterna-blir-mer-vemodiga/" title="Juholt tar med isländskt band till länet" class="u-url" itemprop="description">
               Det isländska bandet Spottarnir kommer till Sverige för att göra spelningar i Vånevik och Oskarshamn där de tolkar visor av Cornelis Vreeswijk.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div><div class="rendered_board_widget hidden-xs hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="Stadsparken bjöds på modern pardans" data-article="articleTeaser" data-uuid="482e9241-e79f-4b7b-bfc0-2cf7187ee38f" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/stadsparken-bjods-pa-modern-pardans/" title="Stadsparken bjöds på modern pardans">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518740629685157&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518740629685157&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518740629685157&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2655&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2655&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2655&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ed25f1e1-adae-5782-b3d0-cf692efa125d"
                          data-col="0"
                          data-alt="Evelina Lundberg och Erika Lundby Åkerblom dansar West Coast Swing."
                          data-title="Evelina Lundberg och Erika Lundby Åkerblom dansar West Coast Swing."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ed25f1e1-adae-5782-b3d0-cf692efa125d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1" alt="Evelina Lundberg och Erika Lundby Åkerblom dansar West Coast Swing." title="Evelina Lundberg och Erika Lundby Åkerblom dansar West Coast Swing." itemprop="contentUrl">

                    <meta itemprop="description" content="Evelina Lundberg och Erika Lundby Åkerblom dansar West Coast Swing.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Evelina Lundberg och Erika Lundby Åkerblom dansar West Coast Swing.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Erika Landt</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/stadsparken-bjods-pa-modern-pardans/" title="Stadsparken bjöds på modern pardans" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/stadsparken-bjods-pa-modern-pardans/" >
                Stadsparken bjöds på modern pardans
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/stadsparken-bjods-pa-modern-pardans/" title="Stadsparken bjöds på modern pardans" class="u-url" itemprop="description">
               På måndagseftermiddagen intogs scenen i Stadsparken av den moderna pardansen West Coast Swing.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Ättlingar åkte på en resa i tiden" data-article="articleTeaser" data-uuid="00bf535d-dfaa-4332-9642-6bbe1503a3f3" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/amerikaner-kande-historiens-vingslag-i-asjogle/" title="Ättlingar åkte på en resa i tiden">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.02899033655448184&amp;crop_w=1.0&amp;crop_h=0.6664445184938353&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.02899033655448184&amp;crop_w=1.0&amp;crop_h=0.6664445184938353&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.02899033655448184&amp;crop_w=1.0&amp;crop_h=0.6664445184938353&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.05564811729423526&amp;crop_w=1.0&amp;crop_h=0.8887037654115295&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05564811729423526&amp;crop_w=1.0&amp;crop_h=0.8887037654115295&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.05564811729423526&amp;crop_w=1.0&amp;crop_h=0.8887037654115295&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.256&amp;y=0.0&amp;crop_w=0.50025&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.256&amp;y=0.0&amp;crop_w=0.50025&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.256&amp;y=0.0&amp;crop_w=0.50025&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6e9c34be-63a2-5d07-a525-846b192ad70e"
                          data-col="0"
                          data-alt="Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden."
                          data-title="Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden."
                          data-img-width="4000"
                          data-img-height="3001">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6e9c34be-63a2-5d07-a525-846b192ad70e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05564811729423526&amp;crop_w=1.0&amp;crop_h=0.8887037654115295&amp;z=1" alt="Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden." title="Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden." itemprop="contentUrl">

                    <meta itemprop="description" content="Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Här står gänget utanför grinden där Karl Gottfrid och Hilma Nordén började sitt liv tillsammans år 1904. De kände historiens vingslag och försökte föreställa sig hur det var att bo på gården vid den tiden.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/amerikaner-kande-historiens-vingslag-i-asjogle/" title="Ättlingar åkte på en resa i tiden" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/amerikaner-kande-historiens-vingslag-i-asjogle/" >
                Ättlingar åkte på en resa i tiden
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/amerikaner-kande-historiens-vingslag-i-asjogle/" title="Ättlingar åkte på en resa i tiden" class="u-url" itemprop="description">
               Familjen Vangellow från USA klev 100 år tillbaka i tiden när de fick gå in i huset där deras släktingar en gång i tiden levde ett enkelt liv.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Festivalpromenad i Borgholm" data-article="articleTeaser" data-uuid="4dd0c816-1cbf-4362-8636-c94e3bf66f84" class="art-box h-entry art-base teaser teaser-default   section-opinion has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Dikt
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/debatt/dikt-om-borgholm/" title="Festivalpromenad i Borgholm">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93562d8c-e469-5910-be04-d80874a8153a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.21121987951807228&amp;crop_w=1.0&amp;crop_h=0.7605421686746988&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93562d8c-e469-5910-be04-d80874a8153a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.21121987951807228&amp;crop_w=1.0&amp;crop_h=0.7605421686746988&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93562d8c-e469-5910-be04-d80874a8153a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.21121987951807228&amp;crop_w=1.0&amp;crop_h=0.7605421686746988&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93562d8c-e469-5910-be04-d80874a8153a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.006930693069306931&amp;y=0.0&amp;crop_w=0.9861386138613861&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93562d8c-e469-5910-be04-d80874a8153a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.006930693069306931&amp;y=0.0&amp;crop_w=0.9861386138613861&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93562d8c-e469-5910-be04-d80874a8153a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.006930693069306931&amp;y=0.0&amp;crop_w=0.9861386138613861&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93562d8c-e469-5910-be04-d80874a8153a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28094059405940597&amp;y=0.0&amp;crop_w=0.43836633663366337&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93562d8c-e469-5910-be04-d80874a8153a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28094059405940597&amp;y=0.0&amp;crop_w=0.43836633663366337&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93562d8c-e469-5910-be04-d80874a8153a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28094059405940597&amp;y=0.0&amp;crop_w=0.43836633663366337&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="93562d8c-e469-5910-be04-d80874a8153a"
                          data-col="0"
                          data-alt="Festivalpromenad i Borgholm."
                          data-title="Festivalpromenad i Borgholm."
                          data-img-width="4040"
                          data-img-height="2656">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93562d8c-e469-5910-be04-d80874a8153a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.006930693069306931&amp;y=0.0&amp;crop_w=0.9861386138613861&amp;crop_h=0.999999999&amp;z=1" alt="Festivalpromenad i Borgholm." title="Festivalpromenad i Borgholm." itemprop="contentUrl">

                    <meta itemprop="description" content="Festivalpromenad i Borgholm.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Festivalpromenad i Borgholm.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Josefine Sörensson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/debatt/dikt-om-borgholm/" title="Festivalpromenad i Borgholm" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/debatt/dikt-om-borgholm/" >
                Festivalpromenad i Borgholm
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/debatt/dikt-om-borgholm/" title="Festivalpromenad i Borgholm" class="u-url" itemprop="description">
               Festivalpromenad i Borgholm

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Ny skyltning vid badplatserna i kommunen" data-article="articleTeaser" data-uuid="ee91f171-3736-45a9-ba02-725670514bf9" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/nybro-skyltar-vid-badplatserna/" title="Ny skyltning vid badplatserna i kommunen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05319148936170213&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05319148936170213&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05319148936170213&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25842198581560283&amp;y=0.0&amp;crop_w=0.44437056737588654&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25842198581560283&amp;y=0.0&amp;crop_w=0.44437056737588654&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25842198581560283&amp;y=0.0&amp;crop_w=0.44437056737588654&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9c4023b9-1f75-5723-b8a2-ecd844fc7151"
                          data-col="0"
                          data-alt="Ett stort antal badplatser i kommun har fått eller är på väg att få nya informationsskyltar."
                          data-title="Ett stort antal badplatser i kommun har fått eller är på väg att få nya informationsskyltar."
                          data-img-width="4512"
                          data-img-height="3008">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9c4023b9-1f75-5723-b8a2-ecd844fc7151&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Ett stort antal badplatser i kommun har fått eller är på väg att få nya informationsskyltar." title="Ett stort antal badplatser i kommun har fått eller är på väg att få nya informationsskyltar." itemprop="contentUrl">

                    <meta itemprop="description" content="Ett stort antal badplatser i kommun har fått eller är på väg att få nya informationsskyltar.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ett stort antal badplatser i kommun har fått eller är på väg att få nya informationsskyltar.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jan Stenqvist</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/nybro-skyltar-vid-badplatserna/" title="Ny skyltning vid badplatserna i kommunen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/nybro-skyltar-vid-badplatserna/" >
                Ny skyltning vid badplatserna i kommunen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/nybro/nybro-skyltar-vid-badplatserna/" title="Ny skyltning vid badplatserna i kommunen" class="u-url" itemprop="description">
               Informationen ska bli mer enhetlig
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="De öppnar kyrkan för en bättre värld" data-article="articleTeaser" data-uuid="d3798186-1532-4028-89ed-be635c4ae880" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/torsas/de-oppnar-kyrkan-for-en-battre-varld/" title="De öppnar kyrkan för en bättre värld">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4116b0f7-61cb-5179-b67e-9305802b372c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.078125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4116b0f7-61cb-5179-b67e-9305802b372c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.078125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4116b0f7-61cb-5179-b67e-9305802b372c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.078125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4116b0f7-61cb-5179-b67e-9305802b372c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4116b0f7-61cb-5179-b67e-9305802b372c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4116b0f7-61cb-5179-b67e-9305802b372c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4116b0f7-61cb-5179-b67e-9305802b372c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1388888888888889&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4116b0f7-61cb-5179-b67e-9305802b372c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1388888888888889&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4116b0f7-61cb-5179-b67e-9305802b372c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1388888888888889&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4116b0f7-61cb-5179-b67e-9305802b372c"
                          data-col="0"
                          data-alt="Årets öppna kyrka, som tidigare kallades vägkyrka, är i full gång."
                          data-title="Årets öppna kyrka, som tidigare kallades vägkyrka, är i full gång."
                          data-img-width="3456"
                          data-img-height="2304">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4116b0f7-61cb-5179-b67e-9305802b372c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Årets öppna kyrka, som tidigare kallades vägkyrka, är i full gång." title="Årets öppna kyrka, som tidigare kallades vägkyrka, är i full gång." itemprop="contentUrl">

                    <meta itemprop="description" content="Årets öppna kyrka, som tidigare kallades vägkyrka, är i full gång.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Årets öppna kyrka, som tidigare kallades vägkyrka, är i full gång.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Gabrielle Längbo</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/torsas/de-oppnar-kyrkan-for-en-battre-varld/" title="De öppnar kyrkan för en bättre värld" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/torsas/de-oppnar-kyrkan-for-en-battre-varld/" >
                De öppnar kyrkan för en bättre värld
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/torsas/de-oppnar-kyrkan-for-en-battre-varld/" title="De öppnar kyrkan för en bättre värld" class="u-url" itemprop="description">
               Söderåkra kyrka slår nu upp portarna och bjuder in på lugn och fika. På plats kan man skåda en utställning av äldre hushållsredskap och intäkterna går till välgörenhet. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-12' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                                 
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/body.min.js?ver=45be790db4f655e8050a828f4bf70e15b2164786'></script>
<script type='text/javascript' src='http://www.ostrasmaland.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/bce9b65a1c73406cb237d1c81e7797fe.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Gunilla Persson 0480-42 93 14</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">Webbredaktionen 0480-42 93 34</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Kalmar: Box 830, 391 28 Kalmar. Besök: Västra Sjögatan 7. Oskarshamn: Box 4, 572 21 Oskarshamn. Besök: Östra Torggatan 11.</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0480-42 93 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">Kalmar: 0480-42 93 10. Oskarshamn: 0491-78 41 10</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">Kalmar: nyhetschefen@ostrasmaland.se Oskarshamn: nyhetschef@ostrasmaland.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">Dagtid: 0480-42 93 10. Kväll/helg: 0480-42 93 33</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.ostrasmaland.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Östra Småland Nyheterna.
                    Allt material på
                                                            <a href="http://ostrasmaland.se" title="ostrasmaland.se">ostrasmaland.se</a>                                                            och
                    <a href="http://nyheterna.net" title="nyheterna.net">nyheterna.net</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/slideshow.js?ver=45be790db4f655e8050a828f4bf70e15b2164786"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "E4C0833E7FA144DF";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":456,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
