<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Så kompenseras Sofia Asp av AniCura - Östra Småland</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Ett presentkort och fri veterinärvård kopplad till rymningen. Så kompenserar AniCura Läckeby djursjukhus Sofia Asp efter att hennes chihuahua Ella rymde från djursjukhuset i förra veckan.">
<meta name="keywords" content="Olyckor Katastrofer Och Tillbud,Djursjukhus,Sociala Medier,Media,Djur,Läckeby,Kalmar">
<meta name="author" content="Tomas Löwemo">


    <meta name="gmd:concept" content="ea31e57d-8113-423c-a929-95981eb858f3">
    <meta name="gmd:concept" content="7998ec7a-9fd0-4a6f-aee0-168e71f8ba83">
    <meta name="gmd:concept" content="9f8cb31f-53ef-4428-8f68-6303acb48c4e">
    <meta name="gmd:concept" content="4AD4FE13-3C1C-420F-8BE1-CB34B7777A54">
    <meta name="gmd:concept" content="F913B214-F3B8-4F38-BD89-F7D0FE00558C">
    <meta name="gmd:concept" content="266A5A8B-C76F-46AD-A682-68CAEF49603C">
    <meta name="gmd:concept" content="D5C02412-0E09-41FD-B8CF-6F90EA72AF61">
    <meta name="gmd:concept" content="51b0c690-3afd-4f64-8239-25e0c2f72e62">
    <meta name="gmd:concept" content="51b0c690-3afd-4f64-8239-25e0c2f72e62">
    <meta name="gmd:concept" content="C474F8FA-CBBE-436B-A5AD-EFB1585CC8C4">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="rYyU2aI57oZv2FLpHaHmdZFMBuB78GboESH6LvJINQc">
<meta name="geo.position" content="56.661453;16.362719">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kalmar">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">





<meta name="gm:uuid" content="1b62cada-4a0c-4fd5-b2f1-a4b8c7bfd9d0" >

<meta name="cXenseParse:got-alttitle" content='Så kompenseras Sofia Asp av AniCura'>
<meta name="cXenseParse:recs:got-alttitle" content='Så kompenseras Sofia Asp av AniCura'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Olyckor Katastrofer Och Tillbud">
<meta name="cXenseParse:got-catchall" content="Djursjukhus">
<meta name="cXenseParse:got-catchall" content="Sociala Medier">
<meta name="cXenseParse:got-catchall" content="Media">
<meta name="cXenseParse:got-catchall" content="Djur">
<meta name="cXenseParse:got-catchall" content="Läckeby">
<meta name="cXenseParse:got-catchall" content="Kalmar">
<meta name="cXenseParse:got-artcat" content="Kalmar">
<meta name="cXenseParse:recs:got-specat" content="Kalmar">
<meta name="cXenseParse:got-specat" content="Kalmar">
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43c27f56-2e63-538b-99c4-10275ed2b0ac&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0.0&y=0.24179943767572634&crop_w=1.0&crop_h=0.37488284910965325&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2018-10-02 20:27:00">
                                <meta property="article:published_time" content="2018-10-02T18:11:46Z">
                                <meta property="og:article:published_time" content="2018-10-02T18:11:46Z">
                                <meta property="article:publisher" content="https://www.facebook.com/ostranlokaltidningen">
                                <meta property="article:section" content="kalmar">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Östra Småland">
<meta property="og:title" content='Så kompenseras Sofia Asp av AniCura - Östra Småland'>

<meta property="og:url" content="http://www.ostrasmaland.se/kalmar/sa-kompenseras-sofia-asp-av-anicura/">
<meta property="og:image" content='http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43c27f56-2e63-538b-99c4-10275ed2b0ac&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0.0&y=0.24179943767572634&crop_w=1.0&crop_h=0.37488284910965325&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Ett presentkort och fri veterinärvård kopplad till rymningen. Så kompenserar AniCura Läckeby djursjukhus Sofia Asp efter att hennes chihuahua Ella rymde från djursjukhuset i förra veckan.">
<meta property="og:locale" content="sv_SE">







<meta property="article:tag" content="Olyckor Katastrofer Och Tillbud">
<meta property="article:tag" content="Djursjukhus">
<meta property="article:tag" content="Sociala Medier">
<meta property="article:tag" content="Media">
<meta property="article:tag" content="Djur">
<meta property="article:tag" content="Läckeby">


<meta name="twitter:site" content="@OstraSmaland" />
<meta name="twitter:creator" content="@OstraSmaland" />
<meta name="twitter:title" content='Så kompenseras Sofia Asp av AniCura' />

<meta name="twitter:description" content="Ett presentkort och fri veterinärvård kopplad till rymningen. Så kompenserar AniCura Läckeby djursjukhus Sofia Asp efter att hennes chihuahua Ella rymde från djursjukhuset i förra veckan." />
<meta name="twitter:url" content="http://www.ostrasmaland.se/kalmar/sa-kompenseras-sofia-asp-av-anicura/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222358999945001876';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>





<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-O4P89P7GFN8P&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-O4P89P7GFN8P','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-K597ZNT':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46983040-2', 'auto');
  ga('require', 'GTM-K597ZNT'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.ostrasmaland.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ostran';
    var ajaxurl = 'http://www.ostrasmaland.se/gota-ajax.php';
    var site_name = 'Östra Småland';
    var site_domain = 'ostrasmaland.se';
    var site_url = 'http://www.ostrasmaland.se';
    var customer_center_url = '';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ostran';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ostran&Sektion=kalmar&Undersektion1=&Sida=&Delsajt=ostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '542aaa62a67201567b000001';
    auth.payway_redirect_uri = 'http://www.ostrasmaland.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'OS';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ostran.e-pages.dk';
    auth.visiolink_main_id = '5753';
    auth.visiolink_edition_id = '6014';
    auth.visiolink_edition_name = 'Nyheterna';
        auth.page_plus = false;
    </script>



<script>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</script>

<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ostrasmaland.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/css/style.min.css?ver=217a7c5f47eb315379608b238b52f2385d21f628' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/svg/logotype.data.svg.css?ver=217a7c5f47eb315379608b238b52f2385d21f628' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/head.min.js?ver=217a7c5f47eb315379608b238b52f2385d21f628'></script>
<link rel='https://api.w.org/' href='http://www.ostrasmaland.se/wp-json/' />
<link rel='prev' title='Matindustrin behöver 40 000 jobb inom ett år' href='http://www.ostrasmaland.se/tt-ekonomi/matindustrin-behover-40-000-jobb-inom-ett-ar/' />
<link rel='next' title='Inget brott bakom dödsfall på Kebnekaise' href='http://www.ostrasmaland.se/tt-inrikes/inget-brott-bakom-dodsfall-pa-kebnekaise/' />
<link rel="canonical" href="http://www.ostrasmaland.se/kalmar/sa-kompenseras-sofia-asp-av-anicura/" />
<link rel='shortlink' href='http://www.ostrasmaland.se/?p=404160' />
<link rel="alternate" type="application/json+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Fkalmar%2Fsa-kompenseras-sofia-asp-av-anicura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Fkalmar%2Fsa-kompenseras-sofia-asp-av-anicura%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-404160">
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-5' data-adtype="Outsider">
    <script>
        var divId = 'gm-ad-5';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }
    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed">
    <script>
        var divId = 'gm-ad-6';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }
    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Östra Småland Nyheterna är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.ostrasmaland.se" title="Östra Småland"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.ostrasmaland.se" title="Östra Småland">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Tisdag 2 okt. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Ludvig,                                     Love                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="3" data-location="Kalmar" class="gm-weather-widget">
    <a href="/vader" title="Kalmar">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/03n.png" alt="Kalmar +8&deg;C" title="Kalmar +8&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Kalmar</p>
            <p class="gm-weather-temp">+8&deg;C</p>
            <p class="gm-weather-wind">SV 5 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ostrasmaland.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-11" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Hem">Hem</a>
	<ul class="submenu">
		<li>
			<a href="http://www.ostrasmaland.se/" title="Till startsidan">Till startsidan</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-default">
		<a href="#" title="E-tidningen">E-tidningen</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ostrasmaland.se/e-tidning/" title="E-tidningen">E-tidningen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Mina val">Mina val</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ostrasmaland.se/?p=3049" title="Mina val">Mina val</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Orter">Orter</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ostrasmaland.se/in-och-utrikes/" title="Inrikes och utrikes">Inrikes och utrikes</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/emmaboda/" title="Emmaboda">Emmaboda</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hultsfred/" title="Hultsfred">Hultsfred</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hogsby/" title="Högsby">Högsby</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/kalmar/" title="Kalmar">Kalmar</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/monsteras/" title="Mönsterås">Mönsterås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/nybro/" title="Nybro">Nybro</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oskarshamn/" title="Oskarshamn">Oskarshamn</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/torsas/" title="Torsås">Torsås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oland/" title="Öland">Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Skicka in material!">Skicka in material!</a>
					<ul class="submenu">
						<li>
							<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3771" title="Insändare/debattexter">Insändare/debattexter</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3769" title="Läsarbild">Läsarbild</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3780" title="Minnesord">Minnesord</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-default">
						<a href="#" title="Tipsa oss!">Tipsa oss!</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ostrasmaland.se/?p=3211" title="Tipsa oss!">Tipsa oss!</a>
							</li>
							<li>
								<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Bilagor/Specialsidor">Bilagor/Specialsidor</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ostrasmaland.se/valet-2018/" title="Valet 2018">Valet 2018</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/maktlistan-2017/" title="Maktlistan 2017">Maktlistan 2017</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/brott-som-skakade-lanet/" title="Brott som skakade länet">Brott som skakade länet</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/?p=85155" title="Torget">Torget</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ostrasmaland.se/insandare-debatt/" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3771" title="Skicka in din text!">Skicka in din text!</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3769" title="Skicka in läsarbild!">Skicka in läsarbild!</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Krönikor">Krönikor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ostrasmaland.se/?p=85134" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-culture">
										<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
										<ul class="submenu">
											<li>
												<a href="http://www.ostrasmaland.se/?p=61" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-editorial">
											<a href="#" title="Ledare">Ledare</a>
											<ul class="submenu">
												<li>
													<a href="http://www.ostrasmaland.se/ledare/" title="Ledare">Ledare</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-news">
												<a href="#" title="Nyhetsdygnet">Nyhetsdygnet</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ostrasmaland.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-family">
													<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
													<ul class="submenu">
														<li>
															<a href="http://www.ostrasmaland.se/slakt-vanner/" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3780" title="Skicka in minnesord">Skicka in minnesord</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-sport">
														<a href="#" title="Sporten">Sporten</a>
														<ul class="submenu">
															<li>
																<a href="http://www.ostrasmaland.se/sporten/" title="Sporten">Sporten</a>
															</li>
															<li>
																<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Tävlingar">Tävlingar</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-web-tv">
																<a href="#" title="Webb-TV">Webb-TV</a>
																<ul class="submenu">
																	<li>
																		<a href="http://www.ostrasmaland.se/webb-tv/" title="Webb-TV">Webb-TV</a>
																	</li>
																	</ul>
																</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1><a href="http://www.ostrasmaland.se/kalmar/">Kalmar</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-3' data-adtype="Panorama">
    <script>
        var divId = 'gm-ad-3';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }
    </script>
</div>
<li id="gmadwidget-4" class="widget GmAdWidget"><!-- OST Mobil 1 -->
    

<div id="EAS_fif_8594"  data-maxwidth="320px"  data-adName="OSTMobil1" ></div>


                                                                                        
<div style="display:none" id="key_word_8594" data-keywords="|Olyckor%20Katastrofer%20Och%20Tillbud|Djursjukhus|Sociala%20Medier|Media|Djur|L%C3%A4ckeby|Kalmar"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8594').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8594").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8594",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8594", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=8594;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8594");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-2' data-adtype="Mobil">
    <script>
        var divId = 'gm-ad-2';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }
    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Så kompenseras Sofia Asp av AniCura
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 20.27">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Läckeby
                    </span>
                                                    <time datetime="2018-10-02 20:11:46" itemprop="datePublished" content="2018-10-02 20:11:46">I dag 20.11</time>,
                            <time datetime="2018-10-02 20:27:00" itemprop="dateModified" content="2018-10-02 20:27:00">uppdaterad I dag 20.27</time>                                            <meta itemprop="dateModified" content="2018-10-02 20:27:00">
                    <meta itemprop="dateCreated" content="2018-10-02 20:11:57">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.ostrasmaland.se/kalmar/sa-kompenseras-sofia-asp-av-anicura/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="1566">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=43c27f56-2e63-538b-99c4-10275ed2b0ac&type=preview&source=false&width=1600&height=2133&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"2133","title":"<span class=\"caption\">Bild p\u00e5 Ella under hennes f\u00f6rsta dag hemma efter de tv\u00e5 dygnen i L\u00e4ckebyskogarna.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Sofia Asp<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Bild på Ella under hennes första dag hemma efter de två dygnen i Läckebyskogarna." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43c27f56-2e63-538b-99c4-10275ed2b0ac&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.170&crop_w=1.000&crop_h=0.500" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43c27f56-2e63-538b-99c4-10275ed2b0ac&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.170&crop_w=1.000&crop_h=0.500 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43c27f56-2e63-538b-99c4-10275ed2b0ac&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.170&crop_w=1.000&crop_h=0.500 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43c27f56-2e63-538b-99c4-10275ed2b0ac&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.170&crop_w=1.000&crop_h=0.500 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Bild på Ella under hennes första dag hemma efter de två dygnen i Läckebyskogarna."><div class="photographers">Foto: <span class="itemprop="author">Sofia Asp</span></div><div class="caption" itemprop="caption">Bild på Ella under hennes första dag hemma efter de två dygnen i Läckebyskogarna.</div></div><div class="p-summary"><p itemprop="description">Ett presentkort och fri veterinärvård kopplad till rymningen. Så kompenserar AniCura Läckeby djursjukhus Sofia Asp efter att hennes chihuahua Ella rymde från djursjukhuset i förra veckan.</p></div><p>Vid 20-tiden på måndagen den 24 september rymde chihuahuan Ella från AniCura Läckeby djursjukhus sedan hon rastats utan koppel i en inhägnad med stora hål i stängslet.</p><div class="linkWrapper"><span class="icon-link"></span><a href="http://www.ostrasmaland.se/kalmar/hund-rymde-fran-lackeby-djursjukhus/" title="Hund rymde från Läckeby djursjukhus"> Hund rymde från Läckeby djursjukhus</a></div><div class="linkWrapper"><span class="icon-link"></span><a href="http://www.ostrasmaland.se/?post_type=article&p=402774" title="AniCura: ”Detta är vår största skräck”"> AniCura: ”Detta är vår största skräck”</a></div><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=35669fa8-52ac-584a-8213-9606aa414735&type=preview&source=false&width=1600&height=1067&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"1067","title":"<span class=\"caption\">Under onsdagen den 26 september inledde Sofia Asp det andra dygnet av s\u00f6kande efter chihuahuan Ella. Vid 20-tiden samma kv\u00e4ll lyckades Asp f\u00e5nga in ella.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Tomas L\u00f6wemo<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Under onsdagen den 26 september inledde Sofia Asp det andra dygnet av sökande efter chihuahuan Ella. Vid 20-tiden samma kväll lyckades Asp fånga in ella." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=35669fa8-52ac-584a-8213-9606aa414735&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=35669fa8-52ac-584a-8213-9606aa414735&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=35669fa8-52ac-584a-8213-9606aa414735&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=35669fa8-52ac-584a-8213-9606aa414735&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Under onsdagen den 26 september inledde Sofia Asp det andra dygnet av sökande efter chihuahuan Ella. Vid 20-tiden samma kväll lyckades Asp fånga in ella."><div class="photographers">Foto: <span class="itemprop="author">Tomas Löwemo</span></div><div class="caption" itemprop="caption">Under onsdagen den 26 september inledde Sofia Asp det andra dygnet av sökande efter chihuahuan Ella. Vid 20-tiden samma kväll lyckades Asp fånga in ella.</div></div><p>Två dygn senare, vid 20-tiden på onsdagen, kunde Ella fångas in sedan hon fastnat med halsbandet i en taggbuske. Till Östra Småland berättade Ellas ägare Sofia Asp om det sömnlösa sökandet och den dramatiska återföreningen.</p><div class="linkWrapper"><span class="icon-link"></span><a href="http://www.ostrasmaland.se/kalmar/ellas-agare-jag-bara-panikgrat/" title="Ellas ägare: ”Jag bara panikgrät”"> Ellas ägare: ”Jag bara panikgrät”</a></div><p>Det är emellertid inte bara lättnad och glädje som fyller Sofia Asps tillvaro sedan återföreningen. Förutom det faktum att Ella tilläts rymma är Asp kritisk till hur djursjukhusets ledning hanterade sökinsatsen.</p><p>– Ella hittades till slut, men inte tack vare Läckeby djursjukhus, säger Sofia Asp.</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="os_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
<li id="gmadwidget-48" class="widget GmAdWidget"><!-- OST Mobil 2 -->
    

<div id="EAS_fif_8595"  class="lazyThis" data-screenAmount="1"   data-maxwidth="320px"  data-adName="OSTMobil2" ></div>


    
<div style="display:none" id="key_word_8595" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8595').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8595").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8595",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8595", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=8595;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8595");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-8' data-adtype="Mobil">
    <script>
        var divId = 'gm-ad-8';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }
    </script>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-7' data-adtype="Artikelbanner">
    <script>
        var divId = 'gm-ad-7';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }
    </script>
</div>
</ul><p>– Jag är tacksam över att deras personal deltog i sökandet, men det är väl det minsta man kan förvänta sig när de slarvat bort ens hund?</p><p>– Jag fick fixa allt själv, leta reda på ID-hundförare, ta reda på var fällorna fanns och hur de skulle användas. Vad hade hänt om jag av någon anledning inte kunnat organisera sökandet? </p><p>– Djursjukhuset gjorde inte ens efterlysningslapparna som vi satte upp. Det gjorde Marie-Louice Strannemark som var en av de frivilliga som engagerade sig mycket i sökande tillsammans med sina hundar.</p><p>När Östra Småland via mejl kontaktar AniCura Läckeby djursjukhus med anledning av Asps kritik svarar verksamhetschefen Maria Holmén undvikande.</p><p><strong id="strong-297a96b96b3554ca1d14315374b54b6e">Anser du att djursjukhuset gjorde tillräckligt för att bistå i sökandet efter Ella?</strong></p><p>– Vi är alla så glada att Ella är välbehållen hemma, och vi har haft en bra dialog med djurägaren under hela förloppet och samarbetat kring de åtgärder vidtogs, skriver Maria Holmén.</p><p> – En stor del av vår personal har varit ute under både nätter och dagar för att söka efter Ella, och vi är förstås också oerhört tacksamma till alla frivilliga som engagerade sig i sökandet. </p><p> – Det viktigaste nu är att Ella är välbehållen hemma hos matte och efter omständigheterna mår bra, och vi kommer fortsätta hålla kontakt med djurägaren för att se att Ella mår bra. </p><p>Under måndagen besöktes Sofia Asp av personal från djursjukhuset som överlämnade en blombukett samt ett presentkort på djursjukhuset värt 1 000 kronor. </p><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=a1d81639-0ccb-5309-8625-e315b0652c02&type=preview&source=false&width=1600&height=2133&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"2133","title":"<span class=\"caption\">Under m\u00e5ndagen bes\u00f6kte personal fr\u00e5n AniCura L\u00e4ckeby djursjukhus Sofia Asp och Ella f\u00f6r att \u00f6verl\u00e4mna en present som kompensation f\u00f6r att Ella lyckades rymma fr\u00e5n djursjukhuset.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Sofia Asp<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Under måndagen besökte personal från AniCura Läckeby djursjukhus Sofia Asp och Ella för att överlämna en present som kompensation för att Ella lyckades rymma från djursjukhuset." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a1d81639-0ccb-5309-8625-e315b0652c02&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.418&crop_w=1.000&crop_h=0.500" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a1d81639-0ccb-5309-8625-e315b0652c02&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.418&crop_w=1.000&crop_h=0.500 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a1d81639-0ccb-5309-8625-e315b0652c02&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.418&crop_w=1.000&crop_h=0.500 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a1d81639-0ccb-5309-8625-e315b0652c02&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.418&crop_w=1.000&crop_h=0.500 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Under måndagen besökte personal från AniCura Läckeby djursjukhus Sofia Asp och Ella för att överlämna en present som kompensation för att Ella lyckades rymma från djursjukhuset."><div class="photographers">Foto: <span class="itemprop="author">Sofia Asp</span></div><div class="caption" itemprop="caption">Under måndagen besökte personal från AniCura Läckeby djursjukhus Sofia Asp och Ella för att överlämna en present som kompensation för att Ella lyckades rymma från djursjukhuset.</div></div><p>Samtidigt meddelade de att Sofia Asp inte kommer att behöva betala för den veterinärvård Ella fått med anledning av rymningen. Asp kommer även få tillbaka självrisken på 1 500 kronor som hon betalade när hon lämnade Ella samma kväll som hon lyckades rymma.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:tomas.lowemo@ostrasmaland.se" itemprop="email" title="Tomas Löwemo"> <span class="author-name" itemprop="name">Tomas Löwemo</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/olyckor+katastrofer+och+tillbud" title="Olyckor Katastrofer Och Tillbud">Olyckor Katastrofer Och Tillbud</a></span>
                                                                                                                                                                                <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/l%c3%a4ckeby" title="Läckeby">Läckeby</a></span>
                                                    <meta itemprop="keywords" content="Olyckor Katastrofer Och Tillbud, Djursjukhus, Sociala Medier, Media, Djur, Läckeby">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Östra Småland Nyheterna med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3ec" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222358999945001876',
                                    adUnits: [{auId: '000000000001c3ec', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <div class="gptAd" id='div-gpt-ad-gm-ad-10' data-adtype="Insider">
    <script>
        var divId = 'gm-ad-10';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }
    </script>
</div>
<li id="mostviewedpagewidget-11" class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    
<header>
	<h4 class="list-header " itemprop="name">
					Mest lästa artiklar
			</h4>
	</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/katthem-nobbas-djur-transporteras-till-skane/" title="Katthem nobbas - djur skickas till Skåne">
                                                Katthem nobbas - djur skickas till Skåne
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/underskoterskor-ska-sluta-stada/" title="Undersköterskor ska sluta städa">
                                                Undersköterskor ska sluta städa
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/mamma-kunde-lika-garna-ha-dott/" title="”Mamma kunde lika gärna ha dött”">
                                                ”Mamma kunde lika gärna ha dött”
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/svart-sjuka-melvin-fick-traffa-idolerna-i-kff/" title="Svårt sjuka Melvin fick träffa idolerna i Kalmar FF">
                                                Svårt sjuka Melvin fick träffa idolerna i Kalmar FF
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/svalt-intresse-for-heltidstjanster/" title="Svalt intresse för heltidstjänster">
                                                Svalt intresse för heltidstjänster
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">6.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/kristdala-ar-ett-underbart-stalle-att-bo-pa/" title="– Kristdala är ett underbart ställe att bo på">
                                                – Kristdala är ett underbart ställe att bo på
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">7.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/s-och-m-styr-ihop-i-oskarshamn/" title="S och M ska styra ihop i Oskarshamn">
                                                S och M ska styra ihop i Oskarshamn
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">8.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/80-aring-bestulen-i-hemmet/" title="Äldre kvinna bestulen i hemmet">
                                                Äldre kvinna bestulen i hemmet
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">9.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/s-och-m-vi-kanner-stor-samsyn/" title="S och M: ”Vi känner stor samsyn”">
                                                S och M: ”Vi känner stor samsyn”
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">10.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/tackar-for-sig-efter-51-ar-i-politiken/" title="Tackar för sig efter 51 år i politiken">
                                                Tackar för sig efter 51 år i politiken
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-9' data-adtype="Insider">
    <script>
        var divId = 'gm-ad-9';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }
    </script>
</div>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-8" class="widget content_recommendation"><!-- Cxense content widget: ÖN ny med mindre content recs - FRONT -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_9db90a403e485fbb039bf4deed98e133c768ffcd" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '9db90a403e485fbb039bf4deed98e133c768ffcd', insertBeforeElementId: 'cx_9db90a403e485fbb039bf4deed98e133c768ffcd', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-16' data-adtype="Panorama">
    <script>
        var divId = 'gm-ad-16';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
        }
    </script>
</div>
<li id="gmadwidget-47" class="widget GmAdWidget"><!-- OST Mobil 3 -->
    

<div id="EAS_fif_8596"  class="lazyThis" data-screenAmount="1"   data-maxwidth="320px"  data-adName="OSTMobil3" ></div>


                                                                                        
<div style="display:none" id="key_word_8596" data-keywords="|Olyckor%20Katastrofer%20Och%20Tillbud|Djursjukhus|Sociala%20Medier|Media|Djur|L%C3%A4ckeby|Kalmar"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8596').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8596").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8596",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8596", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=8596;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8596");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-15' data-adtype="Mobil">
    <script>
        var divId = 'gm-ad-15';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-15'); });
        }
    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <div class="gptAd" id='div-gpt-ad-gm-ad-12' data-adtype="Modul">
    <script>
        var divId = 'gm-ad-12';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }
    </script>
</div>
<li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="mostviewedpagewidget-6"><div class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    
<header>
	<h4 class="list-header " itemprop="name">
					Mest lästa artiklar
			</h4>
	</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/katthem-nobbas-djur-transporteras-till-skane/" title="Katthem nobbas - djur skickas till Skåne">
                                                Katthem nobbas - djur skickas till Skåne
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/svart-sjuka-melvin-fick-traffa-idolerna-i-kff/" title="Svårt sjuka Melvin fick träffa idolerna i Kalmar FF">
                                                Svårt sjuka Melvin fick träffa idolerna i Kalmar FF
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/sa-ska-nya-krakan-se-ut/" title="Så ska nya Pub Kråkan se ut">
                                                Så ska nya Pub Kråkan se ut
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/p-vakter-ska-vara-snalla-mot-husbilsagare/" title="P-vakter ska vara snälla mot husbilsägare">
                                                P-vakter ska vara snälla mot husbilsägare
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/tackar-for-sig-efter-51-ar-i-politiken/" title="Tackar för sig efter 51 år i politiken">
                                                Tackar för sig efter 51 år i politiken
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">6.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/svalt-intresse-for-heltidstjanster/" title="Svalt intresse för heltidstjänster">
                                                Svalt intresse för heltidstjänster
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">7.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/nyheter/ung-man-dodshotade-hvb-anstallda/" title="Ung man dödshotade HVB-anställda">
                                                Ung man dödshotade HVB-anställda
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">8.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/underskoterskor-ska-sluta-stada/" title="Undersköterskor ska sluta städa">
                                                Undersköterskor ska sluta städa
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">9.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/s-och-m-vi-kanner-stor-samsyn/" title="S och M: ”Vi känner stor samsyn”">
                                                S och M: ”Vi känner stor samsyn”
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">10.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oland/chauffor-hittad-medvetslos-pa-gatan/" title="Chaufför hittad medvetslös på gatan">
                                                Chaufför hittad medvetslös på gatan
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-74"><div class="widget teaser-list-class">


    
<div id="teaser-list-74" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        
<header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste nytt
			</h4>
	</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/emmaboda/forsta-galan-av-tva-for-varldens-barn/" title="Första galan av två för världens barn">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=946dfc00-593b-5ddf-a5db-3677369ec3b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.07208872458410351&amp;crop_w=1.0&amp;crop_h=0.7393715341959335&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=946dfc00-593b-5ddf-a5db-3677369ec3b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.07208872458410351&amp;crop_w=1.0&amp;crop_h=0.7393715341959335&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=946dfc00-593b-5ddf-a5db-3677369ec3b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.07208872458410351&amp;crop_w=1.0&amp;crop_h=0.7393715341959335&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=946dfc00-593b-5ddf-a5db-3677369ec3b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0073937153419593345&amp;crop_w=1.0&amp;crop_h=0.9852125693160814&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=946dfc00-593b-5ddf-a5db-3677369ec3b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0073937153419593345&amp;crop_w=1.0&amp;crop_h=0.9852125693160814&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=946dfc00-593b-5ddf-a5db-3677369ec3b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0073937153419593345&amp;crop_w=1.0&amp;crop_h=0.9852125693160814&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=946dfc00-593b-5ddf-a5db-3677369ec3b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.33&amp;y=0.0&amp;crop_w=0.45125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=946dfc00-593b-5ddf-a5db-3677369ec3b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.33&amp;y=0.0&amp;crop_w=0.45125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=946dfc00-593b-5ddf-a5db-3677369ec3b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.33&amp;y=0.0&amp;crop_w=0.45125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="946dfc00-593b-5ddf-a5db-3677369ec3b1"
                          data-col="0"
                          data-alt="15-åriga Betiel Embaie sjöng själfullt på 3 mil i universum-galan i Bromboda bygdegård."
                          data-title="15-åriga Betiel Embaie sjöng själfullt på 3 mil i universum-galan i Bromboda bygdegård."
                          data-img-width="3434"
                          data-img-height="2323">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=946dfc00-593b-5ddf-a5db-3677369ec3b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0073937153419593345&amp;crop_w=1.0&amp;crop_h=0.9852125693160814&amp;z=1" alt="15-åriga Betiel Embaie sjöng själfullt på 3 mil i universum-galan i Bromboda bygdegård." title="15-åriga Betiel Embaie sjöng själfullt på 3 mil i universum-galan i Bromboda bygdegård." itemprop="contentUrl">

                    <meta itemprop="description" content="15-åriga Betiel Embaie sjöng själfullt på 3 mil i universum-galan i Bromboda bygdegård.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">15-åriga Betiel Embaie sjöng själfullt på 3 mil i universum-galan i Bromboda bygdegård.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Peter Lejon</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/emmaboda/forsta-galan-av-tva-for-varldens-barn/" title="Första galan av två för världens barn" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/emmaboda/forsta-galan-av-tva-for-varldens-barn/" >
                Första galan av två för världens barn
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/emmaboda/forsta-galan-av-tva-for-varldens-barn/" title="Första galan av två för världens barn" class="u-url" itemprop="description">
               Den första 3 mil i universum-galan arrangerades i Bromboda bygdegård på tisdagskvällen.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/sa-kompenseras-sofia-asp-av-anicura/" title="Så kompenseras Sofia Asp av AniCura">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43c27f56-2e63-538b-99c4-10275ed2b0ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.24179943767572634&amp;crop_w=1.0&amp;crop_h=0.37488284910965325&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43c27f56-2e63-538b-99c4-10275ed2b0ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.24179943767572634&amp;crop_w=1.0&amp;crop_h=0.37488284910965325&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43c27f56-2e63-538b-99c4-10275ed2b0ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.24179943767572634&amp;crop_w=1.0&amp;crop_h=0.37488284910965325&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43c27f56-2e63-538b-99c4-10275ed2b0ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.1696344892221181&amp;crop_w=1.0&amp;crop_h=0.49953139643861294&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43c27f56-2e63-538b-99c4-10275ed2b0ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.1696344892221181&amp;crop_w=1.0&amp;crop_h=0.49953139643861294&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43c27f56-2e63-538b-99c4-10275ed2b0ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.1696344892221181&amp;crop_w=1.0&amp;crop_h=0.49953139643861294&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43c27f56-2e63-538b-99c4-10275ed2b0ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.05625&amp;y=0.0&amp;crop_w=0.88875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43c27f56-2e63-538b-99c4-10275ed2b0ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.05625&amp;y=0.0&amp;crop_w=0.88875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43c27f56-2e63-538b-99c4-10275ed2b0ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.05625&amp;y=0.0&amp;crop_w=0.88875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="43c27f56-2e63-538b-99c4-10275ed2b0ac"
                          data-col="0"
                          data-alt="På torsdagsförmiddagen vilade Ella sig hemma i Lindsdal."
                          data-title="På torsdagsförmiddagen vilade Ella sig hemma i Lindsdal."
                          data-img-width="2736"
                          data-img-height="3648">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43c27f56-2e63-538b-99c4-10275ed2b0ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.1696344892221181&amp;crop_w=1.0&amp;crop_h=0.49953139643861294&amp;z=1" alt="På torsdagsförmiddagen vilade Ella sig hemma i Lindsdal." title="På torsdagsförmiddagen vilade Ella sig hemma i Lindsdal." itemprop="contentUrl">

                    <meta itemprop="description" content="På torsdagsförmiddagen vilade Ella sig hemma i Lindsdal.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">På torsdagsförmiddagen vilade Ella sig hemma i Lindsdal.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/sa-kompenseras-sofia-asp-av-anicura/" title="Så kompenseras Sofia Asp av AniCura" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/sa-kompenseras-sofia-asp-av-anicura/" >
                Så kompenseras Sofia Asp av AniCura
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/sa-kompenseras-sofia-asp-av-anicura/" title="Så kompenseras Sofia Asp av AniCura" class="u-url" itemprop="description">
               Ett presentkort och fri veterinärvård kopplad till rymningen. Så kompenserar AniCura Läckeby djursjukhus Sofia Asp.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/okg-valjer-fortsatt-kommunal-raddningstjanst/" title="OKG väljer fortsatt kommunal räddningstjänst">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d4e611eb-7830-56ff-a59b-d03484e83b0e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.105&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d4e611eb-7830-56ff-a59b-d03484e83b0e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.105&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d4e611eb-7830-56ff-a59b-d03484e83b0e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.105&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d4e611eb-7830-56ff-a59b-d03484e83b0e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d4e611eb-7830-56ff-a59b-d03484e83b0e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d4e611eb-7830-56ff-a59b-d03484e83b0e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d4e611eb-7830-56ff-a59b-d03484e83b0e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.4625&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d4e611eb-7830-56ff-a59b-d03484e83b0e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.4625&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d4e611eb-7830-56ff-a59b-d03484e83b0e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.4625&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="d4e611eb-7830-56ff-a59b-d03484e83b0e"
                          data-col="0"
                          data-alt="Räddningstjänsterna i Kalmar län skickar upp 14 man och 4 brandbilar till skogsbranden i Älvdalen. Insatsen från länet leds av Ingemar Idh som är räddningschef i Mönsterås och Högsby. Han åker upp ett par dagar efter brandmännen. Kvar i Oskarshamn finns räddningschef i beredskap Morgan Olsson.skogsbrand räddningstjänst brandbil"
                          data-title="Räddningstjänsterna i Kalmar län skickar upp 14 man och 4 brandbilar till skogsbranden i Älvdalen. Insatsen från länet leds av Ingemar Idh som är räddningschef i Mönsterås och Högsby. Han åker upp ett par dagar efter brandmännen. Kvar i Oskarshamn finns räddningschef i beredskap Morgan Olsson.skogsbrand räddningstjänst brandbil"
                          data-img-width="4032"
                          data-img-height="3024">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d4e611eb-7830-56ff-a59b-d03484e83b0e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="Räddningstjänsterna i Kalmar län skickar upp 14 man och 4 brandbilar till skogsbranden i Älvdalen. Insatsen från länet leds av Ingemar Idh som är räddningschef i Mönsterås och Högsby. Han åker upp ett par dagar efter brandmännen. Kvar i Oskarshamn finns räddningschef i beredskap Morgan Olsson.skogsbrand räddningstjänst brandbil" title="Räddningstjänsterna i Kalmar län skickar upp 14 man och 4 brandbilar till skogsbranden i Älvdalen. Insatsen från länet leds av Ingemar Idh som är räddningschef i Mönsterås och Högsby. Han åker upp ett par dagar efter brandmännen. Kvar i Oskarshamn finns räddningschef i beredskap Morgan Olsson.skogsbrand räddningstjänst brandbil" itemprop="contentUrl">

                    <meta itemprop="description" content="Räddningstjänsterna i Kalmar län skickar upp 14 man och 4 brandbilar till skogsbranden i Älvdalen. Insatsen från länet leds av Ingemar Idh som är räddningschef i Mönsterås och Högsby. Han åker upp ett par dagar efter brandmännen. Kvar i Oskarshamn finns räddningschef i beredskap Morgan Olsson.skogsbrand räddningstjänst brandbil">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Räddningstjänsterna i Kalmar län skickar upp 14 man och 4 brandbilar till skogsbranden i Älvdalen. Insatsen från länet leds av Ingemar Idh som är räddningschef i Mönsterås och Högsby. Han åker upp ett par dagar efter brandmännen. Kvar i Oskarshamn finns räddningschef i beredskap Morgan Olsson.skogsbrand räddningstjänst brandbil</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lotta Zaar</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/okg-valjer-fortsatt-kommunal-raddningstjanst/" title="OKG väljer fortsatt kommunal räddningstjänst" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/okg-valjer-fortsatt-kommunal-raddningstjanst/" >
                OKG väljer fortsatt kommunal räddningstjänst
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/okg-valjer-fortsatt-kommunal-raddningstjanst/" title="OKG väljer fortsatt kommunal räddningstjänst" class="u-url" itemprop="description">
               OKG och Oskarshamns kommun är överens om ett nytt samarbetsavtal för räddningstjänsten i Simpevarp.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/fick-inte-ut-handlingar-polisen-beklagar/" title="Fick inte ut handlingar – polisen beklagar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44a13c74-74f7-55fb-a944-bb67c92e69c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.18418161845477846&amp;crop_w=1.0&amp;crop_h=0.7499084584401318&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44a13c74-74f7-55fb-a944-bb67c92e69c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.18418161845477846&amp;crop_w=1.0&amp;crop_h=0.7499084584401318&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44a13c74-74f7-55fb-a944-bb67c92e69c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.18418161845477846&amp;crop_w=1.0&amp;crop_h=0.7499084584401318&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44a13c74-74f7-55fb-a944-bb67c92e69c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44a13c74-74f7-55fb-a944-bb67c92e69c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44a13c74-74f7-55fb-a944-bb67c92e69c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44a13c74-74f7-55fb-a944-bb67c92e69c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.1775&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44a13c74-74f7-55fb-a944-bb67c92e69c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.1775&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44a13c74-74f7-55fb-a944-bb67c92e69c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.1775&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="44a13c74-74f7-55fb-a944-bb67c92e69c2"
                          data-col="0"
                          data-alt="Fick inte ut handlingar – polisen beklagar"
                          data-title="Fick inte ut handlingar – polisen beklagar"
                          data-img-width="4096"
                          data-img-height="2731">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=44a13c74-74f7-55fb-a944-bb67c92e69c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Fick inte ut handlingar – polisen beklagar" title="Fick inte ut handlingar – polisen beklagar" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Paul Madej</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/fick-inte-ut-handlingar-polisen-beklagar/" title="Fick inte ut handlingar – polisen beklagar" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/fick-inte-ut-handlingar-polisen-beklagar/" >
                Fick inte ut handlingar – polisen beklagar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/fick-inte-ut-handlingar-polisen-beklagar/" title="Fick inte ut handlingar – polisen beklagar" class="u-url" itemprop="description">
               En man i Kalmar begärde ut handlingar från en nedlagd förundersökning Men det tog mer än två månader innan han fick dem. Nu beklagar polisen dröjsmålet.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/hultsfred/vindkraft-kritiseras-trots-forvantad-miljonvinst/" title="Vindkraft kritiseras trots förväntad miljonvinst">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9008f25a-ecc0-57d1-9194-e6a6cd790e53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.03564727954971857&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9008f25a-ecc0-57d1-9194-e6a6cd790e53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.03564727954971857&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9008f25a-ecc0-57d1-9194-e6a6cd790e53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.03564727954971857&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9008f25a-ecc0-57d1-9194-e6a6cd790e53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9008f25a-ecc0-57d1-9194-e6a6cd790e53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9008f25a-ecc0-57d1-9194-e6a6cd790e53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9008f25a-ecc0-57d1-9194-e6a6cd790e53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9008f25a-ecc0-57d1-9194-e6a6cd790e53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9008f25a-ecc0-57d1-9194-e6a6cd790e53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9008f25a-ecc0-57d1-9194-e6a6cd790e53"
                          data-col="0"
                          data-alt="Kommunens vindkraftverk genererar pengar. Men kritikerna är inte imponerade."
                          data-title="Kommunens vindkraftverk genererar pengar. Men kritikerna är inte imponerade."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9008f25a-ecc0-57d1-9194-e6a6cd790e53&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Kommunens vindkraftverk genererar pengar. Men kritikerna är inte imponerade." title="Kommunens vindkraftverk genererar pengar. Men kritikerna är inte imponerade." itemprop="contentUrl">

                    <meta itemprop="description" content="Kommunens vindkraftverk genererar pengar. Men kritikerna är inte imponerade.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kommunens vindkraftverk genererar pengar. Men kritikerna är inte imponerade.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mattias Mattisson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/hultsfred/vindkraft-kritiseras-trots-forvantad-miljonvinst/" title="Vindkraft kritiseras trots förväntad miljonvinst" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/hultsfred/vindkraft-kritiseras-trots-forvantad-miljonvinst/" >
                Vindkraft kritiseras trots förväntad miljonvinst
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/hultsfred/vindkraft-kritiseras-trots-forvantad-miljonvinst/" title="Vindkraft kritiseras trots förväntad miljonvinst" class="u-url" itemprop="description">
               De politiker som protesterat mot kommunens vindkraftssatsning i Sundsvall, håller fast vid sin kritik. Trots att<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/sa-ska-nya-krakan-se-ut/" title="Så ska nya Pub Kråkan se ut">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ea03f0f9-15c9-5a9a-a495-04703520853c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.0024937655860349127&amp;crop_w=1.0&amp;crop_h=0.9975062344139651&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ea03f0f9-15c9-5a9a-a495-04703520853c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.0024937655860349127&amp;crop_w=1.0&amp;crop_h=0.9975062344139651&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ea03f0f9-15c9-5a9a-a495-04703520853c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.0024937655860349127&amp;crop_w=1.0&amp;crop_h=0.9975062344139651&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ea03f0f9-15c9-5a9a-a495-04703520853c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.02875&amp;y=0.0&amp;crop_w=0.7525&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ea03f0f9-15c9-5a9a-a495-04703520853c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.02875&amp;y=0.0&amp;crop_w=0.7525&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ea03f0f9-15c9-5a9a-a495-04703520853c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.02875&amp;y=0.0&amp;crop_w=0.7525&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ea03f0f9-15c9-5a9a-a495-04703520853c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ea03f0f9-15c9-5a9a-a495-04703520853c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ea03f0f9-15c9-5a9a-a495-04703520853c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ea03f0f9-15c9-5a9a-a495-04703520853c"
                          data-col="0"
                          data-alt="Illustration av den nya Kråkanbyggnaden."
                          data-title="Illustration av den nya Kråkanbyggnaden."
                          data-img-width="4960"
                          data-img-height="2486">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ea03f0f9-15c9-5a9a-a495-04703520853c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.02875&amp;y=0.0&amp;crop_w=0.7525&amp;crop_h=0.999999999&amp;z=1" alt="Illustration av den nya Kråkanbyggnaden." title="Illustration av den nya Kråkanbyggnaden." itemprop="contentUrl">

                    <meta itemprop="description" content="Illustration av den nya Kråkanbyggnaden.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Illustration av den nya Kråkanbyggnaden.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">GHAB Arkitekter och Ingenjörer AB</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/sa-ska-nya-krakan-se-ut/" title="Så ska nya Pub Kråkan se ut" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/sa-ska-nya-krakan-se-ut/" >
                Så ska nya Pub Kråkan se ut
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/sa-ska-nya-krakan-se-ut/" title="Så ska nya Pub Kråkan se ut" class="u-url" itemprop="description">
               Nu är den inlämnad, bygglovsansökan för nya Pub Kråkan.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/halsocentral-missade-blodproppar-i-lungorna/" title="Hälsocentral missade blodproppar i lungorna">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5760d173-1dfa-5b91-8559-ace90983ac6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.15180265654648956&amp;crop_w=1.0&amp;crop_h=0.7590132827324478&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5760d173-1dfa-5b91-8559-ace90983ac6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.15180265654648956&amp;crop_w=1.0&amp;crop_h=0.7590132827324478&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5760d173-1dfa-5b91-8559-ace90983ac6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.15180265654648956&amp;crop_w=1.0&amp;crop_h=0.7590132827324478&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5760d173-1dfa-5b91-8559-ace90983ac6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.00625&amp;y=0.0&amp;crop_w=0.98875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5760d173-1dfa-5b91-8559-ace90983ac6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00625&amp;y=0.0&amp;crop_w=0.98875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5760d173-1dfa-5b91-8559-ace90983ac6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.00625&amp;y=0.0&amp;crop_w=0.98875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5760d173-1dfa-5b91-8559-ace90983ac6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.43875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5760d173-1dfa-5b91-8559-ace90983ac6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.43875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5760d173-1dfa-5b91-8559-ace90983ac6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.28125&amp;y=0.0&amp;crop_w=0.43875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5760d173-1dfa-5b91-8559-ace90983ac6a"
                          data-col="0"
                          data-alt="Landstinget i Kalmar län – logga"
                          data-title="Landstinget i Kalmar län – logga"
                          data-img-width="3149"
                          data-img-height="2075">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5760d173-1dfa-5b91-8559-ace90983ac6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00625&amp;y=0.0&amp;crop_w=0.98875&amp;crop_h=0.999999999&amp;z=1" alt="Landstinget i Kalmar län – logga" title="Landstinget i Kalmar län – logga" itemprop="contentUrl">

                    <meta itemprop="description" content="Landstinget i Kalmar län – logga">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Landstinget i Kalmar län – logga</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ulrika Bergström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/halsocentral-missade-blodproppar-i-lungorna/" title="Hälsocentral missade blodproppar i lungorna" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/halsocentral-missade-blodproppar-i-lungorna/" >
                Hälsocentral missade blodproppar i lungorna
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/halsocentral-missade-blodproppar-i-lungorna/" title="Hälsocentral missade blodproppar i lungorna" class="u-url" itemprop="description">
               Lex maria-anmälning då diagnosen inte upptäcktes förrän senare.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/svart-sjuka-melvin-fick-traffa-idolerna-i-kff/" title="Svårt sjuka Melvin fick träffa idolerna i Kalmar FF">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6b1b35f9-4807-5262-9235-9d606e5034a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.09666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6b1b35f9-4807-5262-9235-9d606e5034a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.09666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6b1b35f9-4807-5262-9235-9d606e5034a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.09666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6b1b35f9-4807-5262-9235-9d606e5034a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.09666666666666666&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6b1b35f9-4807-5262-9235-9d606e5034a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.09666666666666666&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6b1b35f9-4807-5262-9235-9d606e5034a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.09666666666666666&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6b1b35f9-4807-5262-9235-9d606e5034a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6b1b35f9-4807-5262-9235-9d606e5034a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6b1b35f9-4807-5262-9235-9d606e5034a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6b1b35f9-4807-5262-9235-9d606e5034a3"
                          data-col="0"
                          data-alt="Bild från Kalmar FF:s omklädningsrum på Guldfågeln arena när 9-åriga Melvin Karlsson träffade idolerna."
                          data-title="Bild från Kalmar FF:s omklädningsrum på Guldfågeln arena när 9-åriga Melvin Karlsson träffade idolerna."
                          data-img-width="4032"
                          data-img-height="3024">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6b1b35f9-4807-5262-9235-9d606e5034a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.09666666666666666&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="Bild från Kalmar FF:s omklädningsrum på Guldfågeln arena när 9-åriga Melvin Karlsson träffade idolerna." title="Bild från Kalmar FF:s omklädningsrum på Guldfågeln arena när 9-åriga Melvin Karlsson träffade idolerna." itemprop="contentUrl">

                    <meta itemprop="description" content="Bild från Kalmar FF:s omklädningsrum på Guldfågeln arena när 9-åriga Melvin Karlsson träffade idolerna.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bild från Kalmar FF:s omklädningsrum på Guldfågeln arena när 9-åriga Melvin Karlsson träffade idolerna.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Matthias Karlsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/svart-sjuka-melvin-fick-traffa-idolerna-i-kff/" title="Svårt sjuka Melvin fick träffa idolerna i Kalmar FF" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/svart-sjuka-melvin-fick-traffa-idolerna-i-kff/" >
                Svårt sjuka Melvin fick träffa idolerna i Kalmar FF
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/svart-sjuka-melvin-fick-traffa-idolerna-i-kff/" title="Svårt sjuka Melvin fick träffa idolerna i Kalmar FF" class="u-url" itemprop="description">
               När muskelsjuka, tillika fotbollstokiga, Melvin Karlsson inte kunde delta i kompisarnas fotbollscup valde Kalmar FF att engagera sig.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/det-lokala-foretagsklimatet-blir-battre-for-varje-ar/" title="Oskarshamns kommun klättrar i listan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11edc663-a88b-58e0-bf64-cd47472c1b81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.08426966292134831&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11edc663-a88b-58e0-bf64-cd47472c1b81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.08426966292134831&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11edc663-a88b-58e0-bf64-cd47472c1b81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.08426966292134831&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11edc663-a88b-58e0-bf64-cd47472c1b81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11edc663-a88b-58e0-bf64-cd47472c1b81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11edc663-a88b-58e0-bf64-cd47472c1b81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11edc663-a88b-58e0-bf64-cd47472c1b81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.32375&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11edc663-a88b-58e0-bf64-cd47472c1b81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.32375&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11edc663-a88b-58e0-bf64-cd47472c1b81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.32375&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="11edc663-a88b-58e0-bf64-cd47472c1b81"
                          data-col="0"
                          data-alt="Be-Ge Lastbilar AB:s vd Tomas Engsund är en företagare i Oskarshamns kommun som märkt av ett förbättrat företagsklimat under de senaste åren."
                          data-title="Be-Ge Lastbilar AB:s vd Tomas Engsund är en företagare i Oskarshamns kommun som märkt av ett förbättrat företagsklimat under de senaste åren."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=11edc663-a88b-58e0-bf64-cd47472c1b81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Be-Ge Lastbilar AB:s vd Tomas Engsund är en företagare i Oskarshamns kommun som märkt av ett förbättrat företagsklimat under de senaste åren." title="Be-Ge Lastbilar AB:s vd Tomas Engsund är en företagare i Oskarshamns kommun som märkt av ett förbättrat företagsklimat under de senaste åren." itemprop="contentUrl">

                    <meta itemprop="description" content="Be-Ge Lastbilar AB:s vd Tomas Engsund är en företagare i Oskarshamns kommun som märkt av ett förbättrat företagsklimat under de senaste åren.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Be-Ge Lastbilar AB:s vd Tomas Engsund är en företagare i Oskarshamns kommun som märkt av ett förbättrat företagsklimat under de senaste åren.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Alice Göransson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/det-lokala-foretagsklimatet-blir-battre-for-varje-ar/" title="Oskarshamns kommun klättrar i listan" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/det-lokala-foretagsklimatet-blir-battre-for-varje-ar/" >
                Oskarshamns kommun klättrar i listan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/det-lokala-foretagsklimatet-blir-battre-for-varje-ar/" title="Oskarshamns kommun klättrar i listan" class="u-url" itemprop="description">
               Oskarshamns kommun hamnade ytterligare några placeringar högre i år jämfört med i fjol på rankningslistan över kommuner med bäst företagsklimat i Sverige. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/en-tidsresa-i-bade-ord-och-toner/" title="En tidsresa i både ord och toner">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=316a0b51-7459-5e1e-9dc4-485baa077b61&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.12172284644194757&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=316a0b51-7459-5e1e-9dc4-485baa077b61&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.12172284644194757&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=316a0b51-7459-5e1e-9dc4-485baa077b61&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.12172284644194757&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=316a0b51-7459-5e1e-9dc4-485baa077b61&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=316a0b51-7459-5e1e-9dc4-485baa077b61&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=316a0b51-7459-5e1e-9dc4-485baa077b61&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=316a0b51-7459-5e1e-9dc4-485baa077b61&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.365&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=316a0b51-7459-5e1e-9dc4-485baa077b61&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.365&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=316a0b51-7459-5e1e-9dc4-485baa077b61&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.365&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="316a0b51-7459-5e1e-9dc4-485baa077b61"
                          data-col="0"
                          data-alt="Maria Kanje, producent på Kalmar läns museum, Sten Franzén, ordförande i Kalmar kammarmusikförening och Peter Danielsson, historiker på Kalmar läns museum bjuder tillsammans in till en tidsresa i både ord och toner."
                          data-title="Maria Kanje, producent på Kalmar läns museum, Sten Franzén, ordförande i Kalmar kammarmusikförening och Peter Danielsson, historiker på Kalmar läns museum bjuder tillsammans in till en tidsresa i både ord och toner."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=316a0b51-7459-5e1e-9dc4-485baa077b61&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Maria Kanje, producent på Kalmar läns museum, Sten Franzén, ordförande i Kalmar kammarmusikförening och Peter Danielsson, historiker på Kalmar läns museum bjuder tillsammans in till en tidsresa i både ord och toner." title="Maria Kanje, producent på Kalmar läns museum, Sten Franzén, ordförande i Kalmar kammarmusikförening och Peter Danielsson, historiker på Kalmar läns museum bjuder tillsammans in till en tidsresa i både ord och toner." itemprop="contentUrl">

                    <meta itemprop="description" content="Maria Kanje, producent på Kalmar läns museum, Sten Franzén, ordförande i Kalmar kammarmusikförening och Peter Danielsson, historiker på Kalmar läns museum bjuder tillsammans in till en tidsresa i både ord och toner.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Maria Kanje, producent på Kalmar läns museum, Sten Franzén, ordförande i Kalmar kammarmusikförening och Peter Danielsson, historiker på Kalmar läns museum bjuder tillsammans in till en tidsresa i både ord och toner.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Andreas Bendroth</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/en-tidsresa-i-bade-ord-och-toner/" title="En tidsresa i både ord och toner" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/en-tidsresa-i-bade-ord-och-toner/" >
                En tidsresa i både ord och toner
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/en-tidsresa-i-bade-ord-och-toner/" title="En tidsresa i både ord och toner" class="u-url" itemprop="description">
               Den 11 november är det precis hundra år sedan freden slöts efter Första världskriget. Det uppmärksammas i både ord och toner när Kalmar läns museum bjuder in till en historisk föreläsning och Kalmar kammarmusikförening till en konsert med toner komponerade vid Första världskrigets slut. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div><div class="rendered_board_widget hidden-xs hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/sport/amerikan-testar-med-nybro-vikings/" title="Amerikansk forward vill slå sig in i Nybro Vikings">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=218a11c5-76c6-5f40-9d94-b28135f0c7d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.031007751937984496&amp;crop_w=1.0&amp;crop_h=0.7751937984496124&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=218a11c5-76c6-5f40-9d94-b28135f0c7d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.031007751937984496&amp;crop_w=1.0&amp;crop_h=0.7751937984496124&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=218a11c5-76c6-5f40-9d94-b28135f0c7d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.031007751937984496&amp;crop_w=1.0&amp;crop_h=0.7751937984496124&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=218a11c5-76c6-5f40-9d94-b28135f0c7d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.01625&amp;y=0.0&amp;crop_w=0.9675&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=218a11c5-76c6-5f40-9d94-b28135f0c7d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.01625&amp;y=0.0&amp;crop_w=0.9675&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=218a11c5-76c6-5f40-9d94-b28135f0c7d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.01625&amp;y=0.0&amp;crop_w=0.9675&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=218a11c5-76c6-5f40-9d94-b28135f0c7d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.365&amp;y=0.0&amp;crop_w=0.43&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=218a11c5-76c6-5f40-9d94-b28135f0c7d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.365&amp;y=0.0&amp;crop_w=0.43&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=218a11c5-76c6-5f40-9d94-b28135f0c7d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.365&amp;y=0.0&amp;crop_w=0.43&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="218a11c5-76c6-5f40-9d94-b28135f0c7d0"
                          data-col="0"
                          data-alt="Amerikansk forward vill slå sig in i Nybro Vikings"
                          data-title="Amerikansk forward vill slå sig in i Nybro Vikings"
                          data-img-width="4671"
                          data-img-height="3013">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=218a11c5-76c6-5f40-9d94-b28135f0c7d0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.01625&amp;y=0.0&amp;crop_w=0.9675&amp;crop_h=0.999999999&amp;z=1" alt="Amerikansk forward vill slå sig in i Nybro Vikings" title="Amerikansk forward vill slå sig in i Nybro Vikings" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/sport/amerikan-testar-med-nybro-vikings/" title="Amerikansk forward vill slå sig in i Nybro Vikings" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/sport/amerikan-testar-med-nybro-vikings/" >
                Amerikansk forward vill slå sig in i Nybro Vikings
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/sport/amerikan-testar-med-nybro-vikings/" title="Amerikansk forward vill slå sig in i Nybro Vikings" class="u-url" itemprop="description">
               24-årige Mikkel Jøhnk gjorde sin första träning med laget på tisdagen.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/32-aring-erkanner-jackstold/" title="32-åring erkänner jackstöld" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/32-aring-erkanner-jackstold/" >
                32-åring erkänner jackstöld
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/32-aring-erkanner-jackstold/" title="32-åring erkänner jackstöld" class="u-url" itemprop="description">
               En 32-åring som åtalats vid Kalmar tingsrätt erkänner att han stal en jacka värd 3 799 kronor från en butik på<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/lidl-aterkallar-kottfars/" title="Risk för smitta: Lidl återkallar köttfärs" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/lidl-aterkallar-kottfars/" >
                Risk för smitta: Lidl återkallar köttfärs
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/lidl-aterkallar-kottfars/" title="Risk för smitta: Lidl återkallar köttfärs" class="u-url" itemprop="description">
               Det handlar om ”Guldgrytan nötfärs 6 %” i förpackningar på 500 gram. Färsen har sålts på samtliga butiker i<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/rattfyllerist-skyllde-pa-mjalten/" title="Kalmar: Rattfyllerist skyllde på mjälten - &quot;osannolikt” enligt tingsrätten" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/rattfyllerist-skyllde-pa-mjalten/" >
                Kalmar: Rattfyllerist skyllde på mjälten - "osannolikt” enligt tingsrätten
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/rattfyllerist-skyllde-pa-mjalten/" title="Kalmar: Rattfyllerist skyllde på mjälten - &quot;osannolikt” enligt tingsrätten" class="u-url" itemprop="description">
               En 53-årig man som dömts för rattfylleri bedyrade att rattfylleriet berodde på hans avsaknad av mjälte. En förklaring som inte imponerade på Kalmar tingsrätt.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/larm-om-brand-i-villa-19/" title="Räddningstjänsten ryckte ut till rökfylld byggnad" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/larm-om-brand-i-villa-19/" >
                Räddningstjänsten ryckte ut till rökfylld byggnad
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/monsteras/larm-om-brand-i-villa-19/" title="Räddningstjänsten ryckte ut till rökfylld byggnad" class="u-url" itemprop="description">
               Vid 20.26 ryckte räddningstjänsten ut till en adress norr om Blomstermåla efter att det larmats om en brand i en<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>
<div class="gptAd" id='div-gpt-ad-gm-ad-13' data-adtype="Modul">
    <script>
        var divId = 'gm-ad-13';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
        }
    </script>
</div>
<li id="gmadwidget-53" class="widget GmAdWidget"><!-- OST Mobil 4 -->
    

<div id="EAS_fif_8597"  class="lazyThis" data-screenAmount="0.3"   data-maxwidth="320px"  data-adName="OSTMobil4" ></div>


                                                                                        
<div style="display:none" id="key_word_8597" data-keywords="|Olyckor%20Katastrofer%20Och%20Tillbud|Djursjukhus|Sociala%20Medier|Media|Djur|L%C3%A4ckeby|Kalmar"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8597').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8597").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8597",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8597", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=8597;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8597");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-14' data-adtype="Mobil">
    <script>
        var divId = 'gm-ad-14';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }
    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <div class="gptAd" id='div-gpt-ad-gm-ad-11' data-adtype="Insider">
    <script>
        var divId = 'gm-ad-11';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }
    </script>
</div>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/body.min.js?ver=217a7c5f47eb315379608b238b52f2385d21f628'></script>
<script type='text/javascript' src='http://www.ostrasmaland.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-33" class="widget GmAdWidget"><!-- OST Mobil Takeover -->
    

<div id="EAS_fif_9758"  data-maxwidth="320px"  data-adName="OSTMobilTakeover" ></div>


                                                                                        
<div style="display:none" id="key_word_9758" data-keywords="|Olyckor%20Katastrofer%20Och%20Tillbud|Djursjukhus|Sociala%20Medier|Media|Djur|L%C3%A4ckeby|Kalmar"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9758').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9758").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9758",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9758", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=9758;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9758");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-4' data-adtype="OOP">
    <script>
        var divId = 'gm-ad-4';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        if(contentIds.includes(divId)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }
    </script>
</div>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/bce9b65a1c73406cb237d1c81e7797fe.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Gunilla Persson 0480-42 93 14</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">Webbredaktionen 0480-42 93 34</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Kalmar: Box 830, 391 28 Kalmar. Besök: Västra Sjögatan 7. Oskarshamn: Box 4, 572 21 Oskarshamn. Besök: Östra Torggatan 11.</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0480-42 93 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">Kalmar: 0480-42 93 10. Oskarshamn: 0491-78 41 10</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">Kalmar: nyhetschefen@ostrasmaland.se Oskarshamn: nyhetschef@ostrasmaland.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">Dagtid: 0480-42 93 10. Kväll/helg: 0480-42 93 33</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.ostrasmaland.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Östra Småland Nyheterna.
                    Allt material på
                                                            <a href="http://ostrasmaland.se" title="ostrasmaland.se">ostrasmaland.se</a>                                                            och
                    <a href="http://nyheterna.net" title="nyheterna.net">nyheterna.net</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/slideshow.js?ver=217a7c5f47eb315379608b238b52f2385d21f628"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "E4C0833E7FA144DF";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":548,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
