<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Dåligt vatten – boende uppmanas koka sitt dricksvatten - Östra Småland</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Efter ett otjänligt vattenprov med förhöjda bakteriehalter uppmanar nu Mönsterås kommun boende som är anslutna till kommunalt dricksvatten från Sandbäckshult att koka sitt dricksvatten.">
<meta name="keywords" content="Mönsterås,Mönsterås Kommun,Samhälle">
<meta name="author" content="Jonatan Nilsson">


    <meta name="gmd:concept" content="b43069cc-6301-44a0-8ff9-d596a6468809">
    <meta name="gmd:concept" content="9b998991-a7f2-4b3a-a3c7-f1b66120bee5">
    <meta name="gmd:concept" content="38A1EAE6-96CD-4B02-B44A-A9533067AFBA">
    <meta name="gmd:concept" content="11A2EB21-8874-4B43-979A-AAF17BD6CF65">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">
    <meta name="gmd:concept" content="38A1EAE6-96CD-4B02-B44A-A9533067AFBA">
    <meta name="gmd:concept" content="11A2EB21-8874-4B43-979A-AAF17BD6CF65">
    <meta name="gmd:concept" content="C474F8FA-CBBE-436B-A5AD-EFB1585CC8C4">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="rYyU2aI57oZv2FLpHaHmdZFMBuB78GboESH6LvJINQc">
<meta name="geo.position" content="56.661453;16.362719">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kalmar">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1438099150">



<meta name="gm:uuid" content="1ca64289-e09f-41a9-bb0d-9adc2de3517c" >

<meta name="cXenseParse:got-alttitle" content='Dåligt vatten – boende uppmanas koka sitt dricksvatten'>
<meta name="cXenseParse:recs:got-alttitle" content='Dåligt vatten – boende uppmanas koka sitt dricksvatten'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Mönsterås">
<meta name="cXenseParse:got-catchall" content="Mönsterås Kommun">
<meta name="cXenseParse:got-catchall" content="Samhälle">
<meta name="cXenseParse:got-artcat" content="Mönsterås">
<meta name="cXenseParse:recs:got-specat" content="Mönsterås">
<meta name="cXenseParse:got-specat" content="Mönsterås">
<meta property="fb:app_id" content="1504142136494203" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://www.ostrasmaland.se/wp-content/themes/ostran/assets/compile/svg/facebook.png">
                                                                                    
                        <meta property="article:modified_time" content="2019-06-10 08:45:06">
                                <meta property="article:published_time" content="2019-06-10T06:36:27Z">
                                <meta property="og:article:published_time" content="2019-06-10T06:36:27Z">
                                <meta property="article:publisher" content="https://www.facebook.com/ostranlokaltidningen">
                                <meta property="article:section" content="mönsterås">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Östra Småland">
<meta property="og:title" content='Dåligt vatten – boende uppmanas koka sitt dricksvatten - Östra Småland'>

<meta property="og:url" content="http://www.ostrasmaland.se/monsteras/daligt-vatten-uppmanas-koka-dricksvattnet/">
<meta property="og:image" content='http://www.ostrasmaland.se/wp-content/themes/ostran/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Efter ett otjänligt vattenprov med förhöjda bakteriehalter uppmanar nu Mönsterås kommun boende som är anslutna till kommunalt dricksvatten från Sandbäckshult att koka sitt dricksvatten.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Mönsterås">
<meta property="article:tag" content="Mönsterås Kommun">
<meta property="article:tag" content="Samhälle">


<meta name="twitter:site" content="@OstraSmaland" />
<meta name="twitter:creator" content="@OstraSmaland" />
<meta name="twitter:title" content='Dåligt vatten – boende uppmanas koka sitt dricksvatten' />

<meta name="twitter:description" content="Efter ett otjänligt vattenprov med förhöjda bakteriehalter uppmanar nu Mönsterås kommun boende som är anslutna till kommunalt dricksvatten från Sandbäckshult att koka sitt dricksvatten." />
<meta name="twitter:url" content="http://www.ostrasmaland.se/monsteras/daligt-vatten-uppmanas-koka-dricksvattnet/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.ostrasmaland.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ostran';
    var ajaxurl = 'http://www.ostrasmaland.se/gota-ajax.php';
    var site_name = 'Östra Småland';
    var site_domain = 'ostrasmaland.se';
    var site_url = 'http://www.ostrasmaland.se';
    var customer_center_url = '';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ostran';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ostran&Sektion=monsteras&Undersektion1=&Sida=&Delsajt=ostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '542aaa62a67201567b000001';
    auth.payway_redirect_uri = 'http://www.ostrasmaland.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'OS';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ostran.e-pages.dk';
    auth.visiolink_main_id = '5753';
    auth.visiolink_edition_id = '6014';
    auth.visiolink_edition_name = 'Nyheterna';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5P33J9M');</script>
<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-O4P89P7GFN8P&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-O4P89P7GFN8P','DEP-VIC20C64C128');
</script>


<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ostrasmaland.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/css/style.min.css?ver=09ecb36297c42e18fba879459b0590d0a4e7c60d' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/svg/logotype.data.svg.css?ver=09ecb36297c42e18fba879459b0590d0a4e7c60d' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/head.min.js?ver=09ecb36297c42e18fba879459b0590d0a4e7c60d'></script>
<link rel='https://api.w.org/' href='http://www.ostrasmaland.se/wp-json/' />
<link rel='prev' title='Överraskande exportsiffror från Kina' href='http://www.ostrasmaland.se/nyheter/overraskande-exportsiffror-fran-kina/' />
<link rel='next' title='Utredning: Universitetslärare anspelade på sex' href='http://www.ostrasmaland.se/nyheter/utredning-universitetslarare-anspelade-pa-sex/' />
<link rel="canonical" href="http://www.ostrasmaland.se/monsteras/daligt-vatten-uppmanas-koka-dricksvattnet/" />
<link rel='shortlink' href='http://www.ostrasmaland.se/?p=458009' />
<link rel="alternate" type="application/json+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Fmonsteras%2Fdaligt-vatten-uppmanas-koka-dricksvattnet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Fmonsteras%2Fdaligt-vatten-uppmanas-koka-dricksvattnet%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-458009">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5P33J9M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-5' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Östra Småland Nyheterna är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.ostrasmaland.se" title="Östra Småland"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.ostrasmaland.se" title="Östra Småland">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Måndag 10 juni 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Svante,                                     Boris                            </div>
                            <div class="holiday">
                Annandag pingst
            </div>
            
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide/lunchguiden" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="3" data-location="Kalmar" class="gm-weather-widget">
    <a href="/vader" title="Kalmar">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/03d.png" alt="Kalmar +17&deg;C" title="Kalmar +17&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Kalmar</p>
            <p class="gm-weather-temp">+17&deg;C</p>
            <p class="gm-weather-wind">NO 1 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ostrasmaland.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-11" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Hem">Hem</a>
	<ul class="submenu">
		<li>
			<a href="http://www.ostrasmaland.se/" title="Till startsidan">Till startsidan</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-default">
		<a href="#" title="E-tidningen">E-tidningen</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ostrasmaland.se/e-tidning/" title="E-tidningen">E-tidningen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Mina val">Mina val</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ostrasmaland.se/?p=3049" title="Mina val">Mina val</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Orter">Orter</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ostrasmaland.se/in-och-utrikes/" title="Inrikes och utrikes">Inrikes och utrikes</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/emmaboda/" title="Emmaboda">Emmaboda</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hultsfred/" title="Hultsfred">Hultsfred</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hogsby/" title="Högsby">Högsby</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/kalmar/" title="Kalmar">Kalmar</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/monsteras/" title="Mönsterås">Mönsterås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/nybro/" title="Nybro">Nybro</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oskarshamn/" title="Oskarshamn">Oskarshamn</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/torsas/" title="Torsås">Torsås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oland/" title="Öland">Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Skicka in material!">Skicka in material!</a>
					<ul class="submenu">
						<li>
							<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3771" title="Insändare/debattexter">Insändare/debattexter</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3769" title="Läsarbild">Läsarbild</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3780" title="Minnesord">Minnesord</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-default">
						<a href="#" title="Tipsa oss!">Tipsa oss!</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ostrasmaland.se/?p=3211" title="Tipsa oss!">Tipsa oss!</a>
							</li>
							<li>
								<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Bilagor/Specialsidor">Bilagor/Specialsidor</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ostrasmaland.se/maktlistan-2018/" title="Maktlistan 2018">Maktlistan 2018</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/brott-som-skakade-lanet/" title="Brott som skakade länet">Brott som skakade länet</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/?p=85155" title="Torget">Torget</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ostrasmaland.se/insandare-debatt/" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3771" title="Skicka in din text!">Skicka in din text!</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3769" title="Skicka in läsarbild!">Skicka in läsarbild!</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Krönikor">Krönikor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ostrasmaland.se/?p=85134" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-culture">
										<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
										<ul class="submenu">
											<li>
												<a href="http://www.ostrasmaland.se/?p=61" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
											</li>
											<li>
												<a href="http://www.ostrasmaland.se/sweden-rock-festival/" title="Sweden Rock Festival 2019">Sweden Rock Festival 2019</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-editorial">
											<a href="#" title="Ledare">Ledare</a>
											<ul class="submenu">
												<li>
													<a href="http://www.ostrasmaland.se/ledare/" title="Ledare">Ledare</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-news">
												<a href="#" title="Nyhetsdygnet">Nyhetsdygnet</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ostrasmaland.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-family">
													<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
													<ul class="submenu">
														<li>
															<a href="http://www.ostrasmaland.se/slakt-vanner/" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3780" title="Skicka in minnesord">Skicka in minnesord</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-sport">
														<a href="#" title="Sporten">Sporten</a>
														<ul class="submenu">
															<li>
																<a href="http://www.ostrasmaland.se/sporten/" title="Sporten">Sporten</a>
															</li>
															<li>
																<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Tävlingar">Tävlingar</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-web-tv">
																<a href="#" title="Webb-TV">Webb-TV</a>
																<ul class="submenu">
																	<li>
																		<a href="http://www.ostrasmaland.se/webb-tv/" title="Webb-TV">Webb-TV</a>
																	</li>
																	</ul>
																</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1><a href="http://www.ostrasmaland.se/monsteras/">Mönsterås</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-4' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-3' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-2' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Dåligt vatten – boende uppmanas koka sitt dricksvatten
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="40 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Mönsterås
                    </span>
                                            <time datetime="2019-06-10 08:36:27" itemprop="datePublished" content="2019-06-10 08:36:27">48 minuter sedan</time>
                        ,
                            <time datetime="2019-06-10 08:45:06" itemprop="dateModified" content="2019-06-10 08:45:06">uppdaterad 40 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-06-10 08:45:06">
                    <meta itemprop="dateCreated" content="2019-06-10 08:36:28">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.ostrasmaland.se/monsteras/daligt-vatten-uppmanas-koka-dricksvattnet/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="446">
                                    <div class="writer"><div class="p-summary"><p itemprop="description">Efter ett otjänligt vattenprov med förhöjda bakteriehalter uppmanar nu Mönsterås kommun boende som är anslutna till kommunalt dricksvatten från Sandbäckshult att koka sitt dricksvatten.</p></div><p>I nuläget vet inte kommunen vad som orsakat det otjänliga vattenprovet men undersökningar pågår. Tills vidare rekommenderas boende i Sandbäckshult, Blomstermåla, Tålebo, Ålem, Pataholm, Korpemåla samt delar av Timmernabben att koka sitt dricksvatten innan användning.</p><p>Kokningsrekommendationen håller i sig tills kommunen fått godkända provresultat.</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="os_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-8' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>

<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-7' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }

    </script>
</div>
</ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">Jonatan Nilsson</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/samh%c3%a4lle" title="Samhälle">Samhälle</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/m%c3%b6nster%c3%a5s" title="Mönsterås">Mönsterås</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/m%c3%b6nster%c3%a5s+kommun" title="Mönsterås kommun">Mönsterås kommun</a></span>
                                            <meta itemprop="keywords" content="Mönsterås, Mönsterås Kommun, Samhälle">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Östra Småland Nyheterna med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3ec" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222358999945001876',
                                    adUnits: [{auId: '000000000001c3ec', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>
<li id="teaser-list-114" class="widget teaser-list-class">


    
<div id="teaser-list-114" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Brott &amp; olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-10 08:45:19" itemprop="datePublished" content="2019-06-10 08:45:19">08.45</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/uppgifter-lula-fangslades-av-politiska-skal/" title="Uppgifter: Lula fängslades av politiska skäl" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/uppgifter-lula-fangslades-av-politiska-skal/" >
                Uppgifter: Lula fängslades av politiska skäl
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-10 08:37:42" itemprop="datePublished" content="2019-06-10 08:37:42">08.37</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/utredning-universitetslarare-anspelade-pa-sex/" title="Utredning: Universitetslärare anspelade på sex" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/utredning-universitetslarare-anspelade-pa-sex/" >
                Utredning: Universitetslärare anspelade på sex
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-10 08:12:20" itemprop="datePublished" content="2019-06-10 08:12:20">08.12</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/dna-spar-sakrat-27-ar-efter-forsvinnande/" title="Dna-spår säkrat 27 år efter försvinnande" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/dna-spar-sakrat-27-ar-efter-forsvinnande/" >
                Dna-spår säkrat 27 år efter försvinnande
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-10 07:32:51" itemprop="datePublished" content="2019-06-10 07:32:51">07.32</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/fem-knivhuggna-pa-islands-brygge/" title="Fem knivhuggna i turistområde i Köpenhamn" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/fem-knivhuggna-pa-islands-brygge/" >
                Fem knivhuggna i turistområde i Köpenhamn
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-10 06:55:45" itemprop="datePublished" content="2019-06-10 06:55:45">06.55</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/misstankt-foremal-i-linkoping/" title="Misstänkt fynd i Linköping var ofarligt" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/misstankt-foremal-i-linkoping/" >
                Misstänkt fynd i Linköping var ofarligt
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>
<li id="teaser-list-113" class="widget teaser-list-class">


    
<div id="teaser-list-113" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-10 08:56:24" itemprop="datePublished" content="2019-06-10 08:56:24">08.56</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Mönsterås
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/larm-om-dubbla-brander-i-fliseryd/" title="Larm om dubbla bränder i Fliseryd" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/larm-om-dubbla-brander-i-fliseryd/" >
                Larm om dubbla bränder i Fliseryd
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-10 08:40:32" itemprop="datePublished" content="2019-06-10 08:40:32">08.40</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Oskarshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/ingen-simskola-i-bockara-den-har-sommaren-heller/" title="Förälder önskar att det blir simskola i Bockara igen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/ingen-simskola-i-bockara-den-har-sommaren-heller/" >
                Förälder önskar att det blir simskola i Bockara igen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-10 08:36:27" itemprop="datePublished" content="2019-06-10 08:36:27">08.36</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Mönsterås
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/daligt-vatten-uppmanas-koka-dricksvattnet/" title="Länet: Här uppmanas boende att koka sitt dricksvatten" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/daligt-vatten-uppmanas-koka-dricksvattnet/" >
                Länet: Här uppmanas boende att koka sitt dricksvatten
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-10 08:28:16" itemprop="datePublished" content="2019-06-10 08:28:16">08.28</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/har-ar-sveriges-basta-rastplatser-3/" title="Här är Kalmar läns bästa rastplats" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/har-ar-sveriges-basta-rastplatser-3/" >
                Här är Kalmar läns bästa rastplats
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-10 07:25:42" itemprop="datePublished" content="2019-06-10 07:25:42">07.25</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kalmar
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/vardrelaterad-infektion-hos-var-tionde/" title="Vårdrelaterad infektion hos var tionde" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/vardrelaterad-infektion-hos-var-tionde/" >
                Vårdrelaterad infektion hos var tionde
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Östra Småland - Content //
    var units = '000000000001ce56';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:osn';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Toppnyheter
                            </h1>
        </div>
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Skattebetalarna sponsrar varje tågbiljett med mer än 300 kronor" data-article="articleTeaser" data-uuid="dbc72236-16c8-4dfa-af73-f1f699b43dd2" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/skattebetalarna-sponsrar-varje-tagbiljett-med-mer-an-300-kronor/" title="Skattebetalarna sponsrar varje tågbiljett med mer än 300 kronor">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15268389662027834&amp;crop_w=1.0&amp;crop_h=0.6950298210735586&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15268389662027834&amp;crop_w=1.0&amp;crop_h=0.6950298210735586&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15268389662027834&amp;crop_w=1.0&amp;crop_h=0.6950298210735586&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.036978131212723656&amp;crop_w=1.0&amp;crop_h=0.9264413518886679&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.036978131212723656&amp;crop_w=1.0&amp;crop_h=0.9264413518886679&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.036978131212723656&amp;crop_w=1.0&amp;crop_h=0.9264413518886679&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.15107296137339055&amp;y=0.0&amp;crop_w=0.4798283261802575&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.15107296137339055&amp;y=0.0&amp;crop_w=0.4798283261802575&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.15107296137339055&amp;y=0.0&amp;crop_w=0.4798283261802575&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f71b2cb4-a935-5a57-a572-ca8093ad5fd5"
                          data-col="0"
                          data-alt="Varje biljett som säljs på Stångådalsbanan  har en skattesubvention på mer än 300 kronor."
                          data-title="Varje biljett som säljs på Stångådalsbanan  har en skattesubvention på mer än 300 kronor."
                          data-img-width="3495"
                          data-img-height="2515">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.036978131212723656&amp;crop_w=1.0&amp;crop_h=0.9264413518886679&amp;z=1" alt="Varje biljett som säljs på Stångådalsbanan  har en skattesubvention på mer än 300 kronor." title="Varje biljett som säljs på Stångådalsbanan  har en skattesubvention på mer än 300 kronor." itemprop="contentUrl">

                    <meta itemprop="description" content="Varje biljett som säljs på Stångådalsbanan  har en skattesubvention på mer än 300 kronor.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Varje biljett som säljs på Stångådalsbanan  har en skattesubvention på mer än 300 kronor.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lars Johansson</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/skattebetalarna-sponsrar-varje-tagbiljett-med-mer-an-300-kronor/" title="Skattebetalarna sponsrar varje tågbiljett med mer än 300 kronor" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/skattebetalarna-sponsrar-varje-tagbiljett-med-mer-an-300-kronor/" >
                Skattebetalarna sponsrar varje tågbiljett med mer än 300 kronor
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/skattebetalarna-sponsrar-varje-tagbiljett-med-mer-an-300-kronor/" title="Skattebetalarna sponsrar varje tågbiljett med mer än 300 kronor" class="u-url" itemprop="description">
               Förra året kostade varje biljett som såldes på Stångdals- och Tjustbanorna skattebetalarna 301 kronor. Totalt var skattesubventioneringen av de båda järnvägsbanorna omkring 150 miljoner kronor.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4" id="text-34"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Här är Kalmar läns bästa rastplats" data-article="articleTeaser" data-uuid="019503c0-8b48-11e9-a5cc-2b0920605d05" class="art-box h-entry art-base teaser teaser-image-over   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                        		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/har-ar-sveriges-basta-rastplatser-3/" title="Här är Kalmar läns bästa rastplats" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/har-ar-sveriges-basta-rastplatser-3/" >
                Här är Kalmar läns bästa rastplats
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/har-ar-sveriges-basta-rastplatser-3/" title="Här är Kalmar läns bästa rastplats" class="u-url" itemprop="description">
               Längs Sveriges vägar finns drygt 350 rastplatser – nu har intresseorganisationen Motormännen utsett de allra bästa.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4" id="gm-ad-32">
<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-32' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-32'); });
        }

    </script>
</div>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Krokshult – inte bara ett vackert vykort" data-article="articleTeaser" data-uuid="5b6d3fee-0caa-460d-981c-786f1555a35e" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/krokshult-inte-bara-ett-vackert-vykort/" title="Krokshult – inte bara ett vackert vykort">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=282a55d3-daf5-59b6-bfde-b4ff302de7a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15142428785607195&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=282a55d3-daf5-59b6-bfde-b4ff302de7a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15142428785607195&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=282a55d3-daf5-59b6-bfde-b4ff302de7a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15142428785607195&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=282a55d3-daf5-59b6-bfde-b4ff302de7a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=282a55d3-daf5-59b6-bfde-b4ff302de7a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=282a55d3-daf5-59b6-bfde-b4ff302de7a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=282a55d3-daf5-59b6-bfde-b4ff302de7a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.40525&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=282a55d3-daf5-59b6-bfde-b4ff302de7a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.40525&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=282a55d3-daf5-59b6-bfde-b4ff302de7a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.40525&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="282a55d3-daf5-59b6-bfde-b4ff302de7a7"
                          data-col="0"
                          data-alt="Krokshult – inte bara ett vackert vykort"
                          data-title="Krokshult – inte bara ett vackert vykort"
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=282a55d3-daf5-59b6-bfde-b4ff302de7a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1" alt="Krokshult – inte bara ett vackert vykort" title="Krokshult – inte bara ett vackert vykort" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/krokshult-inte-bara-ett-vackert-vykort/" title="Krokshult – inte bara ett vackert vykort" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/krokshult-inte-bara-ett-vackert-vykort/" >
                Krokshult – inte bara ett vackert vykort
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/krokshult-inte-bara-ett-vackert-vykort/" title="Krokshult – inte bara ett vackert vykort" class="u-url" itemprop="description">
               Kroxhultsbygdens byalag har prisats för sitt arbete med en levande landsbygd.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="clearfix"></div></div></section></li>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Östra Småland - Content //
    var units = '000000000001ce56';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-74"><div class="widget teaser-list-class">


    
<div id="teaser-list-74" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Förälder önskar att det blir simskola i Bockara igen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/ingen-simskola-i-bockara-den-har-sommaren-heller/" title="Förälder önskar att det blir simskola i Bockara igen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49b5bce6-cfc3-5a03-9d2e-2ca1b2a485db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06811797752808989&amp;crop_w=1.0&amp;crop_h=0.7528089887640449&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49b5bce6-cfc3-5a03-9d2e-2ca1b2a485db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06811797752808989&amp;crop_w=1.0&amp;crop_h=0.7528089887640449&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49b5bce6-cfc3-5a03-9d2e-2ca1b2a485db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06811797752808989&amp;crop_w=1.0&amp;crop_h=0.7528089887640449&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49b5bce6-cfc3-5a03-9d2e-2ca1b2a485db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49b5bce6-cfc3-5a03-9d2e-2ca1b2a485db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49b5bce6-cfc3-5a03-9d2e-2ca1b2a485db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49b5bce6-cfc3-5a03-9d2e-2ca1b2a485db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2786847014925373&amp;y=0.0&amp;crop_w=0.44286380597014924&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49b5bce6-cfc3-5a03-9d2e-2ca1b2a485db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2786847014925373&amp;y=0.0&amp;crop_w=0.44286380597014924&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49b5bce6-cfc3-5a03-9d2e-2ca1b2a485db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2786847014925373&amp;y=0.0&amp;crop_w=0.44286380597014924&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="49b5bce6-cfc3-5a03-9d2e-2ca1b2a485db"
                          data-col="0"
                          data-alt="Det blir ingen simskola i Bockara i sommar, det är för få barn som vill vara med. Däremot blir det simskola i Björnhult, Bråbo, Fårbo och Götemaren."
                          data-title="Det blir ingen simskola i Bockara i sommar, det är för få barn som vill vara med. Däremot blir det simskola i Björnhult, Bråbo, Fårbo och Götemaren."
                          data-img-width="4288"
                          data-img-height="2848">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49b5bce6-cfc3-5a03-9d2e-2ca1b2a485db&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1" alt="Det blir ingen simskola i Bockara i sommar, det är för få barn som vill vara med. Däremot blir det simskola i Björnhult, Bråbo, Fårbo och Götemaren." title="Det blir ingen simskola i Bockara i sommar, det är för få barn som vill vara med. Däremot blir det simskola i Björnhult, Bråbo, Fårbo och Götemaren." itemprop="contentUrl">

                    <meta itemprop="description" content="Det blir ingen simskola i Bockara i sommar, det är för få barn som vill vara med. Däremot blir det simskola i Björnhult, Bråbo, Fårbo och Götemaren.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Det blir ingen simskola i Bockara i sommar, det är för få barn som vill vara med. Däremot blir det simskola i Björnhult, Bråbo, Fårbo och Götemaren.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jenna Lindgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/ingen-simskola-i-bockara-den-har-sommaren-heller/" title="Förälder önskar att det blir simskola i Bockara igen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/ingen-simskola-i-bockara-den-har-sommaren-heller/" >
                Förälder önskar att det blir simskola i Bockara igen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/ingen-simskola-i-bockara-den-har-sommaren-heller/" title="Förälder önskar att det blir simskola i Bockara igen" class="u-url" itemprop="description">
               Det blir ingen simskola i Bockara den här sommaren heller, antalet barn är för få. Men kommunen har simskola i fyra andra sjöar i sommar. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Medan du sov: Här är nattens händelser" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-691/" title="Medan du sov: Här är nattens händelser">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Medan du sov: Här är nattens händelser"
                          data-title="Medan du sov: Här är nattens händelser"
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Medan du sov: Här är nattens händelser" title="Medan du sov: Här är nattens händelser" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-691/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-691/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-691/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="description">
               Två personer misstänks för brott, sedan polisen stoppat ett fordon i Markaryd.
Bombtekniker har skickats till<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Krokshult – inte bara ett vackert vykort" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/krokshult-inte-bara-ett-vackert-vykort/" title="Krokshult – inte bara ett vackert vykort">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94797711-5ffd-5f39-9037-4e6973c14b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.21901709401709402&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94797711-5ffd-5f39-9037-4e6973c14b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.21901709401709402&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94797711-5ffd-5f39-9037-4e6973c14b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.21901709401709402&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94797711-5ffd-5f39-9037-4e6973c14b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94797711-5ffd-5f39-9037-4e6973c14b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94797711-5ffd-5f39-9037-4e6973c14b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94797711-5ffd-5f39-9037-4e6973c14b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3903133903133903&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94797711-5ffd-5f39-9037-4e6973c14b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3903133903133903&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94797711-5ffd-5f39-9037-4e6973c14b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3903133903133903&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="94797711-5ffd-5f39-9037-4e6973c14b82"
                          data-col="0"
                          data-alt="Från vänster Veine Sjöö, Eva Larsson, Henrik Höckerdal och Siv Alge, alla är medlemmar i Kroxhultsbygdens byalag."
                          data-title="Från vänster Veine Sjöö, Eva Larsson, Henrik Höckerdal och Siv Alge, alla är medlemmar i Kroxhultsbygdens byalag."
                          data-img-width="5616"
                          data-img-height="3744">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=94797711-5ffd-5f39-9037-4e6973c14b82&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Från vänster Veine Sjöö, Eva Larsson, Henrik Höckerdal och Siv Alge, alla är medlemmar i Kroxhultsbygdens byalag." title="Från vänster Veine Sjöö, Eva Larsson, Henrik Höckerdal och Siv Alge, alla är medlemmar i Kroxhultsbygdens byalag." itemprop="contentUrl">

                    <meta itemprop="description" content="Från vänster Veine Sjöö, Eva Larsson, Henrik Höckerdal och Siv Alge, alla är medlemmar i Kroxhultsbygdens byalag.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Från vänster Veine Sjöö, Eva Larsson, Henrik Höckerdal och Siv Alge, alla är medlemmar i Kroxhultsbygdens byalag.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sofia Thomson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/krokshult-inte-bara-ett-vackert-vykort/" title="Krokshult – inte bara ett vackert vykort" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/krokshult-inte-bara-ett-vackert-vykort/" >
                Krokshult – inte bara ett vackert vykort
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/krokshult-inte-bara-ett-vackert-vykort/" title="Krokshult – inte bara ett vackert vykort" class="u-url" itemprop="description">
               Kroxhultsbygdens byalag har prisats för sitt arbete med en levande landsbygd.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Eldningsförbud – och förbjudet att vattna i Ölandskommunerna" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oland/eldningsforbud-i-bada-kommunerna/" title="Eldningsförbud – och förbjudet att vattna i Ölandskommunerna">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c517b20a-6f99-54fc-a591-41a800437b1a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12359550561797752&amp;crop_w=1.0&amp;crop_h=0.7528089887640449&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c517b20a-6f99-54fc-a591-41a800437b1a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12359550561797752&amp;crop_w=1.0&amp;crop_h=0.7528089887640449&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c517b20a-6f99-54fc-a591-41a800437b1a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12359550561797752&amp;crop_w=1.0&amp;crop_h=0.7528089887640449&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c517b20a-6f99-54fc-a591-41a800437b1a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c517b20a-6f99-54fc-a591-41a800437b1a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c517b20a-6f99-54fc-a591-41a800437b1a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c517b20a-6f99-54fc-a591-41a800437b1a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.15625&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c517b20a-6f99-54fc-a591-41a800437b1a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.15625&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c517b20a-6f99-54fc-a591-41a800437b1a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.15625&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c517b20a-6f99-54fc-a591-41a800437b1a"
                          data-col="0"
                          data-alt="Nyhetsbyrån Siren har sammanställt statistiken gällande överträdelse av eldningsförbudet under sommaren."
                          data-title="Nyhetsbyrån Siren har sammanställt statistiken gällande överträdelse av eldningsförbudet under sommaren."
                          data-img-width="4288"
                          data-img-height="2848">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c517b20a-6f99-54fc-a591-41a800437b1a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0018656716417910447&amp;y=0.0&amp;crop_w=0.996268656716418&amp;crop_h=0.999999999&amp;z=1" alt="Nyhetsbyrån Siren har sammanställt statistiken gällande överträdelse av eldningsförbudet under sommaren." title="Nyhetsbyrån Siren har sammanställt statistiken gällande överträdelse av eldningsförbudet under sommaren." itemprop="contentUrl">

                    <meta itemprop="description" content="Nyhetsbyrån Siren har sammanställt statistiken gällande överträdelse av eldningsförbudet under sommaren.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Nyhetsbyrån Siren har sammanställt statistiken gällande överträdelse av eldningsförbudet under sommaren.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Hasse Holmberg / TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/eldningsforbud-i-bada-kommunerna/" title="Eldningsförbud – och förbjudet att vattna i Ölandskommunerna" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/eldningsforbud-i-bada-kommunerna/" >
                Eldningsförbud – och förbjudet att vattna i Ölandskommunerna
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/oland/eldningsforbud-i-bada-kommunerna/" title="Eldningsförbud – och förbjudet att vattna i Ölandskommunerna" class="u-url" itemprop="description">
               Värmen och vattensituationen sätter spår den här sommaren också.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Köer till förskolorna i Nybro: ”Alla får inte förstahandsval”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/har-ar-koerna-till-forskolorna-i-nybro/" title="Köer till förskolorna i Nybro: ”Alla får inte förstahandsval”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1452e777-568b-5e78-a26e-ce1fd1a92864&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08064516129032258&amp;crop_w=1.0&amp;crop_h=0.8064516129032258&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1452e777-568b-5e78-a26e-ce1fd1a92864&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08064516129032258&amp;crop_w=1.0&amp;crop_h=0.8064516129032258&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1452e777-568b-5e78-a26e-ce1fd1a92864&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08064516129032258&amp;crop_w=1.0&amp;crop_h=0.8064516129032258&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1452e777-568b-5e78-a26e-ce1fd1a92864&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.08125&amp;y=0.05443548387096774&amp;crop_w=0.86375&amp;crop_h=0.9334677419354839&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1452e777-568b-5e78-a26e-ce1fd1a92864&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.08125&amp;y=0.05443548387096774&amp;crop_w=0.86375&amp;crop_h=0.9334677419354839&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1452e777-568b-5e78-a26e-ce1fd1a92864&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.08125&amp;y=0.05443548387096774&amp;crop_w=0.86375&amp;crop_h=0.9334677419354839&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1452e777-568b-5e78-a26e-ce1fd1a92864&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.29375&amp;y=0.0&amp;crop_w=0.41375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1452e777-568b-5e78-a26e-ce1fd1a92864&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.29375&amp;y=0.0&amp;crop_w=0.41375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1452e777-568b-5e78-a26e-ce1fd1a92864&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.29375&amp;y=0.0&amp;crop_w=0.41375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1452e777-568b-5e78-a26e-ce1fd1a92864"
                          data-col="0"
                          data-alt="I en lång grå byggnad granne med Åkrahällskolan öppnar snart en ny förskola. Framför den finns gungor, en sandlåda med pergola över som ger skugga under riktigt soliga dagar och rutschkana."
                          data-title="I en lång grå byggnad granne med Åkrahällskolan öppnar snart en ny förskola. Framför den finns gungor, en sandlåda med pergola över som ger skugga under riktigt soliga dagar och rutschkana."
                          data-img-width="4694"
                          data-img-height="2910">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1452e777-568b-5e78-a26e-ce1fd1a92864&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.08125&amp;y=0.05443548387096774&amp;crop_w=0.86375&amp;crop_h=0.9334677419354839&amp;z=1" alt="I en lång grå byggnad granne med Åkrahällskolan öppnar snart en ny förskola. Framför den finns gungor, en sandlåda med pergola över som ger skugga under riktigt soliga dagar och rutschkana." title="I en lång grå byggnad granne med Åkrahällskolan öppnar snart en ny förskola. Framför den finns gungor, en sandlåda med pergola över som ger skugga under riktigt soliga dagar och rutschkana." itemprop="contentUrl">

                    <meta itemprop="description" content="I en lång grå byggnad granne med Åkrahällskolan öppnar snart en ny förskola. Framför den finns gungor, en sandlåda med pergola över som ger skugga under riktigt soliga dagar och rutschkana.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">I en lång grå byggnad granne med Åkrahällskolan öppnar snart en ny förskola. Framför den finns gungor, en sandlåda med pergola över som ger skugga under riktigt soliga dagar och rutschkana.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Katarina Sandström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/har-ar-koerna-till-forskolorna-i-nybro/" title="Köer till förskolorna i Nybro: ”Alla får inte förstahandsval”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/har-ar-koerna-till-forskolorna-i-nybro/" >
                Köer till förskolorna i Nybro: ”Alla får inte förstahandsval”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/nybro/har-ar-koerna-till-forskolorna-i-nybro/" title="Köer till förskolorna i Nybro: ”Alla får inte förstahandsval”" class="u-url" itemprop="description">
               I höst finns det lediga förskoleplatser i ytterområdena i Nybro kommun. Men i centrala Nybro är det kö till flera<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Skattebetalarna sponsrar varje tågbiljett med mer än 300 kronor" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/skattebetalarna-sponsrar-varje-tagbiljett-med-mer-an-300-kronor/" title="Skattebetalarna sponsrar varje tågbiljett med mer än 300 kronor">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15268389662027834&amp;crop_w=1.0&amp;crop_h=0.6950298210735586&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15268389662027834&amp;crop_w=1.0&amp;crop_h=0.6950298210735586&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15268389662027834&amp;crop_w=1.0&amp;crop_h=0.6950298210735586&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.036978131212723656&amp;crop_w=1.0&amp;crop_h=0.9264413518886679&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.036978131212723656&amp;crop_w=1.0&amp;crop_h=0.9264413518886679&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.036978131212723656&amp;crop_w=1.0&amp;crop_h=0.9264413518886679&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.15107296137339055&amp;y=0.0&amp;crop_w=0.4798283261802575&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.15107296137339055&amp;y=0.0&amp;crop_w=0.4798283261802575&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.15107296137339055&amp;y=0.0&amp;crop_w=0.4798283261802575&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f71b2cb4-a935-5a57-a572-ca8093ad5fd5"
                          data-col="0"
                          data-alt="Varje biljett som säljs på Stångådalsbanan  har en skattesubvention på mer än 300 kronor."
                          data-title="Varje biljett som säljs på Stångådalsbanan  har en skattesubvention på mer än 300 kronor."
                          data-img-width="3495"
                          data-img-height="2515">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f71b2cb4-a935-5a57-a572-ca8093ad5fd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.036978131212723656&amp;crop_w=1.0&amp;crop_h=0.9264413518886679&amp;z=1" alt="Varje biljett som säljs på Stångådalsbanan  har en skattesubvention på mer än 300 kronor." title="Varje biljett som säljs på Stångådalsbanan  har en skattesubvention på mer än 300 kronor." itemprop="contentUrl">

                    <meta itemprop="description" content="Varje biljett som säljs på Stångådalsbanan  har en skattesubvention på mer än 300 kronor.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Varje biljett som säljs på Stångådalsbanan  har en skattesubvention på mer än 300 kronor.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lars Johansson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/skattebetalarna-sponsrar-varje-tagbiljett-med-mer-an-300-kronor/" title="Skattebetalarna sponsrar varje tågbiljett med mer än 300 kronor" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/skattebetalarna-sponsrar-varje-tagbiljett-med-mer-an-300-kronor/" >
                Skattebetalarna sponsrar varje tågbiljett med mer än 300 kronor
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/skattebetalarna-sponsrar-varje-tagbiljett-med-mer-an-300-kronor/" title="Skattebetalarna sponsrar varje tågbiljett med mer än 300 kronor" class="u-url" itemprop="description">
               Förra året kostade varje biljett som såldes på Stångdals- och Tjustbanorna skattebetalarna 301 kronor. Totalt var skattesubventioneringen av de båda järnvägsbanorna omkring 150 miljoner kronor.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Strategier för en lantis på resande fot" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/strategier-for-en-lantis-pa-resande-fot/" title="Strategier för en lantis på resande fot">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3574c9b-5e64-538e-85eb-7cd71c5da4bf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.02600780234070221&amp;crop_w=1.0&amp;crop_h=0.7373211963589077&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3574c9b-5e64-538e-85eb-7cd71c5da4bf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.02600780234070221&amp;crop_w=1.0&amp;crop_h=0.7373211963589077&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3574c9b-5e64-538e-85eb-7cd71c5da4bf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.02600780234070221&amp;crop_w=1.0&amp;crop_h=0.7373211963589077&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3574c9b-5e64-538e-85eb-7cd71c5da4bf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.009102730819245773&amp;crop_w=1.0&amp;crop_h=0.9830949284785435&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3574c9b-5e64-538e-85eb-7cd71c5da4bf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.009102730819245773&amp;crop_w=1.0&amp;crop_h=0.9830949284785435&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3574c9b-5e64-538e-85eb-7cd71c5da4bf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.009102730819245773&amp;crop_w=1.0&amp;crop_h=0.9830949284785435&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3574c9b-5e64-538e-85eb-7cd71c5da4bf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2583774250440917&amp;y=0.0&amp;crop_w=0.4523809523809524&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3574c9b-5e64-538e-85eb-7cd71c5da4bf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2583774250440917&amp;y=0.0&amp;crop_w=0.4523809523809524&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3574c9b-5e64-538e-85eb-7cd71c5da4bf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2583774250440917&amp;y=0.0&amp;crop_w=0.4523809523809524&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a3574c9b-5e64-538e-85eb-7cd71c5da4bf"
                          data-col="0"
                          data-alt="Strategier för en lantis på resande fot"
                          data-title="Strategier för en lantis på resande fot"
                          data-img-width="1134"
                          data-img-height="769">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3574c9b-5e64-538e-85eb-7cd71c5da4bf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.009102730819245773&amp;crop_w=1.0&amp;crop_h=0.9830949284785435&amp;z=1" alt="Strategier för en lantis på resande fot" title="Strategier för en lantis på resande fot" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/strategier-for-en-lantis-pa-resande-fot/" title="Strategier för en lantis på resande fot" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/strategier-for-en-lantis-pa-resande-fot/" >
                Strategier för en lantis på resande fot
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/kalmar/strategier-for-en-lantis-pa-resande-fot/" title="Strategier för en lantis på resande fot" class="u-url" itemprop="description">
               Jag tillhör den kategorin människor som lyckas oroa sig för det mesta och det ständigt och jämt. Har frugan och<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Bil totalförstörd i kraftig brand i natt: ”Flertalet höga smällar”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/monsteras/minibuss-totalforstord-i-kraftig-nattlig-brand/" title="Bil totalförstörd i kraftig brand i natt: ”Flertalet höga smällar”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edb92de0-58ec-529b-afc3-c41016ecef75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08852459016393442&amp;crop_w=1.0&amp;crop_h=0.8229508196721311&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edb92de0-58ec-529b-afc3-c41016ecef75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08852459016393442&amp;crop_w=1.0&amp;crop_h=0.8229508196721311&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edb92de0-58ec-529b-afc3-c41016ecef75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08852459016393442&amp;crop_w=1.0&amp;crop_h=0.8229508196721311&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edb92de0-58ec-529b-afc3-c41016ecef75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.04386839481555334&amp;y=0.0&amp;crop_w=0.9122632103688934&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edb92de0-58ec-529b-afc3-c41016ecef75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.04386839481555334&amp;y=0.0&amp;crop_w=0.9122632103688934&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edb92de0-58ec-529b-afc3-c41016ecef75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.04386839481555334&amp;y=0.0&amp;crop_w=0.9122632103688934&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edb92de0-58ec-529b-afc3-c41016ecef75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4456630109670987&amp;y=0.0&amp;crop_w=0.4057826520438684&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edb92de0-58ec-529b-afc3-c41016ecef75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4456630109670987&amp;y=0.0&amp;crop_w=0.4057826520438684&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edb92de0-58ec-529b-afc3-c41016ecef75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4456630109670987&amp;y=0.0&amp;crop_w=0.4057826520438684&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="edb92de0-58ec-529b-afc3-c41016ecef75"
                          data-col="0"
                          data-alt="Bilen slukades av lågorna i en häftig brand."
                          data-title="Bilen slukades av lågorna i en häftig brand."
                          data-img-width="1003"
                          data-img-height="610">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edb92de0-58ec-529b-afc3-c41016ecef75&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.04386839481555334&amp;y=0.0&amp;crop_w=0.9122632103688934&amp;crop_h=0.999999999&amp;z=1" alt="Bilen slukades av lågorna i en häftig brand." title="Bilen slukades av lågorna i en häftig brand." itemprop="contentUrl">

                    <meta itemprop="description" content="Bilen slukades av lågorna i en häftig brand.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bilen slukades av lågorna i en häftig brand.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anna Hultman</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/minibuss-totalforstord-i-kraftig-nattlig-brand/" title="Bil totalförstörd i kraftig brand i natt: ”Flertalet höga smällar”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/minibuss-totalforstord-i-kraftig-nattlig-brand/" >
                Bil totalförstörd i kraftig brand i natt: ”Flertalet höga smällar”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/monsteras/minibuss-totalforstord-i-kraftig-nattlig-brand/" title="Bil totalförstörd i kraftig brand i natt: ”Flertalet höga smällar”" class="u-url" itemprop="description">
               En bil totalförstördes natten till söndagen i en kraftig brand.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Skaparglädje i keramikverkstaden" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/torsas/skapargladje-i-keramikverkstaden/" title="Skaparglädje i keramikverkstaden">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12f09b8f-23f9-5891-bea1-3a6ccfed32b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.2184436274509804&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12f09b8f-23f9-5891-bea1-3a6ccfed32b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.2184436274509804&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12f09b8f-23f9-5891-bea1-3a6ccfed32b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.2184436274509804&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12f09b8f-23f9-5891-bea1-3a6ccfed32b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12f09b8f-23f9-5891-bea1-3a6ccfed32b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12f09b8f-23f9-5891-bea1-3a6ccfed32b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12f09b8f-23f9-5891-bea1-3a6ccfed32b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12f09b8f-23f9-5891-bea1-3a6ccfed32b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12f09b8f-23f9-5891-bea1-3a6ccfed32b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="12f09b8f-23f9-5891-bea1-3a6ccfed32b8"
                          data-col="0"
                          data-alt="Under överinseende av Norbert Kus prövade Christer Holmqvist på att för första gången i sitt liv att dreja lera."
                          data-title="Under överinseende av Norbert Kus prövade Christer Holmqvist på att för första gången i sitt liv att dreja lera."
                          data-img-width="4896"
                          data-img-height="3264">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12f09b8f-23f9-5891-bea1-3a6ccfed32b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Under överinseende av Norbert Kus prövade Christer Holmqvist på att för första gången i sitt liv att dreja lera." title="Under överinseende av Norbert Kus prövade Christer Holmqvist på att för första gången i sitt liv att dreja lera." itemprop="contentUrl">

                    <meta itemprop="description" content="Under överinseende av Norbert Kus prövade Christer Holmqvist på att för första gången i sitt liv att dreja lera.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Under överinseende av Norbert Kus prövade Christer Holmqvist på att för första gången i sitt liv att dreja lera.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Peter Karlsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/torsas/skapargladje-i-keramikverkstaden/" title="Skaparglädje i keramikverkstaden" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/torsas/skapargladje-i-keramikverkstaden/" >
                Skaparglädje i keramikverkstaden
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/torsas/skapargladje-i-keramikverkstaden/" title="Skaparglädje i keramikverkstaden" class="u-url" itemprop="description">
               Ett hjärta till sin kära. En skål med vackert mönster. Målningar i starka sommarlika färger. Kreativiteten<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Villabranden kan ha varit anlagd: ”Inget tyder på olycka”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oland/villabrand-utreds-som-mordbrand-inget-tyder-pa-att-det-var-en-olycka/" title="Villabranden kan ha varit anlagd: ”Inget tyder på olycka”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab9f258a-c56c-508f-8799-b98db384f94f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.17513020833333334&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab9f258a-c56c-508f-8799-b98db384f94f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.17513020833333334&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab9f258a-c56c-508f-8799-b98db384f94f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.17513020833333334&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab9f258a-c56c-508f-8799-b98db384f94f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab9f258a-c56c-508f-8799-b98db384f94f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab9f258a-c56c-508f-8799-b98db384f94f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab9f258a-c56c-508f-8799-b98db384f94f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab9f258a-c56c-508f-8799-b98db384f94f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab9f258a-c56c-508f-8799-b98db384f94f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ab9f258a-c56c-508f-8799-b98db384f94f"
                          data-col="0"
                          data-alt="I väntan på teknisk undersökning bevakas brandplatsen av polis. Det är ännu oklart om någon skadats vid händelsen."
                          data-title="I väntan på teknisk undersökning bevakas brandplatsen av polis. Det är ännu oklart om någon skadats vid händelsen."
                          data-img-width="4608"
                          data-img-height="3072">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ab9f258a-c56c-508f-8799-b98db384f94f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="I väntan på teknisk undersökning bevakas brandplatsen av polis. Det är ännu oklart om någon skadats vid händelsen." title="I väntan på teknisk undersökning bevakas brandplatsen av polis. Det är ännu oklart om någon skadats vid händelsen." itemprop="contentUrl">

                    <meta itemprop="description" content="I väntan på teknisk undersökning bevakas brandplatsen av polis. Det är ännu oklart om någon skadats vid händelsen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">I väntan på teknisk undersökning bevakas brandplatsen av polis. Det är ännu oklart om någon skadats vid händelsen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Helmuth Petersson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/villabrand-utreds-som-mordbrand-inget-tyder-pa-att-det-var-en-olycka/" title="Villabranden kan ha varit anlagd: ”Inget tyder på olycka”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/villabrand-utreds-som-mordbrand-inget-tyder-pa-att-det-var-en-olycka/" >
                Villabranden kan ha varit anlagd: ”Inget tyder på olycka”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/oland/villabrand-utreds-som-mordbrand-inget-tyder-pa-att-det-var-en-olycka/" title="Villabranden kan ha varit anlagd: ”Inget tyder på olycka”" class="u-url" itemprop="description">
               En villa totalförstördes i helgen i en kraftig brand. Det var på söndagskvällen ännu oklart om någon skadats vid<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div><div class="rendered_board_widget hidden-xs hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="Autoliv gasar på börsen" data-article="articleTeaser" data-uuid="70fdbba5-98fb-5f71-8fe5-b6783400dcb9" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/autoliv-gasar-pa-borsen-2/" title="Autoliv gasar på börsen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bae9f557-1a16-57f9-acb4-c84ba430dde3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bae9f557-1a16-57f9-acb4-c84ba430dde3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bae9f557-1a16-57f9-acb4-c84ba430dde3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bae9f557-1a16-57f9-acb4-c84ba430dde3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bae9f557-1a16-57f9-acb4-c84ba430dde3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bae9f557-1a16-57f9-acb4-c84ba430dde3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="bae9f557-1a16-57f9-acb4-c84ba430dde3"
                          data-col="0"
                          data-alt="Uppåt på Stockholmsbörsen. Arkivbild."
                          data-title="Uppåt på Stockholmsbörsen. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bae9f557-1a16-57f9-acb4-c84ba430dde3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Uppåt på Stockholmsbörsen. Arkivbild." title="Uppåt på Stockholmsbörsen. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Uppåt på Stockholmsbörsen. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Uppåt på Stockholmsbörsen. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Erik Simander / TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/autoliv-gasar-pa-borsen-2/" title="Autoliv gasar på börsen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/autoliv-gasar-pa-borsen-2/" >
                Autoliv gasar på börsen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/autoliv-gasar-pa-borsen-2/" title="Autoliv gasar på börsen" class="u-url" itemprop="description">
               Stockholmsbörsen öppnar uppåt på måndagen i linje med ledande världsbörser. Optimismen grundar sig i hopp om<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Alfred 13 år" data-article="articleTeaser" data-uuid="158b3eca-28f0-4b8a-8730-f924e9d2488d" class="art-box h-entry art-base teaser teaser-default   section-family   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/familj/alfred-13-ar/" title="Alfred 13 år">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df6e59d3-5307-5dea-988c-26d343c6634f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df6e59d3-5307-5dea-988c-26d343c6634f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df6e59d3-5307-5dea-988c-26d343c6634f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df6e59d3-5307-5dea-988c-26d343c6634f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df6e59d3-5307-5dea-988c-26d343c6634f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df6e59d3-5307-5dea-988c-26d343c6634f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df6e59d3-5307-5dea-988c-26d343c6634f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.16666666666666666&amp;y=0.0&amp;crop_w=0.6666666666666666&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df6e59d3-5307-5dea-988c-26d343c6634f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.16666666666666666&amp;y=0.0&amp;crop_w=0.6666666666666666&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df6e59d3-5307-5dea-988c-26d343c6634f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.16666666666666666&amp;y=0.0&amp;crop_w=0.6666666666666666&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="df6e59d3-5307-5dea-988c-26d343c6634f"
                          data-col="0"
                          data-alt="Alfred 13 år"
                          data-title="Alfred 13 år"
                          data-img-width="3024"
                          data-img-height="3024">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df6e59d3-5307-5dea-988c-26d343c6634f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1" alt="Alfred 13 år" title="Alfred 13 år" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/familj/alfred-13-ar/" title="Alfred 13 år" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/familj/alfred-13-ar/" >
                Alfred 13 år
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/familj/alfred-13-ar/" title="Alfred 13 år" class="u-url" itemprop="description">
               

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Luf ställer sig bakom Ullenhag" data-article="articleTeaser" data-uuid="25e30a80-d455-5aee-bc1b-99f40bbbd433" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/luf-staller-sig-bakom-ullenhag/" title="Luf ställer sig bakom Ullenhag">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f44b30a9-15d1-5c7f-a0ec-1e8c78795024&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f44b30a9-15d1-5c7f-a0ec-1e8c78795024&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f44b30a9-15d1-5c7f-a0ec-1e8c78795024&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f44b30a9-15d1-5c7f-a0ec-1e8c78795024&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f44b30a9-15d1-5c7f-a0ec-1e8c78795024&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f44b30a9-15d1-5c7f-a0ec-1e8c78795024&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="f44b30a9-15d1-5c7f-a0ec-1e8c78795024"
                          data-col="0"
                          data-alt="Erik Ullenhag i talarstolen medan Nyamko Sabuni och Johan Pehrson väntar på sin tur under Liberalernas turné med utfrågning av partiledarkandidaterna. Arkivbild."
                          data-title="Erik Ullenhag i talarstolen medan Nyamko Sabuni och Johan Pehrson väntar på sin tur under Liberalernas turné med utfrågning av partiledarkandidaterna. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f44b30a9-15d1-5c7f-a0ec-1e8c78795024&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Erik Ullenhag i talarstolen medan Nyamko Sabuni och Johan Pehrson väntar på sin tur under Liberalernas turné med utfrågning av partiledarkandidaterna. Arkivbild." title="Erik Ullenhag i talarstolen medan Nyamko Sabuni och Johan Pehrson väntar på sin tur under Liberalernas turné med utfrågning av partiledarkandidaterna. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Erik Ullenhag i talarstolen medan Nyamko Sabuni och Johan Pehrson väntar på sin tur under Liberalernas turné med utfrågning av partiledarkandidaterna. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Erik Ullenhag i talarstolen medan Nyamko Sabuni och Johan Pehrson väntar på sin tur under Liberalernas turné med utfrågning av partiledarkandidaterna. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Henrik Montgomery/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/luf-staller-sig-bakom-ullenhag/" title="Luf ställer sig bakom Ullenhag" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/luf-staller-sig-bakom-ullenhag/" >
                Luf ställer sig bakom Ullenhag
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/luf-staller-sig-bakom-ullenhag/" title="Luf ställer sig bakom Ullenhag" class="u-url" itemprop="description">
               Liberala ungdomsförbundet (Luf) vill ha Erik Ullenhag som näste partiledare. Lufs ordförande Joar Forssell betonar<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Ferrari överklagar Vettels straff" data-article="articleTeaser" data-uuid="9ed68000-bbcc-508c-aeb1-58b2745a6c11" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/ferrari-overklagar-vettels-straff/" title="Ferrari överklagar Vettels straff">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=78623fb4-6fdf-5ead-9ad8-5d425aba6e57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12297496318115&amp;crop_w=1.0&amp;crop_h=0.7540500736377&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=78623fb4-6fdf-5ead-9ad8-5d425aba6e57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12297496318115&amp;crop_w=1.0&amp;crop_h=0.7540500736377&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=78623fb4-6fdf-5ead-9ad8-5d425aba6e57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12297496318115&amp;crop_w=1.0&amp;crop_h=0.7540500736377&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=78623fb4-6fdf-5ead-9ad8-5d425aba6e57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27897135416667&amp;y=0.0&amp;crop_w=0.44205729166667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=78623fb4-6fdf-5ead-9ad8-5d425aba6e57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27897135416667&amp;y=0.0&amp;crop_w=0.44205729166667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=78623fb4-6fdf-5ead-9ad8-5d425aba6e57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27897135416667&amp;y=0.0&amp;crop_w=0.44205729166667&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="78623fb4-6fdf-5ead-9ad8-5d425aba6e57"
                          data-col="0"
                          data-alt="Lewis Hamilton, till höger, fick jubla efter att Sebastian Vettel straffats med tidstillägg. Arkivbild."
                          data-title="Lewis Hamilton, till höger, fick jubla efter att Sebastian Vettel straffats med tidstillägg. Arkivbild."
                          data-img-width="1024"
                          data-img-height="679">

                    <img src="" alt="Lewis Hamilton, till höger, fick jubla efter att Sebastian Vettel straffats med tidstillägg. Arkivbild." title="Lewis Hamilton, till höger, fick jubla efter att Sebastian Vettel straffats med tidstillägg. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Lewis Hamilton, till höger, fick jubla efter att Sebastian Vettel straffats med tidstillägg. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Lewis Hamilton, till höger, fick jubla efter att Sebastian Vettel straffats med tidstillägg. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Paul Chiasson/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/ferrari-overklagar-vettels-straff/" title="Ferrari överklagar Vettels straff" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/ferrari-overklagar-vettels-straff/" >
                Ferrari överklagar Vettels straff
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/ferrari-overklagar-vettels-straff/" title="Ferrari överklagar Vettels straff" class="u-url" itemprop="description">
               Ferrari väljer att överklaga det tidsstraff som kostade Sebastian Vettel segern i söndagens formel 1-lopp i<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Väntad seger för Tokajev i Kazakstan" data-article="articleTeaser" data-uuid="2692b6d5-d935-5125-86e3-ada34d187bef" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/vantad-seger-for-tokajev-i-kazakstan/" title="Väntad seger för Tokajev i Kazakstan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd5d7f33-3389-5aae-b271-b282d32925b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd5d7f33-3389-5aae-b271-b282d32925b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd5d7f33-3389-5aae-b271-b282d32925b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd5d7f33-3389-5aae-b271-b282d32925b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd5d7f33-3389-5aae-b271-b282d32925b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd5d7f33-3389-5aae-b271-b282d32925b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="dd5d7f33-3389-5aae-b271-b282d32925b3"
                          data-col="0"
                          data-alt="Kasym-Zjomart Tokajev i vallokalen under söndagens val."
                          data-title="Kasym-Zjomart Tokajev i vallokalen under söndagens val."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd5d7f33-3389-5aae-b271-b282d32925b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Kasym-Zjomart Tokajev i vallokalen under söndagens val." title="Kasym-Zjomart Tokajev i vallokalen under söndagens val." itemprop="contentUrl">

                    <meta itemprop="description" content="Kasym-Zjomart Tokajev i vallokalen under söndagens val.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kasym-Zjomart Tokajev i vallokalen under söndagens val.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Alexei Filippov/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/vantad-seger-for-tokajev-i-kazakstan/" title="Väntad seger för Tokajev i Kazakstan" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/vantad-seger-for-tokajev-i-kazakstan/" >
                Väntad seger för Tokajev i Kazakstan
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/vantad-seger-for-tokajev-i-kazakstan/" title="Väntad seger för Tokajev i Kazakstan" class="u-url" itemprop="description">
               Kasym-Zjomart Tokajev tar som väntat hem segern i Kazakstans presidentval med 70,8 procent av rösterna enligt<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-12' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                                 
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/body.min.js?ver=09ecb36297c42e18fba879459b0590d0a4e7c60d'></script>
<script type='text/javascript' src='http://www.ostrasmaland.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/bce9b65a1c73406cb237d1c81e7797fe.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Gunilla Persson 0480-42 93 14</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">Webbredaktionen 0480-42 93 34</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Kalmar: Box 830, 391 28 Kalmar. Besök: Västra Sjögatan 7. Oskarshamn: Box 4, 572 21 Oskarshamn. Besök: Östra Torggatan 11.</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0480-42 93 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">Kalmar: 0480-42 93 10. Oskarshamn: 0491-78 41 10</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">Kalmar: nyhetschefen@ostrasmaland.se Oskarshamn: nyhetschef@ostrasmaland.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">Dagtid: 0480-42 93 10. Kväll/helg: 0480-42 93 33</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.ostrasmaland.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Östra Småland Nyheterna.
                    Allt material på
                                                            <a href="http://ostrasmaland.se" title="ostrasmaland.se">ostrasmaland.se</a>                                                            och
                    <a href="http://nyheterna.net" title="nyheterna.net">nyheterna.net</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/slideshow.js?ver=09ecb36297c42e18fba879459b0590d0a4e7c60d"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "E4C0833E7FA144DF";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":1584,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
