<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Körde bil med 2,74 promille - Östra Småland</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<meta name="description" content="Skyddstillsyn och 40 timmars samhällstjänst väntar en 40-årig man som körde bil 200 meter när han var alkoholpåverkad.">
<meta name="keywords" content="Brott Lag Och Rätt,Bilar,Samhällstjänst,Kriminalvård,Öl,Rattfylleri,Brott,Mönsterås Kommun,Mönsterås">
<meta name="author" content="Åsa Borefur">
<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="rYyU2aI57oZv2FLpHaHmdZFMBuB78GboESH6LvJINQc">
<meta name="geo.position" content="56.661453;16.362719">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kalmar">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">





<meta name="gm:uuid" content="ac61638e-294f-4512-864b-0346b33ccb1d" >

<meta name="cXenseParse:got-alttitle" content='Körde bil med 2,74 promille'>
<meta name="cXenseParse:recs:got-alttitle" content='Körde bil med 2,74 promille'>


<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Brott Lag Och Rätt">
<meta name="cXenseParse:got-catchall" content="Bilar">
<meta name="cXenseParse:got-catchall" content="Samhällstjänst">
<meta name="cXenseParse:got-catchall" content="Kriminalvård">
<meta name="cXenseParse:got-catchall" content="Öl">
<meta name="cXenseParse:got-catchall" content="Rattfylleri">
<meta name="cXenseParse:got-catchall" content="Brott">
<meta name="cXenseParse:got-catchall" content="Mönsterås Kommun">
<meta name="cXenseParse:got-catchall" content="Mönsterås">
<meta name="cXenseParse:got-artcat" content="Mönsterås">
<meta name="cXenseParse:recs:got-specat" content="Mönsterås">
<meta name="cXenseParse:got-specat" content="Mönsterås">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Östra Småland">
<meta property="og:title" content='Körde bil med 2,74 promille - Östra Småland'>

<meta property="og:url" content="http://www.ostrasmaland.se/monsteras/korde-bil-med-274-promille/">
<meta property="og:image" content='http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c547cfad-e9ea-5420-ba6f-9e369f7b0128&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0.0&y=0.041379310344827586&crop_w=1.0&crop_h=0.9195402298850575&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Skyddstillsyn och 40 timmars samhällstjänst väntar en 40-årig man som körde bil 200 meter när han var alkoholpåverkad.">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-05-03 09:35:19">
<meta property="article:published_time" content="2018-05-03T07:26:21Z">
<meta property="og:article:published_time" content="2018-05-03T07:26:21Z">
<meta property="article:publisher" content="https://www.facebook.com/ostranlokaltidningen">
<meta property="article:section" content="mönsterås">
<meta property="article:tag" content="Brott Lag Och Rätt">
<meta property="article:tag" content="Bilar">
<meta property="article:tag" content="Samhällstjänst">
<meta property="article:tag" content="Kriminalvård">
<meta property="article:tag" content="Öl">
<meta property="article:tag" content="Rattfylleri">
<meta property="article:tag" content="Brott">
<meta property="article:tag" content="Mönsterås Kommun">

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c547cfad-e9ea-5420-ba6f-9e369f7b0128&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0.0&y=0.041379310344827586&crop_w=1.0&crop_h=0.9195402298850575&z=1">
<meta name="twitter:site" content="@OstraSmaland" />
<meta name="twitter:creator" content="@OstraSmaland" />
<meta name="twitter:title" content='Körde bil med 2,74 promille' />

<meta name="twitter:description" content="Skyddstillsyn och 40 timmars samhällstjänst väntar en 40-årig man som körde bil 200 meter när han var alkoholpåverkad." />
<meta name="twitter:url" content="http://www.ostrasmaland.se/monsteras/korde-bil-med-274-promille/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222358999945001876';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-O4P89P7GFN8P&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-O4P89P7GFN8P','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-K597ZNT':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46983040-2', 'auto');
  ga('require', 'GTM-K597ZNT'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.ostrasmaland.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ostran';
    var ajaxurl = 'http://www.ostrasmaland.se/gota-ajax.php';
    var site_name = 'Östra Småland';
    var site_domain = 'ostrasmaland.se';
    var site_url = 'http://www.ostrasmaland.se';
    var customer_center_url = '';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = ['sifomedia.tidningsnatet.se/1/tidningsnatet/'];
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ostran';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ostran&Sektion=monsteras&Undersektion1=&Sida=&Delsajt=ostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
        var mobiletech = {};
        mobiletech.category = 'monsteras';
        mobiletech.cpid = '4166';
        mobiletech.ref = 'rwd.ostran';
        mobiletech.session = '';
        mobiletech.contentId = '';
        mobiletech.name = '';
        mobiletech.type = '';

        var auth = {};
    auth.payway_client_id = '542aaa62a67201567b000001';
    auth.payway_redirect_uri = 'http://www.ostrasmaland.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'OS';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ostran.e-pages.dk';
    auth.visiolink_main_id = '5753';
    auth.visiolink_edition_id = '6014';
    auth.visiolink_edition_name = 'Nyheterna';
        auth.page_plus = false;
    </script>


<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<script type="text/javascript">
window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) {t._e.push(f);};return t;}(document, "script", "twitter-wjs"));
</script>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ostrasmaland.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/css/style.min.css?ver=317441bb834da6eff14e79c1de5cdf10a34e9e3d' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/svg/logotype.data.svg.css?ver=317441bb834da6eff14e79c1de5cdf10a34e9e3d' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/head.min.js?ver=317441bb834da6eff14e79c1de5cdf10a34e9e3d'></script>
<link rel='https://api.w.org/' href='http://www.ostrasmaland.se/wp-json/' />
<link rel='prev' title='Hon vinner Nybros ungdomspris' href='http://www.ostrasmaland.se/nybro/hon-vinner-nybros-ungdomspris/' />
<link rel='next' title='KLT:s stadsbuss råkade trafikera London' href='http://www.ostrasmaland.se/kalmar/klts-stadsbuss-rakade-trafikera-london/' />
<link rel="canonical" href="http://www.ostrasmaland.se/monsteras/korde-bil-med-274-promille/" />
<link rel='shortlink' href='http://www.ostrasmaland.se/?p=372090' />
<link rel="alternate" type="application/json+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Fmonsteras%2Fkorde-bil-med-274-promille%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Fmonsteras%2Fkorde-bil-med-274-promille%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-372090">

    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Östra Småland Nyheterna är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                            	<ul class="top-menu hidden-xs">
		<li class="menu-item active" id="top-menu-home"><a href="http://www.ostrasmaland.se" title="Östra Småland"><span class="icon-house"></span></a></li>
		<li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
            
		<li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
	</ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.ostrasmaland.se" title="Östra Småland">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Torsdag 3 maj 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    John,                                     Jane                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="3" data-location="Kalmar" class="gm-weather-widget">
    <a href="/vader" title="Kalmar">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/02d.png" alt="Kalmar +11&deg;C" title="Kalmar +11&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Kalmar</p>
            <p class="gm-weather-temp">+11&deg;C</p>
            <p class="gm-weather-wind">S 5 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ostrasmaland.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-11" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Hem">Hem</a>
	<ul class="submenu">
		<li>
			<a href="http://www.ostrasmaland.se/" title="Till startsidan">Till startsidan</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-default">
		<a href="#" title="E-tidningen">E-tidningen</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ostrasmaland.se/e-tidning/" title="E-tidningen">E-tidningen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Mina val">Mina val</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ostrasmaland.se/?p=3049" title="Mina val">Mina val</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Orter">Orter</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ostrasmaland.se/in-och-utrikes/" title="Inrikes och utrikes">Inrikes och utrikes</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/emmaboda/" title="Emmaboda">Emmaboda</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hultsfred/" title="Hultsfred">Hultsfred</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hogsby/" title="Högsby">Högsby</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/kalmar/" title="Kalmar">Kalmar</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/monsteras/" title="Mönsterås">Mönsterås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/nybro/" title="Nybro">Nybro</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oskarshamn/" title="Oskarshamn">Oskarshamn</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/torsas/" title="Torsås">Torsås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oland/" title="Öland">Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Skicka in material!">Skicka in material!</a>
					<ul class="submenu">
						<li>
							<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3771" title="Insändare/debattexter">Insändare/debattexter</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3769" title="Läsarbild">Läsarbild</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3780" title="Minnesord">Minnesord</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-default">
						<a href="#" title="Tipsa oss!">Tipsa oss!</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ostrasmaland.se/?p=3211" title="Tipsa oss!">Tipsa oss!</a>
							</li>
							<li>
								<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Bilagor/Specialsidor">Bilagor/Specialsidor</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ostrasmaland.se/maktlistan-2017/" title="Maktlistan 2017">Maktlistan 2017</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/brott-som-skakade-lanet/" title="Brott som skakade länet">Brott som skakade länet</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/?p=85155" title="Torget">Torget</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ostrasmaland.se/insandare-debatt/" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3771" title="Skicka in din text!">Skicka in din text!</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3769" title="Skicka in läsarbild!">Skicka in läsarbild!</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Krönikor">Krönikor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ostrasmaland.se/?p=85134" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-culture">
										<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
										<ul class="submenu">
											<li>
												<a href="http://www.ostrasmaland.se/?p=61" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-editorial">
											<a href="#" title="Ledare">Ledare</a>
											<ul class="submenu">
												<li>
													<a href="http://www.ostrasmaland.se/ledare/" title="Ledare">Ledare</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-news">
												<a href="#" title="Nyhetsdygnet">Nyhetsdygnet</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ostrasmaland.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-family">
													<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
													<ul class="submenu">
														<li>
															<a href="http://www.ostrasmaland.se/slakt-vanner/" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3780" title="Skicka in minnesord">Skicka in minnesord</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-sport">
														<a href="#" title="Sporten">Sporten</a>
														<ul class="submenu">
															<li>
																<a href="http://www.ostrasmaland.se/sporten/" title="Sporten">Sporten</a>
															</li>
															<li>
																<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Tävlingar">Tävlingar</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-web-tv">
																<a href="#" title="Webb-TV">Webb-TV</a>
																<ul class="submenu">
																	<li>
																		<a href="http://www.ostrasmaland.se/webb-tv/" title="Webb-TV">Webb-TV</a>
																	</li>
																	</ul>
																</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
            
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">
                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1><a href="http://www.ostrasmaland.se/monsteras/">Mönsterås</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <li id="gmadwidget-4" class="widget GmAdWidget"><!-- OST Mobil 1 -->
    
<div id="EAS_fif_8594"  data-maxwidth='320px' ></div>

                                                                                                                
<div style="display:none" id="key_word_8594" data-keywords="|Brott%20Lag%20Och%20R%C3%A4tt|Bilar|Samh%C3%A4llstj%C3%A4nst|Kriminalv%C3%A5rd|%C3%96l|Rattfylleri|Brott|M%C3%B6nster%C3%A5s%20Kommun|M%C3%B6nster%C3%A5s"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8594').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8594").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8594",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8594", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=8594;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8594");
    },2000);
</script>
</li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
                                <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Körde bil med 2,74 promille
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="uppdaterad Idag 09.35">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Mönsterås kommun
                    </span>
                                            <time datetime="2018-05-03 09:26:21" itemprop="datePublished" content="2018-05-03 09:26:21">Idag 09.26</time>,
                        <time datetime="2018-05-03 09:35:19" itemprop="dateModified" content="2018-05-03 09:35:19">uppdaterad Idag 09.35</time>                                        <meta itemprop="dateModified" content="2018-05-03 09:35:19">
                    <meta itemprop="dateCreated" content="2018-05-03 09:26:22">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.ostrasmaland.se/monsteras/korde-bil-med-274-promille/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="813">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=c547cfad-e9ea-5420-ba6f-9e369f7b0128&type=preview&source=false&width=1600&height=870&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"870","title":"<span class=\"caption\">Mannen uppger att han f\u00f6rst inte k\u00e4nde sig berusad men ganska snart under f\u00e4rden k\u00e4nde han sig p\u00e5verkad.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Johan Nilsson\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Mannen uppger att han först inte kände sig berusad men ganska snart under färden kände han sig påverkad." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c547cfad-e9ea-5420-ba6f-9e369f7b0128&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.092&y=0.000&crop_w=0.816&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c547cfad-e9ea-5420-ba6f-9e369f7b0128&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.092&y=0.000&crop_w=0.816&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c547cfad-e9ea-5420-ba6f-9e369f7b0128&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.092&y=0.000&crop_w=0.816&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c547cfad-e9ea-5420-ba6f-9e369f7b0128&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.092&y=0.000&crop_w=0.816&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Mannen uppger att han först inte kände sig berusad men ganska snart under färden kände han sig påverkad."><div class="photographers">Foto: <span class="itemprop="author">Johan Nilsson/TT</span></div><div class="caption" itemprop="caption">Mannen uppger att han först inte kände sig berusad men ganska snart under färden kände han sig påverkad.</div></div><div class="p-summary"><p itemprop="description">Skyddstillsyn och 40 timmars samhällstjänst väntar en 40-årig man som körde bil 200 meter när han var alkoholpåverkad.</p></div><p>Han har berättat att han satte sig i bilen för att åka och kolla på ett jobb. Han hade druckit öl och vodka, men när han först satte sig vid ratten kände han sig inte berusad. Ganska snart kände han sig dock påverkad och efter 200 meter vände han tillbaka.</p><p>Han stoppades av polisen och det visade sig då att alkoholkoncentrationen i blodet uppgick till 2,74 promille.</p><p>Förutom samhällstjänst ska mannen genomgå kriminalvårdens program för att motverka återfall i brott. Sedan tidigare får han behandling för alkoholproblem och den behandlingen ska fortsätta.</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="os_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
<li id="gmadwidget-48" class="widget GmAdWidget"><!-- OST Mobil 2 -->
    
<div id="EAS_fif_8595"   class="lazyThis" data-screenAmount="0,7"   data-maxwidth='320px' ></div>

    
<div style="display:none" id="key_word_8595" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8595').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8595").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8595",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8595", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=8595;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8595");
    },2000);
</script>
</li>
</ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">Åsa Borefur</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/brott+lag+och+r%c3%a4tt" title="Brott Lag Och Rätt">Brott Lag Och Rätt</a></span>
                                                                                                                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/%c3%96l" title="Öl">Öl</a></span>
                                                                                                                                        <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/m%c3%b6nster%c3%a5s+kommun" title="Mönsterås Kommun">Mönsterås Kommun</a></span>
                                                    <meta itemprop="keywords" content="Brott Lag Och Rätt, Bilar, Samhällstjänst, Kriminalvård, Öl, Rattfylleri, Brott, Mönsterås Kommun">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Östra Småland Nyheterna med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                            
    <!-- Matchad Text Ads Mobil begin -->
    <div id="binkTextAds_0000000161751fe5"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue =cX.callQueue || [];
            cX.callQueue.push(['insertAdSpace', {
            adSpaceId: '0000000161751fe5',
            insertBeforeElementId:'binkTextAds_0000000161751fe5',
            resizeToContentSize: true,
            renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Ostrasmaland.html'
        } ]);
    </script>
    <!-- Matchad Text Ads Mobil end -->


                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="mostviewedpagewidget-11" class="widget MostViewedPages">	<div class="teaser-list small-list-view most-viewed section-news">
	<header>
	<h4 class="list-header " itemprop="name">
					Mest lästa artiklar
			</h4>
</header>

		<ul class="item-list">
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">1.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/insandare/riktigt-daligt-gjort-av-janne-josefsson/" title="Riktigt dåligt gjort av Janne Josefsson">
												Riktigt dåligt gjort av Janne Josefsson
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">2.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/vanstern-slog-pa-stort/" title="Vänstern slog på stort">
												Vänstern slog på stort
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">3.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/jorgen-tegnander-dod/" title="Jörgen Tegnander död">
												Jörgen Tegnander död
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">4.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/vann-over-208-miljoner-pa-lotto-2/" title="Vann över 208 miljoner på Lotto">
												Vann över 208 miljoner på Lotto
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">5.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/postnord-pa-battrings-turne-kina-paketen-stora-snackisen/" title="Postnord på bättrings-turné: Kina-paketen stora snackisen">
												Postnord på bättrings-turné: Kina-paketen stora snackisen
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">6.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/vag-av-inbrott-i-stugor-och-hus/" title="Våg av inbrott i stugor och hus">
												Våg av inbrott i stugor och hus
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">7.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/yngling-tvingade-till-sig-sex-av-13-aring/" title="Yngling tvingade till sig sex av 13-åring">
												Yngling tvingade till sig sex av 13-åring
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">8.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/tillsammans-for-trygghet/" title="Tillsammans för trygghet">
												Tillsammans för trygghet
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">9.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/anmalan-mot-hemtjanst/" title="Anmälan mot hemtjänst">
												Anmälan mot hemtjänst
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">10.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/skargardsdoktorn-gav-framtidstro/" title="”Skärgårdsdoktorn” gav framtidstro">
												”Skärgårdsdoktorn” gav framtidstro
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
				</ul>


	</div>
</li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-8" class="widget content_recommendation"><!-- Cxense content widget: ÖN ny med mindre content recs - FRONT -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_9db90a403e485fbb039bf4deed98e133c768ffcd" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '9db90a403e485fbb039bf4deed98e133c768ffcd', insertBeforeElementId: 'cx_9db90a403e485fbb039bf4deed98e133c768ffcd', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<li id="gmadwidget-47" class="widget GmAdWidget"><!-- OST Mobil 3 -->
    
<div id="EAS_fif_8596"   class="lazyThis" data-screenAmount="0,7"   data-maxwidth='320px' ></div>

                                                                                                                
<div style="display:none" id="key_word_8596" data-keywords="|Brott%20Lag%20Och%20R%C3%A4tt|Bilar|Samh%C3%A4llstj%C3%A4nst|Kriminalv%C3%A5rd|%C3%96l|Rattfylleri|Brott|M%C3%B6nster%C3%A5s%20Kommun|M%C3%B6nster%C3%A5s"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8596').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8596").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8596",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8596", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=8596;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8596");
    },2000);
</script>
</li>
<!-- Matchad Text Ads BA Combo/Mobile begin -->
	<div id="MatchadTextAds_0000000161d82e0f"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '0000000161d82e0f',
			insertBeforeElementId: 'MatchadTextAds_0000000161d82e0f',
			width: 320, height: 320,
			resizeToContentSize: true,
			renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Ostrasmaland.html'
	} ]);
	</script>
    
        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="mostviewedpagewidget-6"><div class="widget MostViewedPages">	<div class="teaser-list small-list-view most-viewed section-news">
	<header>
	<h4 class="list-header " itemprop="name">
					Mest lästa artiklar
			</h4>
</header>

		<ul class="item-list">
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">1.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/insandare/riktigt-daligt-gjort-av-janne-josefsson/" title="Riktigt dåligt gjort av Janne Josefsson">
												Riktigt dåligt gjort av Janne Josefsson
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">2.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/jorgen-tegnander-dod/" title="Jörgen Tegnander död">
												Jörgen Tegnander död
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">3.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/vann-over-208-miljoner-pa-lotto-2/" title="Vann över 208 miljoner på Lotto">
												Vann över 208 miljoner på Lotto
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">4.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/postnord-pa-battrings-turne-kina-paketen-stora-snackisen/" title="Postnord på bättrings-turné: Kina-paketen stora snackisen">
												Postnord på bättrings-turné: Kina-paketen stora snackisen
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">5.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/vag-av-inbrott-i-stugor-och-hus/" title="Våg av inbrott i stugor och hus">
												Våg av inbrott i stugor och hus
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">6.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/yngling-tvingade-till-sig-sex-av-13-aring/" title="Yngling tvingade till sig sex av 13-åring">
												Yngling tvingade till sig sex av 13-åring
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">7.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/mff-supporter-kastade-snus-pa-vakt/" title="MFF-supporter kastade snus på vakt">
												MFF-supporter kastade snus på vakt
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">8.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/hultsfred/kaotisk-tomt-slar-alla-tidigare-rekord/" title="Kaotisk tomt slår alla tidigare rekord">
												Kaotisk tomt slår alla tidigare rekord
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">9.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/douglas-almquist-slutar-omedelbart/" title="Douglas Almquist slutar omedelbart">
												Douglas Almquist slutar omedelbart
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">10.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kultur/i-sommar-vantas-trubbel-pa-krusenstiernska/" title="I sommar väntas trubbel på Krusenstiernska">
												I sommar väntas trubbel på Krusenstiernska
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
				</ul>


	</div>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-74"><div class="widget teaser-list-class">


    <div id="teaser-list-74" class="teaser-list section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3">

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste nytt
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/rikshem-koper-221-lagenheter-i-snurrom/" title="Bostäder: Rikshem köper 221 lägenheter i Snurrom">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.08096280087527352&amp;crop_w=1.0&amp;crop_h=0.87527352297593&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.08096280087527352&amp;crop_w=1.0&amp;crop_h=0.87527352297593&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.08096280087527352&amp;crop_w=1.0&amp;crop_h=0.87527352297593&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.06375&amp;y=0.0&amp;crop_w=0.8575&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.06375&amp;y=0.0&amp;crop_w=0.8575&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.06375&amp;y=0.0&amp;crop_w=0.8575&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.24&amp;y=0.0&amp;crop_w=0.38125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.24&amp;y=0.0&amp;crop_w=0.38125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.24&amp;y=0.0&amp;crop_w=0.38125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1b71968a-3aef-57e6-bffe-17d34731b6b8"
                          data-col="0"
                          data-alt="Rikshem köper 221 lägenheter i Snurrom."
                          data-title="Rikshem köper 221 lägenheter i Snurrom."
                          data-img-width="700"
                          data-img-height="400">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.06375&amp;y=0.0&amp;crop_w=0.8575&amp;crop_h=0.999999999&amp;z=1" alt="Rikshem köper 221 lägenheter i Snurrom." title="Rikshem köper 221 lägenheter i Snurrom." itemprop="contentUrl">

                    <meta itemprop="description" content="Rikshem köper 221 lägenheter i Snurrom.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Rikshem köper 221 lägenheter i Snurrom.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Pressbild</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/rikshem-koper-221-lagenheter-i-snurrom/" title="Bostäder: Rikshem köper 221 lägenheter i Snurrom" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/rikshem-koper-221-lagenheter-i-snurrom/" >
                Bostäder: Rikshem köper 221 lägenheter i Snurrom
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/rikshem-koper-221-lagenheter-i-snurrom/" title="Bostäder: Rikshem köper 221 lägenheter i Snurrom" class="u-url" itemprop="description">
               Rikshem köper 221 lägenheter av I am Home, lägenheterna är under produktion i Snurrom.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/monsteras/storning-av-skarvar-stoppas-av-domstol/" title="Störning av skarvar stoppas av domstol">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.0018796992481203006&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.0018796992481203006&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.0018796992481203006&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.09125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.09125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.09125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b89ffb09-3f40-5c91-b73a-fdd2b937253d"
                          data-col="0"
                          data-alt="Domstolen har satt stopp för kommunens försök att skrämma bort skarvarna i Timmernabben."
                          data-title="Domstolen har satt stopp för kommunens försök att skrämma bort skarvarna i Timmernabben."
                          data-img-width="3225"
                          data-img-height="2145">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Domstolen har satt stopp för kommunens försök att skrämma bort skarvarna i Timmernabben." title="Domstolen har satt stopp för kommunens försök att skrämma bort skarvarna i Timmernabben." itemprop="contentUrl">

                    <meta itemprop="description" content="Domstolen har satt stopp för kommunens försök att skrämma bort skarvarna i Timmernabben.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Domstolen har satt stopp för kommunens försök att skrämma bort skarvarna i Timmernabben.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Hasse Holmberg</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/storning-av-skarvar-stoppas-av-domstol/" title="Störning av skarvar stoppas av domstol" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/storning-av-skarvar-stoppas-av-domstol/" >
                Störning av skarvar stoppas av domstol
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/monsteras/storning-av-skarvar-stoppas-av-domstol/" title="Störning av skarvar stoppas av domstol" class="u-url" itemprop="description">
               ”Åtgärderna dödar inte fåglarna”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/hogsby/80-firade-valborg-i-skalsback/" title="Många firade valborg i Skälsbäck">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.12406015037593984&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.12406015037593984&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.12406015037593984&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.5025&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.5025&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.5025&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc"
                          data-col="0"
                          data-alt="Regnet skrämde inte bort valborgsmässofirarna i Skälsbäck. Här talar Stihna Johansson Evertsson."
                          data-title="Regnet skrämde inte bort valborgsmässofirarna i Skälsbäck. Här talar Stihna Johansson Evertsson."
                          data-img-width="3008"
                          data-img-height="2000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Regnet skrämde inte bort valborgsmässofirarna i Skälsbäck. Här talar Stihna Johansson Evertsson." title="Regnet skrämde inte bort valborgsmässofirarna i Skälsbäck. Här talar Stihna Johansson Evertsson." itemprop="contentUrl">

                    <meta itemprop="description" content="Regnet skrämde inte bort valborgsmässofirarna i Skälsbäck. Här talar Stihna Johansson Evertsson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Regnet skrämde inte bort valborgsmässofirarna i Skälsbäck. Här talar Stihna Johansson Evertsson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/hogsby/80-firade-valborg-i-skalsback/" title="Många firade valborg i Skälsbäck" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/hogsby/80-firade-valborg-i-skalsback/" >
                Många firade valborg i Skälsbäck
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/hogsby/80-firade-valborg-i-skalsback/" title="Många firade valborg i Skälsbäck" class="u-url" itemprop="description">
               Trots regnet kom ett 80-tal personer
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/emmaboda/sd-mer-polisiar-narvaro-och-besparingar-pa-migration/" title="SD: ”Mer polisiär närvaro och besparingar på migration”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=afe14889-0aae-5ccf-92f4-27bc994460d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=afe14889-0aae-5ccf-92f4-27bc994460d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=afe14889-0aae-5ccf-92f4-27bc994460d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=afe14889-0aae-5ccf-92f4-27bc994460d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=afe14889-0aae-5ccf-92f4-27bc994460d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=afe14889-0aae-5ccf-92f4-27bc994460d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=afe14889-0aae-5ccf-92f4-27bc994460d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.395&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=afe14889-0aae-5ccf-92f4-27bc994460d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.395&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=afe14889-0aae-5ccf-92f4-27bc994460d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.395&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="afe14889-0aae-5ccf-92f4-27bc994460d2"
                          data-col="0"
                          data-alt="Ingela Fransson, Martin Henriksson och Anette Rydqvist återfinns i toppen på SD:s lista inför fullmäktigevalet i september."
                          data-title="Ingela Fransson, Martin Henriksson och Anette Rydqvist återfinns i toppen på SD:s lista inför fullmäktigevalet i september."
                          data-img-width="3648"
                          data-img-height="2736">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=afe14889-0aae-5ccf-92f4-27bc994460d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="Ingela Fransson, Martin Henriksson och Anette Rydqvist återfinns i toppen på SD:s lista inför fullmäktigevalet i september." title="Ingela Fransson, Martin Henriksson och Anette Rydqvist återfinns i toppen på SD:s lista inför fullmäktigevalet i september." itemprop="contentUrl">

                    <meta itemprop="description" content="Ingela Fransson, Martin Henriksson och Anette Rydqvist återfinns i toppen på SD:s lista inför fullmäktigevalet i september.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ingela Fransson, Martin Henriksson och Anette Rydqvist återfinns i toppen på SD:s lista inför fullmäktigevalet i september.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Peter Lejon</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/emmaboda/sd-mer-polisiar-narvaro-och-besparingar-pa-migration/" title="SD: ”Mer polisiär närvaro och besparingar på migration”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/emmaboda/sd-mer-polisiar-narvaro-och-besparingar-pa-migration/" >
                SD: ”Mer polisiär närvaro och besparingar på migration”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/emmaboda/sd-mer-polisiar-narvaro-och-besparingar-pa-migration/" title="SD: ”Mer polisiär närvaro och besparingar på migration”" class="u-url" itemprop="description">
               Sverigedemokraterna vill i sitt valmanifest verka för att poliskontoret ska vara bemannat varje vecka. Partiet vill<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/med-mammas-regler-far-du-ordning-pa-ekonomin/" title="Ungdomar fick tips för att slippa hamna i skuldfällan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93cdc17f-df0e-5b2c-94a9-b126e165c98b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93cdc17f-df0e-5b2c-94a9-b126e165c98b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93cdc17f-df0e-5b2c-94a9-b126e165c98b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93cdc17f-df0e-5b2c-94a9-b126e165c98b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93cdc17f-df0e-5b2c-94a9-b126e165c98b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93cdc17f-df0e-5b2c-94a9-b126e165c98b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93cdc17f-df0e-5b2c-94a9-b126e165c98b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.385&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93cdc17f-df0e-5b2c-94a9-b126e165c98b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.385&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93cdc17f-df0e-5b2c-94a9-b126e165c98b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.385&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="93cdc17f-df0e-5b2c-94a9-b126e165c98b"
                          data-col="0"
                          data-alt="Arturo Arques är privatekonom på Swedbank. På onsdagen hade han två framträdanden på Oscarsgymnasiet och på lunchen träffade han företagare och pratade bostadsmarknad."
                          data-title="Arturo Arques är privatekonom på Swedbank. På onsdagen hade han två framträdanden på Oscarsgymnasiet och på lunchen träffade han företagare och pratade bostadsmarknad."
                          data-img-width="4000"
                          data-img-height="2664">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93cdc17f-df0e-5b2c-94a9-b126e165c98b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Arturo Arques är privatekonom på Swedbank. På onsdagen hade han två framträdanden på Oscarsgymnasiet och på lunchen träffade han företagare och pratade bostadsmarknad." title="Arturo Arques är privatekonom på Swedbank. På onsdagen hade han två framträdanden på Oscarsgymnasiet och på lunchen träffade han företagare och pratade bostadsmarknad." itemprop="contentUrl">

                    <meta itemprop="description" content="Arturo Arques är privatekonom på Swedbank. På onsdagen hade han två framträdanden på Oscarsgymnasiet och på lunchen träffade han företagare och pratade bostadsmarknad.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arturo Arques är privatekonom på Swedbank. På onsdagen hade han två framträdanden på Oscarsgymnasiet och på lunchen träffade han företagare och pratade bostadsmarknad.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lotta Zaar</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/med-mammas-regler-far-du-ordning-pa-ekonomin/" title="Ungdomar fick tips för att slippa hamna i skuldfällan" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/med-mammas-regler-far-du-ordning-pa-ekonomin/" >
                Ungdomar fick tips för att slippa hamna i skuldfällan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/med-mammas-regler-far-du-ordning-pa-ekonomin/" title="Ungdomar fick tips för att slippa hamna i skuldfällan" class="u-url" itemprop="description">
               Privatekonomen Arturo Arques besökte Oskarshamn i går och träffade ett hundratal gymnasieelever.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/klts-stadsbuss-rakade-trafikera-london/" title="KLT:s stadsbuss råkade trafikera London">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4018205f-2abc-58aa-8c9c-5f91fca84f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.11166666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4018205f-2abc-58aa-8c9c-5f91fca84f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.11166666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4018205f-2abc-58aa-8c9c-5f91fca84f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.11166666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4018205f-2abc-58aa-8c9c-5f91fca84f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4018205f-2abc-58aa-8c9c-5f91fca84f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4018205f-2abc-58aa-8c9c-5f91fca84f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4018205f-2abc-58aa-8c9c-5f91fca84f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.1425&amp;y=0.12&amp;crop_w=0.43125&amp;crop_h=0.8533333333333334&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4018205f-2abc-58aa-8c9c-5f91fca84f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.1425&amp;y=0.12&amp;crop_w=0.43125&amp;crop_h=0.8533333333333334&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4018205f-2abc-58aa-8c9c-5f91fca84f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.1425&amp;y=0.12&amp;crop_w=0.43125&amp;crop_h=0.8533333333333334&amp;z=1"
                          data-uuid="4018205f-2abc-58aa-8c9c-5f91fca84f35"
                          data-col="0"
                          data-alt="Under onsdagsmorgonen råkade KLT visa kommande hållplatser i London på en av reklamskärmarna på busslinje 405 i Kalmar."
                          data-title="Under onsdagsmorgonen råkade KLT visa kommande hållplatser i London på en av reklamskärmarna på busslinje 405 i Kalmar."
                          data-img-width="4032"
                          data-img-height="3024">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4018205f-2abc-58aa-8c9c-5f91fca84f35&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="Under onsdagsmorgonen råkade KLT visa kommande hållplatser i London på en av reklamskärmarna på busslinje 405 i Kalmar." title="Under onsdagsmorgonen råkade KLT visa kommande hållplatser i London på en av reklamskärmarna på busslinje 405 i Kalmar." itemprop="contentUrl">

                    <meta itemprop="description" content="Under onsdagsmorgonen råkade KLT visa kommande hållplatser i London på en av reklamskärmarna på busslinje 405 i Kalmar.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Under onsdagsmorgonen råkade KLT visa kommande hållplatser i London på en av reklamskärmarna på busslinje 405 i Kalmar.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Löwemo</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/klts-stadsbuss-rakade-trafikera-london/" title="KLT:s stadsbuss råkade trafikera London" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/klts-stadsbuss-rakade-trafikera-london/" >
                KLT:s stadsbuss råkade trafikera London
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/klts-stadsbuss-rakade-trafikera-london/" title="KLT:s stadsbuss råkade trafikera London" class="u-url" itemprop="description">
               Morgonpendlare på linje 405 fick sig en mild chock i onsdags då KLT råkade visa ut kommande hållplatser - i London - på en av bussens skärmar.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/monsteras/korde-bil-med-274-promille/" title="Döms: Körde bil – med 2,74 promille">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c547cfad-e9ea-5420-ba6f-9e369f7b0128&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.041379310344827586&amp;crop_w=1.0&amp;crop_h=0.9195402298850575&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c547cfad-e9ea-5420-ba6f-9e369f7b0128&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.041379310344827586&amp;crop_w=1.0&amp;crop_h=0.9195402298850575&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c547cfad-e9ea-5420-ba6f-9e369f7b0128&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.041379310344827586&amp;crop_w=1.0&amp;crop_h=0.9195402298850575&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c547cfad-e9ea-5420-ba6f-9e369f7b0128&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0925&amp;y=0.0&amp;crop_w=0.81625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c547cfad-e9ea-5420-ba6f-9e369f7b0128&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0925&amp;y=0.0&amp;crop_w=0.81625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c547cfad-e9ea-5420-ba6f-9e369f7b0128&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0925&amp;y=0.0&amp;crop_w=0.81625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c547cfad-e9ea-5420-ba6f-9e369f7b0128&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.31875&amp;y=0.0&amp;crop_w=0.3625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c547cfad-e9ea-5420-ba6f-9e369f7b0128&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.31875&amp;y=0.0&amp;crop_w=0.3625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c547cfad-e9ea-5420-ba6f-9e369f7b0128&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.31875&amp;y=0.0&amp;crop_w=0.3625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c547cfad-e9ea-5420-ba6f-9e369f7b0128"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="4737"
                          data-img-height="2575">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c547cfad-e9ea-5420-ba6f-9e369f7b0128&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0925&amp;y=0.0&amp;crop_w=0.81625&amp;crop_h=0.999999999&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/korde-bil-med-274-promille/" title="Döms: Körde bil – med 2,74 promille" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/korde-bil-med-274-promille/" >
                Döms: Körde bil – med 2,74 promille
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/monsteras/korde-bil-med-274-promille/" title="Döms: Körde bil – med 2,74 promille" class="u-url" itemprop="description">
               Döms till samhällstjänst
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/hon-vinner-nybros-ungdomspris/" title="Hon vinner Nybros ungdomspris">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e24326ad-9f8c-5f1a-8d71-1fe287d6b0b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.2527881040892193&amp;crop_w=1.0&amp;crop_h=0.49566294919454773&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e24326ad-9f8c-5f1a-8d71-1fe287d6b0b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.2527881040892193&amp;crop_w=1.0&amp;crop_h=0.49566294919454773&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e24326ad-9f8c-5f1a-8d71-1fe287d6b0b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.2527881040892193&amp;crop_w=1.0&amp;crop_h=0.49566294919454773&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e24326ad-9f8c-5f1a-8d71-1fe287d6b0b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.1697645600991326&amp;crop_w=1.0&amp;crop_h=0.6604708798017348&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e24326ad-9f8c-5f1a-8d71-1fe287d6b0b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.1697645600991326&amp;crop_w=1.0&amp;crop_h=0.6604708798017348&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e24326ad-9f8c-5f1a-8d71-1fe287d6b0b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.1697645600991326&amp;crop_w=1.0&amp;crop_h=0.6604708798017348&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e24326ad-9f8c-5f1a-8d71-1fe287d6b0b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.11875&amp;y=0.0&amp;crop_w=0.6725&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e24326ad-9f8c-5f1a-8d71-1fe287d6b0b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.11875&amp;y=0.0&amp;crop_w=0.6725&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e24326ad-9f8c-5f1a-8d71-1fe287d6b0b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.11875&amp;y=0.0&amp;crop_w=0.6725&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e24326ad-9f8c-5f1a-8d71-1fe287d6b0b5"
                          data-col="0"
                          data-alt="Josefin Lindblad vinner Nybro kommuns ungdomspris 2018."
                          data-title="Josefin Lindblad vinner Nybro kommuns ungdomspris 2018."
                          data-img-width="1368"
                          data-img-height="1380">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e24326ad-9f8c-5f1a-8d71-1fe287d6b0b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.1697645600991326&amp;crop_w=1.0&amp;crop_h=0.6604708798017348&amp;z=1" alt="Josefin Lindblad vinner Nybro kommuns ungdomspris 2018." title="Josefin Lindblad vinner Nybro kommuns ungdomspris 2018." itemprop="contentUrl">

                    <meta itemprop="description" content="Josefin Lindblad vinner Nybro kommuns ungdomspris 2018.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Josefin Lindblad vinner Nybro kommuns ungdomspris 2018.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Markus Danielsson</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/hon-vinner-nybros-ungdomspris/" title="Hon vinner Nybros ungdomspris" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/hon-vinner-nybros-ungdomspris/" >
                Hon vinner Nybros ungdomspris
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nybro/hon-vinner-nybros-ungdomspris/" title="Hon vinner Nybros ungdomspris" class="u-url" itemprop="description">
               Det här är vinnaren av årets Ungdomspris i Nybro kommun.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/mangsidig-teaterman-prisas-av-kommunen/" title="Mångsidig teaterman prisas av kommunen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96218a66-c6fc-5343-bfeb-ebfad226800f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.02626641651031895&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96218a66-c6fc-5343-bfeb-ebfad226800f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.02626641651031895&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96218a66-c6fc-5343-bfeb-ebfad226800f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.02626641651031895&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96218a66-c6fc-5343-bfeb-ebfad226800f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96218a66-c6fc-5343-bfeb-ebfad226800f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96218a66-c6fc-5343-bfeb-ebfad226800f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96218a66-c6fc-5343-bfeb-ebfad226800f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.29875&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.851782363977486&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96218a66-c6fc-5343-bfeb-ebfad226800f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.29875&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.851782363977486&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96218a66-c6fc-5343-bfeb-ebfad226800f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.29875&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.851782363977486&amp;z=1"
                          data-uuid="96218a66-c6fc-5343-bfeb-ebfad226800f"
                          data-col="0"
                          data-alt="Torbjörn Quist - vinnare av Nybros Eldsjälspris Kultur 2018 för sitt arbete med Månskensteatern bland annat."
                          data-title="Torbjörn Quist - vinnare av Nybros Eldsjälspris Kultur 2018 för sitt arbete med Månskensteatern bland annat."
                          data-img-width="3416"
                          data-img-height="2277">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96218a66-c6fc-5343-bfeb-ebfad226800f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Torbjörn Quist - vinnare av Nybros Eldsjälspris Kultur 2018 för sitt arbete med Månskensteatern bland annat." title="Torbjörn Quist - vinnare av Nybros Eldsjälspris Kultur 2018 för sitt arbete med Månskensteatern bland annat." itemprop="contentUrl">

                    <meta itemprop="description" content="Torbjörn Quist - vinnare av Nybros Eldsjälspris Kultur 2018 för sitt arbete med Månskensteatern bland annat.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Torbjörn Quist - vinnare av Nybros Eldsjälspris Kultur 2018 för sitt arbete med Månskensteatern bland annat.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Carolina Wigren</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/mangsidig-teaterman-prisas-av-kommunen/" title="Mångsidig teaterman prisas av kommunen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/mangsidig-teaterman-prisas-av-kommunen/" >
                Mångsidig teaterman prisas av kommunen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nybro/mangsidig-teaterman-prisas-av-kommunen/" title="Mångsidig teaterman prisas av kommunen" class="u-url" itemprop="description">
               Han får årets kulturella eldsjälspris
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/monsteras/stort-intresse-for-brett-grepp-om-halsan/" title="Stort intresse för hälsogrepp">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbdc4b91-f938-5891-9fa9-b7f0622c8f56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.07074569789674952&amp;crop_w=1.0&amp;crop_h=0.7648183556405354&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbdc4b91-f938-5891-9fa9-b7f0622c8f56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.07074569789674952&amp;crop_w=1.0&amp;crop_h=0.7648183556405354&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbdc4b91-f938-5891-9fa9-b7f0622c8f56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.07074569789674952&amp;crop_w=1.0&amp;crop_h=0.7648183556405354&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbdc4b91-f938-5891-9fa9-b7f0622c8f56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.01&amp;y=0.0&amp;crop_w=0.98125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbdc4b91-f938-5891-9fa9-b7f0622c8f56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.01&amp;y=0.0&amp;crop_w=0.98125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbdc4b91-f938-5891-9fa9-b7f0622c8f56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.01&amp;y=0.0&amp;crop_w=0.98125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbdc4b91-f938-5891-9fa9-b7f0622c8f56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.4575&amp;y=0.0&amp;crop_w=0.43625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbdc4b91-f938-5891-9fa9-b7f0622c8f56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.4575&amp;y=0.0&amp;crop_w=0.43625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbdc4b91-f938-5891-9fa9-b7f0622c8f56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.4575&amp;y=0.0&amp;crop_w=0.43625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bbdc4b91-f938-5891-9fa9-b7f0622c8f56"
                          data-col="0"
                          data-alt="”Det är många grejer som vi har övervunnit allihop i gruppen” säger Maria Persson som numera tränar flera gånger i veckan. När hon började hade hon varit sjukskriven en längre tid på grund av en skadad hand, men träningen hjälpte henne att återhämta sig, berättar hon."
                          data-title="”Det är många grejer som vi har övervunnit allihop i gruppen” säger Maria Persson som numera tränar flera gånger i veckan. När hon började hade hon varit sjukskriven en längre tid på grund av en skadad hand, men träningen hjälpte henne att återhämta sig, berättar hon."
                          data-img-width="2436"
                          data-img-height="1594">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bbdc4b91-f938-5891-9fa9-b7f0622c8f56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.01&amp;y=0.0&amp;crop_w=0.98125&amp;crop_h=0.999999999&amp;z=1" alt="”Det är många grejer som vi har övervunnit allihop i gruppen” säger Maria Persson som numera tränar flera gånger i veckan. När hon började hade hon varit sjukskriven en längre tid på grund av en skadad hand, men träningen hjälpte henne att återhämta sig, berättar hon." title="”Det är många grejer som vi har övervunnit allihop i gruppen” säger Maria Persson som numera tränar flera gånger i veckan. När hon började hade hon varit sjukskriven en längre tid på grund av en skadad hand, men träningen hjälpte henne att återhämta sig, berättar hon." itemprop="contentUrl">

                    <meta itemprop="description" content="”Det är många grejer som vi har övervunnit allihop i gruppen” säger Maria Persson som numera tränar flera gånger i veckan. När hon började hade hon varit sjukskriven en längre tid på grund av en skadad hand, men träningen hjälpte henne att återhämta sig, berättar hon.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">”Det är många grejer som vi har övervunnit allihop i gruppen” säger Maria Persson som numera tränar flera gånger i veckan. När hon började hade hon varit sjukskriven en längre tid på grund av en skadad hand, men träningen hjälpte henne att återhämta sig, berättar hon.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Åsa Borefur</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/stort-intresse-for-brett-grepp-om-halsan/" title="Stort intresse för hälsogrepp" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/stort-intresse-for-brett-grepp-om-halsan/" >
                Stort intresse för hälsogrepp
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/monsteras/stort-intresse-for-brett-grepp-om-halsan/" title="Stort intresse för hälsogrepp" class="u-url" itemprop="description">
               ”Det är många grejer vi har övervunnit allihop”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div><div class="rendered_board_widget hidden-xs hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default   section-family   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/familj/agnes-12/" title="Agnes">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b88d8c7c-a96e-5896-88e4-7a4ab65f6426&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.14359637774902975&amp;crop_w=1.0&amp;crop_h=0.517464424320828&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b88d8c7c-a96e-5896-88e4-7a4ab65f6426&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.14359637774902975&amp;crop_w=1.0&amp;crop_h=0.517464424320828&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b88d8c7c-a96e-5896-88e4-7a4ab65f6426&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.14359637774902975&amp;crop_w=1.0&amp;crop_h=0.517464424320828&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b88d8c7c-a96e-5896-88e4-7a4ab65f6426&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.03880983182406209&amp;crop_w=1.0&amp;crop_h=0.6895213454075032&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b88d8c7c-a96e-5896-88e4-7a4ab65f6426&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.03880983182406209&amp;crop_w=1.0&amp;crop_h=0.6895213454075032&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b88d8c7c-a96e-5896-88e4-7a4ab65f6426&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.03880983182406209&amp;crop_w=1.0&amp;crop_h=0.6895213454075032&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b88d8c7c-a96e-5896-88e4-7a4ab65f6426&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.21375&amp;y=0.0&amp;crop_w=0.64375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b88d8c7c-a96e-5896-88e4-7a4ab65f6426&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.21375&amp;y=0.0&amp;crop_w=0.64375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b88d8c7c-a96e-5896-88e4-7a4ab65f6426&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.21375&amp;y=0.0&amp;crop_w=0.64375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b88d8c7c-a96e-5896-88e4-7a4ab65f6426"
                          data-col="0"
                          data-alt="Sofia och Andreas Lind, Mångfaldsvägen 4, Kalmar, fick den 2 april en dotter som heter Agnes. Vikt 4015 g, längd 53 cm. Syskon: Julia."
                          data-title="Sofia och Andreas Lind, Mångfaldsvägen 4, Kalmar, fick den 2 april en dotter som heter Agnes. Vikt 4015 g, längd 53 cm. Syskon: Julia."
                          data-img-width="1535"
                          data-img-height="1484">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b88d8c7c-a96e-5896-88e4-7a4ab65f6426&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.03880983182406209&amp;crop_w=1.0&amp;crop_h=0.6895213454075032&amp;z=1" alt="Sofia och Andreas Lind, Mångfaldsvägen 4, Kalmar, fick den 2 april en dotter som heter Agnes. Vikt 4015 g, längd 53 cm. Syskon: Julia." title="Sofia och Andreas Lind, Mångfaldsvägen 4, Kalmar, fick den 2 april en dotter som heter Agnes. Vikt 4015 g, längd 53 cm. Syskon: Julia." itemprop="contentUrl">

                    <meta itemprop="description" content="Sofia och Andreas Lind, Mångfaldsvägen 4, Kalmar, fick den 2 april en dotter som heter Agnes. Vikt 4015 g, längd 53 cm. Syskon: Julia.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sofia och Andreas Lind, Mångfaldsvägen 4, Kalmar, fick den 2 april en dotter som heter Agnes. Vikt 4015 g, längd 53 cm. Syskon: Julia.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ölandsfotografen</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/familj/agnes-12/" title="Agnes" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/familj/agnes-12/" >
                Agnes
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/familj/agnes-12/" title="Agnes" class="u-url" itemprop="description">
               

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/rikshem-koper-221-lagenheter-i-snurrom/" title="Bostäder: Rikshem köper 221 lägenheter i Snurrom">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.08096280087527352&amp;crop_w=1.0&amp;crop_h=0.87527352297593&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.08096280087527352&amp;crop_w=1.0&amp;crop_h=0.87527352297593&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.08096280087527352&amp;crop_w=1.0&amp;crop_h=0.87527352297593&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.06375&amp;y=0.0&amp;crop_w=0.8575&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.06375&amp;y=0.0&amp;crop_w=0.8575&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.06375&amp;y=0.0&amp;crop_w=0.8575&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.24&amp;y=0.0&amp;crop_w=0.38125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.24&amp;y=0.0&amp;crop_w=0.38125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.24&amp;y=0.0&amp;crop_w=0.38125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1b71968a-3aef-57e6-bffe-17d34731b6b8"
                          data-col="0"
                          data-alt="Rikshem köper 221 lägenheter i Snurrom."
                          data-title="Rikshem köper 221 lägenheter i Snurrom."
                          data-img-width="700"
                          data-img-height="400">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b71968a-3aef-57e6-bffe-17d34731b6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.06375&amp;y=0.0&amp;crop_w=0.8575&amp;crop_h=0.999999999&amp;z=1" alt="Rikshem köper 221 lägenheter i Snurrom." title="Rikshem köper 221 lägenheter i Snurrom." itemprop="contentUrl">

                    <meta itemprop="description" content="Rikshem köper 221 lägenheter i Snurrom.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Rikshem köper 221 lägenheter i Snurrom.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Pressbild</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/rikshem-koper-221-lagenheter-i-snurrom/" title="Bostäder: Rikshem köper 221 lägenheter i Snurrom" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/rikshem-koper-221-lagenheter-i-snurrom/" >
                Bostäder: Rikshem köper 221 lägenheter i Snurrom
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/rikshem-koper-221-lagenheter-i-snurrom/" title="Bostäder: Rikshem köper 221 lägenheter i Snurrom" class="u-url" itemprop="description">
               Rikshem köper 221 lägenheter av I am Home, lägenheterna är under produktion i Snurrom.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/monsteras/storning-av-skarvar-stoppas-av-domstol/" title="Störning av skarvar stoppas av domstol">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.0018796992481203006&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.0018796992481203006&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.0018796992481203006&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.09125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.09125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.09125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b89ffb09-3f40-5c91-b73a-fdd2b937253d"
                          data-col="0"
                          data-alt="Domstolen har satt stopp för kommunens försök att skrämma bort skarvarna i Timmernabben."
                          data-title="Domstolen har satt stopp för kommunens försök att skrämma bort skarvarna i Timmernabben."
                          data-img-width="3225"
                          data-img-height="2145">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b89ffb09-3f40-5c91-b73a-fdd2b937253d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Domstolen har satt stopp för kommunens försök att skrämma bort skarvarna i Timmernabben." title="Domstolen har satt stopp för kommunens försök att skrämma bort skarvarna i Timmernabben." itemprop="contentUrl">

                    <meta itemprop="description" content="Domstolen har satt stopp för kommunens försök att skrämma bort skarvarna i Timmernabben.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Domstolen har satt stopp för kommunens försök att skrämma bort skarvarna i Timmernabben.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Hasse Holmberg</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/storning-av-skarvar-stoppas-av-domstol/" title="Störning av skarvar stoppas av domstol" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/storning-av-skarvar-stoppas-av-domstol/" >
                Störning av skarvar stoppas av domstol
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/monsteras/storning-av-skarvar-stoppas-av-domstol/" title="Störning av skarvar stoppas av domstol" class="u-url" itemprop="description">
               ”Åtgärderna dödar inte fåglarna”
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/monsteras/nu-ska-skarvarna-skrammas-bort/" itemprop="url" content="http://www.ostrasmaland.se/monsteras/nu-ska-skarvarna-skrammas-bort/" title="Kanonskott och Hulken ska skrämma bort skarvarna">
                                                        Kanonskott och Hulken ska skrämma bort skarvarna</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/sport/trotjanaren-forlanger-med-kalmar-hc/" title="Trotjänaren förlänger med Kalmar HC">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d650b49e-4872-5d73-a657-145cf4d82678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.06313645621181263&amp;crop_w=1.0&amp;crop_h=0.814663951120163&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d650b49e-4872-5d73-a657-145cf4d82678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.06313645621181263&amp;crop_w=1.0&amp;crop_h=0.814663951120163&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d650b49e-4872-5d73-a657-145cf4d82678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.06313645621181263&amp;crop_w=1.0&amp;crop_h=0.814663951120163&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d650b49e-4872-5d73-a657-145cf4d82678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.04&amp;y=0.0&amp;crop_w=0.92125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d650b49e-4872-5d73-a657-145cf4d82678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.04&amp;y=0.0&amp;crop_w=0.92125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d650b49e-4872-5d73-a657-145cf4d82678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.04&amp;y=0.0&amp;crop_w=0.92125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d650b49e-4872-5d73-a657-145cf4d82678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.29625&amp;y=0.0&amp;crop_w=0.40875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d650b49e-4872-5d73-a657-145cf4d82678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.29625&amp;y=0.0&amp;crop_w=0.40875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d650b49e-4872-5d73-a657-145cf4d82678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.29625&amp;y=0.0&amp;crop_w=0.40875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="d650b49e-4872-5d73-a657-145cf4d82678"
                          data-col="0"
                          data-alt="Daniel Rosenqvist stannar i Kalmar HC."
                          data-title="Daniel Rosenqvist stannar i Kalmar HC."
                          data-img-width="4556"
                          data-img-height="2796">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d650b49e-4872-5d73-a657-145cf4d82678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.04&amp;y=0.0&amp;crop_w=0.92125&amp;crop_h=0.999999999&amp;z=1" alt="Daniel Rosenqvist stannar i Kalmar HC." title="Daniel Rosenqvist stannar i Kalmar HC." itemprop="contentUrl">

                    <meta itemprop="description" content="Daniel Rosenqvist stannar i Kalmar HC.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Daniel Rosenqvist stannar i Kalmar HC.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Henrik Eriksson</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/sport/trotjanaren-forlanger-med-kalmar-hc/" title="Trotjänaren förlänger med Kalmar HC" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/sport/trotjanaren-forlanger-med-kalmar-hc/" >
                Trotjänaren förlänger med Kalmar HC
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/sport/trotjanaren-forlanger-med-kalmar-hc/" title="Trotjänaren förlänger med Kalmar HC" class="u-url" itemprop="description">
               Sju säsonger i Kalmar HC. 
Det blir en åttonde.
– Det fanns ingen anledning att inte köra vidare, säger Daniel<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/hogsby/80-firade-valborg-i-skalsback/" title="Många firade valborg i Skälsbäck">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.12406015037593984&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.12406015037593984&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.12406015037593984&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.5025&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.5025&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.5025&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc"
                          data-col="0"
                          data-alt="Regnet skrämde inte bort valborgsmässofirarna i Skälsbäck. Här talar Stihna Johansson Evertsson."
                          data-title="Regnet skrämde inte bort valborgsmässofirarna i Skälsbäck. Här talar Stihna Johansson Evertsson."
                          data-img-width="3008"
                          data-img-height="2000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a12e6e5-1f5b-5bd7-9271-7e9ca22481cc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Regnet skrämde inte bort valborgsmässofirarna i Skälsbäck. Här talar Stihna Johansson Evertsson." title="Regnet skrämde inte bort valborgsmässofirarna i Skälsbäck. Här talar Stihna Johansson Evertsson." itemprop="contentUrl">

                    <meta itemprop="description" content="Regnet skrämde inte bort valborgsmässofirarna i Skälsbäck. Här talar Stihna Johansson Evertsson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Regnet skrämde inte bort valborgsmässofirarna i Skälsbäck. Här talar Stihna Johansson Evertsson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/hogsby/80-firade-valborg-i-skalsback/" title="Många firade valborg i Skälsbäck" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/hogsby/80-firade-valborg-i-skalsback/" >
                Många firade valborg i Skälsbäck
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/hogsby/80-firade-valborg-i-skalsback/" title="Många firade valborg i Skälsbäck" class="u-url" itemprop="description">
               Trots regnet kom ett 80-tal personer
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/body.min.js?ver=317441bb834da6eff14e79c1de5cdf10a34e9e3d'></script>
<script type='text/javascript' src='http://www.ostrasmaland.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer container" role="contentinfo">
                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-33" class="widget GmAdWidget"><!-- OST Mobil Takeover -->
    
<div id="EAS_fif_9758"  data-maxwidth='320px' ></div>

                                                                                                                
<div style="display:none" id="key_word_9758" data-keywords="|Brott%20Lag%20Och%20R%C3%A4tt|Bilar|Samh%C3%A4llstj%C3%A4nst|Kriminalv%C3%A5rd|%C3%96l|Rattfylleri|Brott|M%C3%B6nster%C3%A5s%20Kommun|M%C3%B6nster%C3%A5s"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9758').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9758").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9758",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9758", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=9758;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9758");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/bce9b65a1c73406cb237d1c81e7797fe.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Gunilla Persson 0480-42 93 14</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">Webbredaktionen 0480-42 93 34</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Kalmar: Box 830, 391 28 Kalmar. Besök: Västra Sjögatan 7. Oskarshamn: Box 4, 572 21 Oskarshamn. Besök: Östra Torggatan 11.</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0480-42 93 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">Kalmar: 0480-42 93 10. Oskarshamn: 0491-78 41 10</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">Kalmar: nyhetschefen@ostrasmaland.se Oskarshamn: nyhetschef@ostrasmaland.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">Dagtid: 0480-42 93 10. Kväll/helg: 0480-42 93 33</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.ostrasmaland.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
    
                                                                                <li class="footer-links-list-item">
                        <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                    </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.ostrasmaland.se/cookies" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Östra Småland Nyheterna.
                    Allt material på
                                                            <a href="http://ostrasmaland.se" title="ostrasmaland.se">ostrasmaland.se</a>                                                            och
                    <a href="http://nyheterna.net" title="nyheterna.net">nyheterna.net</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/slideshow.js?ver=317441bb834da6eff14e79c1de5cdf10a34e9e3d"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "E4C0833E7FA144DF";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":667,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
