<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Här är nattens händelser – lokalt och i omvärlden - Östra Småland</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="En natt utan några större nyhetshändelser i Kronoberg och Kalmar län.">
<meta name="keywords" content="Brott Och Olyckor,Nattens Händelser,Kalmar,Märsta,USA,Afghanistan,Sverige,Nyheter">
<meta name="author" content="Joakim Nilsson, Cecilia Karlsson">


    <meta name="gmd:concept" content="fff1210a-8931-4bdf-80d4-ead5e9bad712">
    <meta name="gmd:concept" content="10e4d762-a3f0-4ec4-ba15-36148ca921f9">
    <meta name="gmd:concept" content="df865abf-9dab-46d2-839e-fe5b29903174">
    <meta name="gmd:concept" content="e346b15f-779c-4aa6-afdd-08a6842b130a">
    <meta name="gmd:concept" content="296aafbb-b7fa-4eb9-8aad-7927c099bb90">
    <meta name="gmd:concept" content="e394ed8e-6cbc-4a1c-8ad7-0b9cdebe51d8">
    <meta name="gmd:concept" content="1ff25d49-506f-4b87-8f26-585dab338c2f">
    <meta name="gmd:concept" content="edf3e65c-a6ff-4518-8f98-1f7fcf243c17">
    <meta name="gmd:concept" content="99abe58f-c18e-4153-b80d-b0a4d30d7d0b">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="e394ed8e-6cbc-4a1c-8ad7-0b9cdebe51d8">
    <meta name="gmd:concept" content="1ff25d49-506f-4b87-8f26-585dab338c2f">
    <meta name="gmd:concept" content="edf3e65c-a6ff-4518-8f98-1f7fcf243c17">
    <meta name="gmd:concept" content="99abe58f-c18e-4153-b80d-b0a4d30d7d0b">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="e346b15f-779c-4aa6-afdd-08a6842b130a">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="rYyU2aI57oZv2FLpHaHmdZFMBuB78GboESH6LvJINQc">
<meta name="geo.position" content="56.661453;16.362719">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kalmar">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1438099150">



<meta name="gm:uuid" content="5d196a7e-8f92-454d-9fa3-0c47cede57bb" >

<meta name="cXenseParse:got-alttitle" content='Här är nattens händelser – lokalt och i omvärlden'>
<meta name="cXenseParse:recs:got-alttitle" content='Här är nattens händelser – lokalt och i omvärlden'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Brott Och Olyckor">
<meta name="cXenseParse:got-catchall" content="Nattens Händelser">
<meta name="cXenseParse:got-catchall" content="Kalmar">
<meta name="cXenseParse:got-catchall" content="Märsta">
<meta name="cXenseParse:got-catchall" content="USA">
<meta name="cXenseParse:got-catchall" content="Afghanistan">
<meta name="cXenseParse:got-catchall" content="Sverige">
<meta name="cXenseParse:got-catchall" content="Nyheter">
<meta name="cXenseParse:got-artcat" content="Nyheter">
<meta name="cXenseParse:recs:got-specat" content="Nyheter">
<meta name="cXenseParse:got-specat" content="Nyheter">
<meta property="fb:app_id" content="1504142136494203" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.0&crop_w=1.0&crop_h=0.999999999&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-09-28 06:05:13">
                                <meta property="article:published_time" content="2019-09-28T04:04:17Z">
                                <meta property="og:article:published_time" content="2019-09-28T04:04:17Z">
                                <meta property="article:publisher" content="https://www.facebook.com/ostranlokaltidningen">
                                <meta property="article:section" content="nyheter">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Östra Småland">
<meta property="og:title" content='Här är nattens händelser – lokalt och i omvärlden - Östra Småland'>

<meta property="og:url" content="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.0&crop_w=1.0&crop_h=0.999999999&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="En natt utan några större nyhetshändelser i Kronoberg och Kalmar län.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Brott Och Olyckor">
<meta property="article:tag" content="Nattens Händelser">
<meta property="article:tag" content="Kalmar">
<meta property="article:tag" content="Märsta">
<meta property="article:tag" content="USA">
<meta property="article:tag" content="Afghanistan">
<meta property="article:tag" content="Sverige">


<meta name="twitter:site" content="@OstraSmaland" />
<meta name="twitter:creator" content="@OstraSmaland" />
<meta name="twitter:title" content='Här är nattens händelser – lokalt och i omvärlden' />

<meta name="twitter:description" content="En natt utan några större nyhetshändelser i Kronoberg och Kalmar län." />
<meta name="twitter:url" content="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.ostrasmaland.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ostran';
    var ajaxurl = 'http://www.ostrasmaland.se/gota-ajax.php';
    var site_name = 'Östra Småland';
    var site_domain = 'ostrasmaland.se';
    var site_url = 'http://www.ostrasmaland.se';
    var customer_center_url = '';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ostran';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ostran&Sektion=nyheter&Undersektion1=&Sida=&Delsajt=ostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '542aaa62a67201567b000001';
    auth.payway_redirect_uri = 'http://www.ostrasmaland.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'OS';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ostran.e-pages.dk';
    auth.visiolink_main_id = '5753';
    auth.visiolink_edition_id = '6014';
    auth.visiolink_edition_name = 'Nyheterna';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5P33J9M');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-O4P89P7GFN8P&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-O4P89P7GFN8P','DEP-VIC20C64C128');
</script>


<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>
var widgets  = {"gm-ad-19":{"adType":"Panorama","board_widget_name":"Panorama 2","board_widget_tags":""},"gm-ad-21":{"adType":"Panorama","board_widget_name":"Panorama 3","board_widget_tags":""},"gm-ad-20":{"adType":"Panorama","board_widget_name":"Panorama 4","board_widget_tags":""},"gm-ad-22":{"adType":"Panorama","board_widget_name":"Panorama 5","board_widget_tags":""},"gm-ad-23":{"adType":"Insider","board_widget_name":"Insider 1","board_widget_tags":""},"gm-ad-24":{"adType":"Insider","board_widget_name":"Insider 2","board_widget_tags":""},"gm-ad-25":{"adType":"Insider","board_widget_name":"Insider 3","board_widget_tags":""},"gm-ad-26":{"adType":"Insider","board_widget_name":"Insider 4","board_widget_tags":""},"gm-ad-27":{"adType":"Insider","board_widget_name":"Insider 5","board_widget_tags":""},"gm-ad-28":{"adType":"Modul","board_widget_name":"Modul 1","board_widget_tags":""},"gm-ad-29":{"adType":"Modul","board_widget_name":"Modul 2","board_widget_tags":""},"gm-ad-30":{"adType":"Modul","board_widget_name":"Modul 3","board_widget_tags":""},"gm-ad-39":{"adType":"Mobil","board_widget_name":"Mobil 1","board_widget_tags":""},"gm-ad-31":{"adType":"Mobil","board_widget_name":"Mobil 2","board_widget_tags":""},"gm-ad-32":{"adType":"Mobil","board_widget_name":"Mobil 3","board_widget_tags":""},"gm-ad-34":{"adType":"Mobil","board_widget_name":"Mobil 4","board_widget_tags":""},"gm-ad-35":{"adType":"Mobil","board_widget_name":"Mobil 5","board_widget_tags":""},"gm-ad-33":{"adType":"Mobil","board_widget_name":"Mobil 6","board_widget_tags":""},"gm-ad-37":{"adType":"Mobil","board_widget_name":"Mobil 7","board_widget_tags":""},"gm-ad-38":{"adType":"Mobil","board_widget_name":"Mobil 8","board_widget_tags":""},"gm-ad-36":{"adType":"Mobil","board_widget_name":"Mobil 9","board_widget_tags":""},"gm-ad-4":{"adType":"OOP","board_widget_name":"","board_widget_tags":""},"gm-ad-3":{"adType":"Panorama","board_widget_name":"Panorama 1","board_widget_tags":""},"gm-ad-40":{"adType":"Mobil","board_widget_name":"Mobil 1","board_widget_tags":""},"gm-ad-5":{"adType":"Outsider","board_widget_name":"","board_widget_tags":""},"gm-ad-6":{"adType":"outsiderfixed","board_widget_name":"","board_widget_tags":""},"gm-ad-7":{"adType":"Artikelbanner","board_widget_name":"Artikelbanner","board_widget_tags":""},"gm-ad-10":{"adType":"Insider","board_widget_name":"Insider 1","board_widget_tags":""},"gm-ad-9":{"adType":"Insider","board_widget_name":"Insider 2","board_widget_tags":""},"gm-ad-11":{"adType":"Insider","board_widget_name":"Insider 3","board_widget_tags":""},"gm-ad-12":{"adType":"Modul","board_widget_name":"Modul 2","board_widget_tags":""},"gm-ad-14":{"adType":"Mobil","board_widget_name":"Mobil 4","board_widget_tags":""},"gm-ad-18":{"adType":"Mobil","board_widget_name":"","board_widget_tags":""},"gm-ad-17":{"adType":"Modul","board_widget_name":"","board_widget_tags":""}}
var widKeys = Object.keys(widgets);
var authenticated = false;

if (auth) {
    authenticated = auth;
}
let deviceType = 'mobile';

var concepts = document.querySelectorAll('meta[name="gmd:concept"]');
var article_uuid;
var adUnit = [];

if(document.querySelector('meta[name="gm:uuid"]')) {
    article_uuid = document.querySelector('meta[name="gm:uuid"]').getAttribute('content');
}
if (typeof article_uuid === 'undefined' || article_uuid === '') {
    article_uuid = 'n/a';
}

var uuids = [];
concepts.forEach(function(concept){
    uuids.push(concept.getAttribute('content'));
});

var titleCode = [];
if(authenticated !== false && auth.payway_accountorigin !== '') {
    titleCode.push(auth.payway_accountorigin);
}

if (typeof userInfo !== 'undefined') {
    var zipCode = userInfo.postalCode ? userInfo.postalCode : 'n/a';
    var customerType = userInfo.type  ? 'customer' : 'non-customer';
} else {
    var zipCode = 'n/a';
    var customerType = 'non-customer';
}
googletag.cmd.push(function() {
    googletag.pubads().setTargeting('tags', uuids);
    googletag.pubads().setTargeting('article_uuid', [article_uuid]);
    googletag.pubads().setTargeting('platform', 'newssites');
    googletag.pubads().setTargeting('user_title', titleCode);
    googletag.pubads().setCentering(true);
    googletag.pubads().setLocation(zipCode)
    googletag.pubads().setTargeting('user_zipcode', zipCode);
    googletag.pubads().setTargeting('user_type', customerType);
    googletag.defineOutOfPageSlot('/1022696/oop/ost_oop', 'ost_oop1').addService(googletag.pubads());
    googletag.enableServices();
});
</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ostrasmaland.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/css/style.min.css?ver=60de2a8317bafe3247063974a1a6a18c8c795108' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/svg/logotype.data.svg.css?ver=60de2a8317bafe3247063974a1a6a18c8c795108' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/head.min.js?ver=60de2a8317bafe3247063974a1a6a18c8c795108'></script>
<link rel='https://api.w.org/' href='http://www.ostrasmaland.se/wp-json/' />
<link rel='prev' title='15.55: Här följer du Kalmar HC–Tranås' href='http://www.ostrasmaland.se/sport/15-55-har-foljer-du-kalmar-hc-tranas/' />
<link rel='next' title='Tidningar: Person skjuten i Märsta' href='http://www.ostrasmaland.se/nyheter/tidningar-person-skjuten-i-marsta/' />
<link rel="canonical" href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/" />
<link rel='shortlink' href='http://www.ostrasmaland.se/?p=479008' />
<link rel="alternate" type="application/json+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Fnyheter%2Fhar-ar-nattens-handelser-lokalt-och-i-omvarlden-797%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Fnyheter%2Fhar-ar-nattens-handelser-lokalt-och-i-omvarlden-797%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-479008">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5P33J9M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Östra Småland Nyheterna är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.ostrasmaland.se" title="Östra Småland"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-news" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="http://www.ostrasmaland.se" title="Östra Småland">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Lördag 28 sep. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Lennart,                                     Leonard                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide/lunchguiden" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="3" data-location="Kalmar" class="gm-weather-widget">
    <a href="/vader" title="Kalmar">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04d.png" alt="Kalmar +14&deg;C" title="Kalmar +14&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Kalmar</p>
            <p class="gm-weather-temp">+14&deg;C</p>
            <p class="gm-weather-wind">V 1 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ostrasmaland.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-11" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Hem">Hem</a>
	<ul class="submenu">
		<li>
			<a href="http://www.ostrasmaland.se/" title="Till startsidan">Till startsidan</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-default">
		<a href="#" title="E-tidningen">E-tidningen</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ostrasmaland.se/e-tidning/" title="E-tidningen">E-tidningen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Mina val">Mina val</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ostrasmaland.se/?p=3049" title="Mina val">Mina val</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Orter">Orter</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ostrasmaland.se/in-och-utrikes/" title="Inrikes och utrikes">Inrikes och utrikes</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/emmaboda/" title="Emmaboda">Emmaboda</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hultsfred/" title="Hultsfred">Hultsfred</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hogsby/" title="Högsby">Högsby</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/kalmar/" title="Kalmar">Kalmar</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/monsteras/" title="Mönsterås">Mönsterås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/nybro/" title="Nybro">Nybro</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oskarshamn/" title="Oskarshamn">Oskarshamn</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/torsas/" title="Torsås">Torsås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oland/" title="Öland">Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Skicka in material!">Skicka in material!</a>
					<ul class="submenu">
						<li>
							<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3771" title="Insändare/debattexter">Insändare/debattexter</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3769" title="Läsarbild">Läsarbild</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3780" title="Minnesord">Minnesord</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-default">
						<a href="#" title="Tipsa oss!">Tipsa oss!</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ostrasmaland.se/?p=3211" title="Tipsa oss!">Tipsa oss!</a>
							</li>
							<li>
								<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Bilagor/Specialsidor">Bilagor/Specialsidor</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ostrasmaland.se/maktlistan-2018/" title="Maktlistan 2018">Maktlistan 2018</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/brott-som-skakade-lanet/" title="Brott som skakade länet">Brott som skakade länet</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/?p=85155" title="Torget">Torget</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ostrasmaland.se/insandare-debatt/" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3771" title="Skicka in din text!">Skicka in din text!</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3769" title="Skicka in läsarbild!">Skicka in läsarbild!</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Krönikor">Krönikor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ostrasmaland.se/?p=85134" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-culture">
										<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
										<ul class="submenu">
											<li>
												<a href="http://www.ostrasmaland.se/?p=61" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
											</li>
											<li>
												<a href="http://www.ostrasmaland.se/sweden-rock-festival/" title="Sweden Rock Festival 2019">Sweden Rock Festival 2019</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-editorial">
											<a href="#" title="Ledare">Ledare</a>
											<ul class="submenu">
												<li>
													<a href="http://www.ostrasmaland.se/ledare/" title="Ledare">Ledare</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-news">
												<a href="#" title="Nyhetsdygnet">Nyhetsdygnet</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ostrasmaland.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-family">
													<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
													<ul class="submenu">
														<li>
															<a href="http://www.ostrasmaland.se/slakt-vanner/" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3780" title="Skicka in minnesord">Skicka in minnesord</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-sport">
														<a href="#" title="Sporten">Sporten</a>
														<ul class="submenu">
															<li>
																<a href="http://www.ostrasmaland.se/sporten/" title="Sporten">Sporten</a>
															</li>
															<li>
																<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Tävlingar">Tävlingar</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-web-tv">
																<a href="#" title="Webb-TV">Webb-TV</a>
																<ul class="submenu">
																	<li>
																		<a href="http://www.ostrasmaland.se/webb-tv/" title="Webb-TV">Webb-TV</a>
																	</li>
																	</ul>
																</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-news">
                                                                                                    <h1>
                                                                                    Nyheter
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='ost_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('ost_oop1');
                    });
            }
        </script>
    </div>
                                <div id='ost_mobil1' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ost_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Här är nattens händelser – lokalt och i omvärlden
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="48 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Nyheter
                    </span>
                                            <time datetime="2019-09-28 06:04:17" itemprop="datePublished" content="2019-09-28 06:04:17">49 minuter sedan</time>
                        ,
                            <time datetime="2019-09-28 06:05:13" itemprop="dateModified" content="2019-09-28 06:05:13">uppdaterad 48 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-09-28 06:05:13">
                    <meta itemprop="dateCreated" content="2019-09-28 06:04:18">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="632">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&type=preview&source=false&width=1600&height=800&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"800","title":"<ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Johan Nilsson\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="" itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.001&y=0.106&crop_w=0.653&crop_h=0.871" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.001&y=0.106&crop_w=0.653&crop_h=0.871 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.001&y=0.106&crop_w=0.653&crop_h=0.871 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.001&y=0.106&crop_w=0.653&crop_h=0.871 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content=""><div class="photographers">Foto: <span class="itemprop="author">Johan Nilsson/TT</span></div><div class="caption" itemprop="caption"></div></div><div class="p-summary"><p itemprop="description">En natt utan några större nyhetshändelser i Kronoberg och Kalmar län.</p></div><p><strong id="strong-601a056d9f0d26d82444d39ed7ee7425">Kalmar län</strong></p><p><strong id="strong-dafef3bc29a830c841c37ab1af748ba2">Strax före</strong> klockan 05 på lördagen larmades räddningstjänst och ambulans till ett flerfamiljshus på Bergagården i Kalmar, sedan någon slagit larm om att det doftade bränt i trappuppgången. Enligt räddningstjänsten handlade om en torrkokning och man fick ventilera ut rök från den aktuella lägenheten. Ingen person behövde föras in till sjukhus. </p><p><strong id="strong-a9575d6fde72749750eb83e0063678f5">Sverige</strong></p><p><strong id="strong-92f0d5aa94ae394c11fd7ec130a5ff34">En skottlossning</strong> har inträffat i Märsta, norr om Stockholm, rapporterar Aftonbladet och Expressen.</p><ul><div id="ost_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'ost_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="os_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul><p>– Två skottskadade personer har anträffats utomhus i samband med händelsen, säger Lena Baakki, vakthavande befäl vid polisen, till Expressen.</p><p>På bilder från platsen syns tomhylsor och ambulanspersonal som vårdar en person, och en restaurang ska ha spärrats av.</p><p>Flera ambulanser och poliser skickades till platsen och en ambulanshelikopter har setts lyfta därifrån, enligt tidningarna. Polisen uppger för Expressen att de två skottskadade har förts till sjukhus.(TT)</p><p><strong id="strong-8b4deef0457371ad8afc169aeacf424c">I år verkar</strong> färre välja flyget i Sverige. Men redan nästa år vänder det uppåt igen, tror Transportstyrelsen i en färsk prognos.</p><p>Fram till 2025 väntas en årlig genomsnittlig ökning av flygpassagerare vid svenska flygplatser med 1,6 procent.</p><p>– Det främsta skälet är att det saknas alternativa färdsätt. För väldigt många svenskar går utrikesflyget inte att välja bort, säger utredaren Jean-Marie Skoglund, till Sydsvenskan. (TT)</p><p><strong id="strong-804772782e56183f4f8df2b2b234c79f">Världen</strong></p><p><strong id="strong-f539051f22ed5adfd2dd8ccdaf64e2ad">Insatserna är</strong> höga inför presidentvalet i Afghanistan. Det dödliga våldet har ökat under valrörelsen, och talibanerna har hotat med nya dåd vid valurnorna.</p><p>Dagens presidentval är det fjärde att hållas sedan 2001, då en USA-ledd invasion störtade talibanernas sex år långa styre.</p><p>16 kandidater ställer upp. Men den verkliga striden väntas stå mellan två huvudrivaler – sittande president Ashraf Ghani och chefsminister Abdullah Abdullah. (TT)</p><p><strong id="strong-9deb0d4c300824a25d9bca066503ed3e">Los Angeles-polisen</strong> säger att man kommer att öka närvaron vid stadens biografer i samband med att filmen "Joker" har premiär nästa vecka.</p><p>Enligt LA-polisen finns det inte någon höjd hotbild i staden, men man väljer ändå att vidta åtgärder då "Joker" har kritiserats för att uppmana till våld.</p><p>Joaquin Phoenix spelar huvudrollen i filmen som skildrar den misslyckade och mentalt plågade standup-komikern Arthur Flecks väg mot att bli Batman-skurken Jokern.</p><p>Filmen släpps sju år efter det att tolv personer dödades och ett sjuttiotal skadads då en maskerad man sköt mot publiken under en visning av Batman-filmen "Dark knight rises" i Aurora, Colorado. Tidigare i veckan skrev anhöriga till flera av offren i Aurora-skjutningen ett brev till filmbolaget Warner Bros, som står bakom "Joker", och uttryckte sin oro för hur den nya filmen kan påverka människor. (TT)</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:joakim.nilsson@bt.se" itemprop="email" title="Joakim Nilsson"> <span class="author-name" itemprop="name">Joakim Nilsson</span></a>
                                                                                                                                                            <span class="author-name" itemprop="name">Cecilia Karlsson</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/brott+och+olyckor" title="Brott och olyckor">Brott och olyckor</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/kalmar" title="Kalmar">Kalmar</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/m%c3%a4rsta" title="Märsta">Märsta</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/usa" title="USA">USA</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/afghanistan" title="Afghanistan">Afghanistan</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/sverige" title="Sverige">Sverige</a></span>
                                            <meta itemprop="keywords" content="Brott Och Olyckor, Nattens Händelser, Kalmar, Märsta, USA, Afghanistan, Sverige">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Östra Småland Nyheterna med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3ec" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222358999945001876',
                                    adUnits: [{auId: '000000000001c3ec', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="teaser-list-114" class="widget teaser-list-class">


    
<div id="teaser-list-114" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Brott &amp; olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-28 06:26:16" itemprop="datePublished" content="2019-09-28 06:26:16">06.26</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/tidningar-person-skjuten-i-marsta/" title="Två personer skjutna i Märsta" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/tidningar-person-skjuten-i-marsta/" >
                Två personer skjutna i Märsta
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-28 06:04:17" itemprop="datePublished" content="2019-09-28 06:04:17">06.04</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/" title="Medan du sov: Här är nattens händelser " class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/" >
                Medan du sov: Här är nattens händelser 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-editorial" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-editorial " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-28 05:00:00" itemprop="datePublished" content="2019-09-28 05:00:00">05.00</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/ledare/trump-infor-riksratt-ar-ingen-drom/" title="Carlsson: Trump inför riksrätt är ingen dröm" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/ledare/trump-infor-riksratt-ar-ingen-drom/" >
                Carlsson: Trump inför riksrätt är ingen dröm
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-28 03:06:03" itemprop="datePublished" content="2019-09-28 03:06:03">03.06</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/boris-johnson-kan-korruptionsgranskas/" title="Boris Johnson kan korruptionsgranskas" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/boris-johnson-kan-korruptionsgranskas/" >
                Boris Johnson kan korruptionsgranskas
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-28 02:04:21" itemprop="datePublished" content="2019-09-28 02:04:21">02.04</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/fyra-anhallna-efter-fynd-i-lagenhet/" title="Fyra anhållna efter fynd i lägenhet" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/fyra-anhallna-efter-fynd-i-lagenhet/" >
                Fyra anhållna efter fynd i lägenhet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-113" class="widget teaser-list-class">


    
<div id="teaser-list-113" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-28 06:04:17" itemprop="datePublished" content="2019-09-28 06:04:17">06.04</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/" title="Medan du sov: Här är nattens händelser " class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/" >
                Medan du sov: Här är nattens händelser 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-28 06:00:00" itemprop="datePublished" content="2019-09-28 06:00:00">06.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Oskarshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/sa-drabbas-elever-och-larare-av-besparingarna-i-skolan/" title="Så drabbas elever och lärare av besparingarna i skolan" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/sa-drabbas-elever-och-larare-av-besparingarna-i-skolan/" >
                Så drabbas elever och lärare av besparingarna i skolan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-28 06:00:00" itemprop="datePublished" content="2019-09-28 06:00:00">06.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Hultsfred
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/hultsfred/torrlaggning-skapar-upprorda-kanslor/" title="Torrläggning skapar upprörda känslor: ”Tråkig syn”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/hultsfred/torrlaggning-skapar-upprorda-kanslor/" >
                Torrläggning skapar upprörda känslor: ”Tråkig syn”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-28 06:00:00" itemprop="datePublished" content="2019-09-28 06:00:00">06.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Hultsfred
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/hultsfred/jobb-till-partners-ska-locka-till-inflyttning/" title="Jobb till partners ska locka till inflyttning" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/hultsfred/jobb-till-partners-ska-locka-till-inflyttning/" >
                Jobb till partners ska locka till inflyttning
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-28 06:00:00" itemprop="datePublished" content="2019-09-28 06:00:00">06.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/bocker-till-barnen/" title="Böcker till barnen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/bocker-till-barnen/" >
                Böcker till barnen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Östra Småland - Content //
    var units = '000000000001ce56';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:osn';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Toppnyheter
                            </h1>
        </div>
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Så drabbas elever och lärare av besparingarna i skolan" data-article="articleTeaser" data-uuid="ec6ed6b5-533d-4088-9ab9-67bf8bd5c516" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/sa-drabbas-elever-och-larare-av-besparingarna-i-skolan/" title="Så drabbas elever och lärare av besparingarna i skolan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1525&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1525&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1525&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.26866666666666666&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.26866666666666666&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.26866666666666666&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8236d5e7-c140-550d-9303-cd432bfc7d19"
                          data-col="0"
                          data-alt="”Allt vi gör i skolan finansieras via elevpengen”, säger bildningsnämndens ordförande Anton Sejnehed (S)."
                          data-title="”Allt vi gör i skolan finansieras via elevpengen”, säger bildningsnämndens ordförande Anton Sejnehed (S)."
                          data-img-width="6000"
                          data-img-height="4000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="”Allt vi gör i skolan finansieras via elevpengen”, säger bildningsnämndens ordförande Anton Sejnehed (S)." title="”Allt vi gör i skolan finansieras via elevpengen”, säger bildningsnämndens ordförande Anton Sejnehed (S)." itemprop="contentUrl">

                    <meta itemprop="description" content="”Allt vi gör i skolan finansieras via elevpengen”, säger bildningsnämndens ordförande Anton Sejnehed (S).">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">”Allt vi gör i skolan finansieras via elevpengen”, säger bildningsnämndens ordförande Anton Sejnehed (S).</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Åsa A Cederbom</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/sa-drabbas-elever-och-larare-av-besparingarna-i-skolan/" title="Så drabbas elever och lärare av besparingarna i skolan" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/sa-drabbas-elever-och-larare-av-besparingarna-i-skolan/" >
                Så drabbas elever och lärare av besparingarna i skolan
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/sa-drabbas-elever-och-larare-av-besparingarna-i-skolan/" title="Så drabbas elever och lärare av besparingarna i skolan" class="u-url" itemprop="description">
               ”Det är inte en bra besparing, men det är något vi är tvungna till”, säger Anton Sejnehed (S).
           </a>
       </p>
                                    

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/oskarshamn/kommunen-lagger-ner-xperiment-och-drar-in-elbidraget-for-kjellskulle/" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/kommunen-lagger-ner-xperiment-och-drar-in-elbidraget-for-kjellskulle/" title="Kommunen lägger ner Xperiment och drar in elbidraget för Kjellskulle">
                                                        Kommunen lägger ner Xperiment och drar in elbidraget för Kjellskulle</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4" id="text-34"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Hockey: Vikings slet sig till en trepoängare" data-article="articleTeaser" data-uuid="872e072f-cc61-4b42-b9ff-9b40b565d9e7" class="art-box h-entry art-base teaser teaser-image-over   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/sport/vikings-har-tagit-greppet/" title="Hockey: Vikings slet sig till en trepoängare">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fe536c01-8afc-5ab9-af1a-5d220f18184b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.09906103286384976&amp;crop_w=1.0&amp;crop_h=0.7051643192488263&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fe536c01-8afc-5ab9-af1a-5d220f18184b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.09906103286384976&amp;crop_w=1.0&amp;crop_h=0.7051643192488263&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fe536c01-8afc-5ab9-af1a-5d220f18184b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.09906103286384976&amp;crop_w=1.0&amp;crop_h=0.7051643192488263&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fe536c01-8afc-5ab9-af1a-5d220f18184b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.03004694835680751&amp;crop_w=1.0&amp;crop_h=0.9403755868544601&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fe536c01-8afc-5ab9-af1a-5d220f18184b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03004694835680751&amp;crop_w=1.0&amp;crop_h=0.9403755868544601&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fe536c01-8afc-5ab9-af1a-5d220f18184b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.03004694835680751&amp;crop_w=1.0&amp;crop_h=0.9403755868544601&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fe536c01-8afc-5ab9-af1a-5d220f18184b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.08854860186418109&amp;y=0.0&amp;crop_w=0.47270306258322237&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fe536c01-8afc-5ab9-af1a-5d220f18184b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.08854860186418109&amp;y=0.0&amp;crop_w=0.47270306258322237&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fe536c01-8afc-5ab9-af1a-5d220f18184b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.08854860186418109&amp;y=0.0&amp;crop_w=0.47270306258322237&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="fe536c01-8afc-5ab9-af1a-5d220f18184b"
                          data-col="0"
                          data-alt="Robin Johansson var duktig i Nybro Vikings-kassen."
                          data-title="Robin Johansson var duktig i Nybro Vikings-kassen."
                          data-img-width="3004"
                          data-img-height="2130">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fe536c01-8afc-5ab9-af1a-5d220f18184b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03004694835680751&amp;crop_w=1.0&amp;crop_h=0.9403755868544601&amp;z=1" alt="Robin Johansson var duktig i Nybro Vikings-kassen." title="Robin Johansson var duktig i Nybro Vikings-kassen." itemprop="contentUrl">

                    <meta itemprop="description" content="Robin Johansson var duktig i Nybro Vikings-kassen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Robin Johansson var duktig i Nybro Vikings-kassen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Henrik Eriksson</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/sport/vikings-har-tagit-greppet/" title="Hockey: Vikings slet sig till en trepoängare" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/sport/vikings-har-tagit-greppet/" >
                Hockey: Vikings slet sig till en trepoängare
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/sport/vikings-har-tagit-greppet/" title="Hockey: Vikings slet sig till en trepoängare" class="u-url" itemprop="description">
               Vikings stod emot anstormningen.
När röken lagt sig stod Nybro där med tre poäng i näven.
– En väldigt bra<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4" id="gm-ad-32">                                <div id='ost_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ost_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Tyst manifestation för att rädda jorden" data-article="articleTeaser" data-uuid="15021b0e-2b80-44bc-8229-4a1eb52dee1a" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/tyst-manifestation-for-att-radda-jorden/" title="Tyst manifestation för att rädda jorden">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98eeb153-b9c3-5920-a016-f8656cdfd5a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1693121693121693&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98eeb153-b9c3-5920-a016-f8656cdfd5a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1693121693121693&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98eeb153-b9c3-5920-a016-f8656cdfd5a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1693121693121693&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98eeb153-b9c3-5920-a016-f8656cdfd5a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98eeb153-b9c3-5920-a016-f8656cdfd5a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98eeb153-b9c3-5920-a016-f8656cdfd5a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98eeb153-b9c3-5920-a016-f8656cdfd5a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.16964285714285715&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98eeb153-b9c3-5920-a016-f8656cdfd5a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.16964285714285715&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98eeb153-b9c3-5920-a016-f8656cdfd5a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.16964285714285715&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="98eeb153-b9c3-5920-a016-f8656cdfd5a5"
                          data-col="0"
                          data-alt="Under tystnad lade sig flera människor ner för att symbolisera de arter som dör ut."
                          data-title="Under tystnad lade sig flera människor ner för att symbolisera de arter som dör ut."
                          data-img-width="4032"
                          data-img-height="3024">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98eeb153-b9c3-5920-a016-f8656cdfd5a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1" alt="Under tystnad lade sig flera människor ner för att symbolisera de arter som dör ut." title="Under tystnad lade sig flera människor ner för att symbolisera de arter som dör ut." itemprop="contentUrl">

                    <meta itemprop="description" content="Under tystnad lade sig flera människor ner för att symbolisera de arter som dör ut.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Under tystnad lade sig flera människor ner för att symbolisera de arter som dör ut.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Karin Asmundsson</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/tyst-manifestation-for-att-radda-jorden/" title="Tyst manifestation för att rädda jorden" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/tyst-manifestation-for-att-radda-jorden/" >
                Tyst manifestation för att rädda jorden
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/tyst-manifestation-for-att-radda-jorden/" title="Tyst manifestation för att rädda jorden" class="u-url" itemprop="description">
               I en tyst manifestation lade sig ett antal personer ner på Larmtorget. De skulle symbolisera de arter som dör ut, till följd av klimatförändringarna. Det enda som hördes var ”Härlig är jorden”,  spelat på saxofon.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="clearfix"></div></div></section></li>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Östra Småland - Content //
    var units = '000000000001ce56';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-74"><div class="widget teaser-list-class">


    
<div id="teaser-list-74" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Medan du sov: Här är nattens händelser " data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/" title="Medan du sov: Här är nattens händelser ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Medan du sov: Här är nattens händelser "
                          data-title="Medan du sov: Här är nattens händelser "
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Medan du sov: Här är nattens händelser " title="Medan du sov: Här är nattens händelser " itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/" title="Medan du sov: Här är nattens händelser " class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/" >
                Medan du sov: Här är nattens händelser 
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/" title="Medan du sov: Här är nattens händelser " class="u-url" itemprop="description">
               En natt utan några större nyhetshändelser i Kronoberg och Kalmar län.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Så drabbas elever och lärare av besparingarna i skolan" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/sa-drabbas-elever-och-larare-av-besparingarna-i-skolan/" title="Så drabbas elever och lärare av besparingarna i skolan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1525&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1525&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1525&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.26866666666666666&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.26866666666666666&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.26866666666666666&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8236d5e7-c140-550d-9303-cd432bfc7d19"
                          data-col="0"
                          data-alt="Anton Sejnehed är ordförande i bildningsnämnden. ”De kommande två åren investerar vi för omkring 64 miljoner kronor.”"
                          data-title="Anton Sejnehed är ordförande i bildningsnämnden. ”De kommande två åren investerar vi för omkring 64 miljoner kronor.”"
                          data-img-width="6000"
                          data-img-height="4000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8236d5e7-c140-550d-9303-cd432bfc7d19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Anton Sejnehed är ordförande i bildningsnämnden. ”De kommande två åren investerar vi för omkring 64 miljoner kronor.”" title="Anton Sejnehed är ordförande i bildningsnämnden. ”De kommande två åren investerar vi för omkring 64 miljoner kronor.”" itemprop="contentUrl">

                    <meta itemprop="description" content="Anton Sejnehed är ordförande i bildningsnämnden. ”De kommande två åren investerar vi för omkring 64 miljoner kronor.”">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anton Sejnehed är ordförande i bildningsnämnden. ”De kommande två åren investerar vi för omkring 64 miljoner kronor.”</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Åsa A Cederbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/sa-drabbas-elever-och-larare-av-besparingarna-i-skolan/" title="Så drabbas elever och lärare av besparingarna i skolan" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/sa-drabbas-elever-och-larare-av-besparingarna-i-skolan/" >
                Så drabbas elever och lärare av besparingarna i skolan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/sa-drabbas-elever-och-larare-av-besparingarna-i-skolan/" title="Så drabbas elever och lärare av besparingarna i skolan" class="u-url" itemprop="description">
               ”Det är inte en bra besparing, men det är något vi är tvungna till”, säger Anton Sejnehed (S).
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Torrläggning skapar upprörda känslor: ”Tråkig syn”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/hultsfred/torrlaggning-skapar-upprorda-kanslor/" title="Torrläggning skapar upprörda känslor: ”Tråkig syn”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bb372793-ebf7-594f-8903-1ecc7e5d4a19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.22488755622188905&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bb372793-ebf7-594f-8903-1ecc7e5d4a19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.22488755622188905&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bb372793-ebf7-594f-8903-1ecc7e5d4a19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.22488755622188905&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bb372793-ebf7-594f-8903-1ecc7e5d4a19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bb372793-ebf7-594f-8903-1ecc7e5d4a19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bb372793-ebf7-594f-8903-1ecc7e5d4a19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bb372793-ebf7-594f-8903-1ecc7e5d4a19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27775&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bb372793-ebf7-594f-8903-1ecc7e5d4a19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27775&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bb372793-ebf7-594f-8903-1ecc7e5d4a19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27775&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bb372793-ebf7-594f-8903-1ecc7e5d4a19"
                          data-col="0"
                          data-alt="Dammen vid Haddarps kvarn är reducerad till en mindre rännil. Margareta- och Ingolf Cederberg berättar att vattennivån sjönk snabbt när regleringen vid sjön Linden togs bort för några år sedan."
                          data-title="Dammen vid Haddarps kvarn är reducerad till en mindre rännil. Margareta- och Ingolf Cederberg berättar att vattennivån sjönk snabbt när regleringen vid sjön Linden togs bort för några år sedan."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bb372793-ebf7-594f-8903-1ecc7e5d4a19&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1" alt="Dammen vid Haddarps kvarn är reducerad till en mindre rännil. Margareta- och Ingolf Cederberg berättar att vattennivån sjönk snabbt när regleringen vid sjön Linden togs bort för några år sedan." title="Dammen vid Haddarps kvarn är reducerad till en mindre rännil. Margareta- och Ingolf Cederberg berättar att vattennivån sjönk snabbt när regleringen vid sjön Linden togs bort för några år sedan." itemprop="contentUrl">

                    <meta itemprop="description" content="Dammen vid Haddarps kvarn är reducerad till en mindre rännil. Margareta- och Ingolf Cederberg berättar att vattennivån sjönk snabbt när regleringen vid sjön Linden togs bort för några år sedan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Dammen vid Haddarps kvarn är reducerad till en mindre rännil. Margareta- och Ingolf Cederberg berättar att vattennivån sjönk snabbt när regleringen vid sjön Linden togs bort för några år sedan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tommy Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/hultsfred/torrlaggning-skapar-upprorda-kanslor/" title="Torrläggning skapar upprörda känslor: ”Tråkig syn”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/hultsfred/torrlaggning-skapar-upprorda-kanslor/" >
                Torrläggning skapar upprörda känslor: ”Tråkig syn”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/hultsfred/torrlaggning-skapar-upprorda-kanslor/" title="Torrläggning skapar upprörda känslor: ”Tråkig syn”" class="u-url" itemprop="description">
               Markägare är oroliga över att Lillån är torrlagd långa sträckor.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Böcker till barnen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oland/bocker-till-barnen/" title="Böcker till barnen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=489182c3-8c1c-5c2e-a1dc-18367988aeca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0013020833333333333&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=489182c3-8c1c-5c2e-a1dc-18367988aeca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0013020833333333333&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=489182c3-8c1c-5c2e-a1dc-18367988aeca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0013020833333333333&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=489182c3-8c1c-5c2e-a1dc-18367988aeca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=489182c3-8c1c-5c2e-a1dc-18367988aeca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=489182c3-8c1c-5c2e-a1dc-18367988aeca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=489182c3-8c1c-5c2e-a1dc-18367988aeca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.14699074074074073&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=489182c3-8c1c-5c2e-a1dc-18367988aeca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.14699074074074073&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=489182c3-8c1c-5c2e-a1dc-18367988aeca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.14699074074074073&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="489182c3-8c1c-5c2e-a1dc-18367988aeca"
                          data-col="0"
                          data-alt="Anna Thor och Anna Ekelund från Borgholms bibliotek delade ut böcker till Sigrid Franck, Agnes Franck och Alfred Franck."
                          data-title="Anna Thor och Anna Ekelund från Borgholms bibliotek delade ut böcker till Sigrid Franck, Agnes Franck och Alfred Franck."
                          data-img-width="3456"
                          data-img-height="2304">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=489182c3-8c1c-5c2e-a1dc-18367988aeca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Anna Thor och Anna Ekelund från Borgholms bibliotek delade ut böcker till Sigrid Franck, Agnes Franck och Alfred Franck." title="Anna Thor och Anna Ekelund från Borgholms bibliotek delade ut böcker till Sigrid Franck, Agnes Franck och Alfred Franck." itemprop="contentUrl">

                    <meta itemprop="description" content="Anna Thor och Anna Ekelund från Borgholms bibliotek delade ut böcker till Sigrid Franck, Agnes Franck och Alfred Franck.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anna Thor och Anna Ekelund från Borgholms bibliotek delade ut böcker till Sigrid Franck, Agnes Franck och Alfred Franck.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Maria Alåsen</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/bocker-till-barnen/" title="Böcker till barnen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/bocker-till-barnen/" >
                Böcker till barnen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/oland/bocker-till-barnen/" title="Böcker till barnen" class="u-url" itemprop="description">
               Biblioteket fanns på plats på skördefesten och delade ut böcker till barn.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Stadsmissionen öppnar drop-in-mottagning" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/stadsmissionen-oppnar-drop-in-mottagning/" title="Stadsmissionen öppnar drop-in-mottagning">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bbe2bf6-6c94-51d6-8728-a014bc1705d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bbe2bf6-6c94-51d6-8728-a014bc1705d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bbe2bf6-6c94-51d6-8728-a014bc1705d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bbe2bf6-6c94-51d6-8728-a014bc1705d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bbe2bf6-6c94-51d6-8728-a014bc1705d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bbe2bf6-6c94-51d6-8728-a014bc1705d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bbe2bf6-6c94-51d6-8728-a014bc1705d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.12174479166666667&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bbe2bf6-6c94-51d6-8728-a014bc1705d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.12174479166666667&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bbe2bf6-6c94-51d6-8728-a014bc1705d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.12174479166666667&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7bbe2bf6-6c94-51d6-8728-a014bc1705d2"
                          data-col="0"
                          data-alt="Katarina Borgemo, Lena Haglund, Kerstin Persson, Ingrid Svedjenäs, Annika Johansson och Britt Jonasson öppnar gemensam diakonimottagning på Stadsmissionen."
                          data-title="Katarina Borgemo, Lena Haglund, Kerstin Persson, Ingrid Svedjenäs, Annika Johansson och Britt Jonasson öppnar gemensam diakonimottagning på Stadsmissionen."
                          data-img-width="4608"
                          data-img-height="3072">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7bbe2bf6-6c94-51d6-8728-a014bc1705d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Katarina Borgemo, Lena Haglund, Kerstin Persson, Ingrid Svedjenäs, Annika Johansson och Britt Jonasson öppnar gemensam diakonimottagning på Stadsmissionen." title="Katarina Borgemo, Lena Haglund, Kerstin Persson, Ingrid Svedjenäs, Annika Johansson och Britt Jonasson öppnar gemensam diakonimottagning på Stadsmissionen." itemprop="contentUrl">

                    <meta itemprop="description" content="Katarina Borgemo, Lena Haglund, Kerstin Persson, Ingrid Svedjenäs, Annika Johansson och Britt Jonasson öppnar gemensam diakonimottagning på Stadsmissionen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Katarina Borgemo, Lena Haglund, Kerstin Persson, Ingrid Svedjenäs, Annika Johansson och Britt Jonasson öppnar gemensam diakonimottagning på Stadsmissionen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anna Braw</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/stadsmissionen-oppnar-drop-in-mottagning/" title="Stadsmissionen öppnar drop-in-mottagning" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/stadsmissionen-oppnar-drop-in-mottagning/" >
                Stadsmissionen öppnar drop-in-mottagning
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/stadsmissionen-oppnar-drop-in-mottagning/" title="Stadsmissionen öppnar drop-in-mottagning" class="u-url" itemprop="description">
               På onsdag öppnar diakoner från Svenska kyrkan och Kalmar stadsmission en drop-in-mottagning för den som behöver tillfälligt ekonomiskt stöd.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="”En plats utan kultur – då kan man ta ner flaggan direkt”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/en-plats-utan-kultur-da-kan-man-ta-ner-flaggan-direkt/" title="”En plats utan kultur – då kan man ta ner flaggan direkt”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06223175965665236&amp;crop_w=1.0&amp;crop_h=0.8583690987124464&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06223175965665236&amp;crop_w=1.0&amp;crop_h=0.8583690987124464&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06223175965665236&amp;crop_w=1.0&amp;crop_h=0.8583690987124464&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.06375&amp;y=0.0&amp;crop_w=0.87375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.06375&amp;y=0.0&amp;crop_w=0.87375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.06375&amp;y=0.0&amp;crop_w=0.87375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.29125&amp;y=0.0&amp;crop_w=0.38875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.29125&amp;y=0.0&amp;crop_w=0.38875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.29125&amp;y=0.0&amp;crop_w=0.38875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4763a4ee-4354-5e06-950d-ebb5e6b77f6a"
                          data-col="0"
                          data-alt="Björn Samuelsson"
                          data-title="Björn Samuelsson"
                          data-img-width="2256"
                          data-img-height="1315">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.06375&amp;y=0.0&amp;crop_w=0.87375&amp;crop_h=0.999999999&amp;z=1" alt="Björn Samuelsson" title="Björn Samuelsson" itemprop="contentUrl">

                    <meta itemprop="description" content="Björn Samuelsson">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Björn Samuelsson</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ulrika Bergström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/en-plats-utan-kultur-da-kan-man-ta-ner-flaggan-direkt/" title="”En plats utan kultur – då kan man ta ner flaggan direkt”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/en-plats-utan-kultur-da-kan-man-ta-ner-flaggan-direkt/" >
                ”En plats utan kultur – då kan man ta ner flaggan direkt”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/kalmar/en-plats-utan-kultur-da-kan-man-ta-ner-flaggan-direkt/" title="”En plats utan kultur – då kan man ta ner flaggan direkt”" class="u-url" itemprop="description">
               ”Frågar man kommunpolitiker vad som ska prioriteras blir svaret vård-skola-omsorg. Frågar man vad som kan bortprioriteras hamnar kulturen i topp tre. Detta är helt fel. Ingen plats överlever utan  ett grundläggande kulturutbud.”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Terapeuter med fokus på fötter har flyttat in i nya lokaler" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/monsteras/terapeuter-med-fokus-pa-fotter-har-flyttat-in-i-nya-lokaler/" title="Terapeuter med fokus på fötter har flyttat in i nya lokaler">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f542778-0f16-57d7-a6fa-613bc59049f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15885416666666666&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f542778-0f16-57d7-a6fa-613bc59049f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15885416666666666&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f542778-0f16-57d7-a6fa-613bc59049f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15885416666666666&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f542778-0f16-57d7-a6fa-613bc59049f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f542778-0f16-57d7-a6fa-613bc59049f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f542778-0f16-57d7-a6fa-613bc59049f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f542778-0f16-57d7-a6fa-613bc59049f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.18441358024691357&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f542778-0f16-57d7-a6fa-613bc59049f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.18441358024691357&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f542778-0f16-57d7-a6fa-613bc59049f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.18441358024691357&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0f542778-0f16-57d7-a6fa-613bc59049f9"
                          data-col="0"
                          data-alt="Maria Emriksson och Eva Johansson är glada över att ha kunnat flytta samman sina båda verksamheter i nya lokaler centralt i Mönsterås."
                          data-title="Maria Emriksson och Eva Johansson är glada över att ha kunnat flytta samman sina båda verksamheter i nya lokaler centralt i Mönsterås."
                          data-img-width="5184"
                          data-img-height="3456">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f542778-0f16-57d7-a6fa-613bc59049f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Maria Emriksson och Eva Johansson är glada över att ha kunnat flytta samman sina båda verksamheter i nya lokaler centralt i Mönsterås." title="Maria Emriksson och Eva Johansson är glada över att ha kunnat flytta samman sina båda verksamheter i nya lokaler centralt i Mönsterås." itemprop="contentUrl">

                    <meta itemprop="description" content="Maria Emriksson och Eva Johansson är glada över att ha kunnat flytta samman sina båda verksamheter i nya lokaler centralt i Mönsterås.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Maria Emriksson och Eva Johansson är glada över att ha kunnat flytta samman sina båda verksamheter i nya lokaler centralt i Mönsterås.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Åsa Borefur</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/terapeuter-med-fokus-pa-fotter-har-flyttat-in-i-nya-lokaler/" title="Terapeuter med fokus på fötter har flyttat in i nya lokaler" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/terapeuter-med-fokus-pa-fotter-har-flyttat-in-i-nya-lokaler/" >
                Terapeuter med fokus på fötter har flyttat in i nya lokaler
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/monsteras/terapeuter-med-fokus-pa-fotter-har-flyttat-in-i-nya-lokaler/" title="Terapeuter med fokus på fötter har flyttat in i nya lokaler" class="u-url" itemprop="description">
               Maria Emriksson har precis utbildat sig till medicinsk fotvårdsterapeut. Eva Johansson har 16 års erfarenhet som det.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Äldrematen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/aldrematen-38/" title="Äldrematen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc43e86-2c8d-540e-a423-ec2f018ea8c3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06481481481481481&amp;crop_w=1.0&amp;crop_h=0.7469135802469136&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc43e86-2c8d-540e-a423-ec2f018ea8c3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06481481481481481&amp;crop_w=1.0&amp;crop_h=0.7469135802469136&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc43e86-2c8d-540e-a423-ec2f018ea8c3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06481481481481481&amp;crop_w=1.0&amp;crop_h=0.7469135802469136&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc43e86-2c8d-540e-a423-ec2f018ea8c3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0023148148148148147&amp;crop_w=1.0&amp;crop_h=0.9957561728395061&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc43e86-2c8d-540e-a423-ec2f018ea8c3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0023148148148148147&amp;crop_w=1.0&amp;crop_h=0.9957561728395061&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc43e86-2c8d-540e-a423-ec2f018ea8c3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0023148148148148147&amp;crop_w=1.0&amp;crop_h=0.9957561728395061&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc43e86-2c8d-540e-a423-ec2f018ea8c3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3419421487603306&amp;y=0.0&amp;crop_w=0.4462809917355372&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc43e86-2c8d-540e-a423-ec2f018ea8c3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3419421487603306&amp;y=0.0&amp;crop_w=0.4462809917355372&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc43e86-2c8d-540e-a423-ec2f018ea8c3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3419421487603306&amp;y=0.0&amp;crop_w=0.4462809917355372&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0fc43e86-2c8d-540e-a423-ec2f018ea8c3"
                          data-col="0"
                          data-alt="Stekt strömming med potatismos serveras på onsdag."
                          data-title="Stekt strömming med potatismos serveras på onsdag."
                          data-img-width="3872"
                          data-img-height="2592">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fc43e86-2c8d-540e-a423-ec2f018ea8c3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0023148148148148147&amp;crop_w=1.0&amp;crop_h=0.9957561728395061&amp;z=1" alt="Stekt strömming med potatismos serveras på onsdag." title="Stekt strömming med potatismos serveras på onsdag." itemprop="contentUrl">

                    <meta itemprop="description" content="Stekt strömming med potatismos serveras på onsdag.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Stekt strömming med potatismos serveras på onsdag.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jurek Holzer / SvD / TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/aldrematen-38/" title="Äldrematen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/aldrematen-38/" >
                Äldrematen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/aldrematen-38/" title="Äldrematen" class="u-url" itemprop="description">
               Matsedel i vård- och omsorgsboende samt restaurang, vecka 40, den 30 september till den 6 oktober, i äldreomsorgen i Kalmar.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Besökarna trotsade regnet för udda föreställning" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/udda-inslag-i-arets-konstnatt-lockade-manga/" title="Besökarna trotsade regnet för udda föreställning" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/udda-inslag-i-arets-konstnatt-lockade-manga/" >
                Besökarna trotsade regnet för udda föreställning
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/oland/udda-inslag-i-arets-konstnatt-lockade-manga/" title="Besökarna trotsade regnet för udda föreställning" class="u-url" itemprop="description">
               Åskådarna tittade på från sina immiga bilar som stod uppradade i den mäktiga miljön under konstnatten.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Returglas tappades på vägen vid Äpplerum" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oland/returglas-tappades-vid-applerum/" title="Returglas tappades på vägen vid Äpplerum">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0152385d-6242-5a35-97bd-fd0efa8806ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.03870967741935484&amp;crop_w=1.0&amp;crop_h=0.9225806451612903&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0152385d-6242-5a35-97bd-fd0efa8806ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.03870967741935484&amp;crop_w=1.0&amp;crop_h=0.9225806451612903&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0152385d-6242-5a35-97bd-fd0efa8806ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.03870967741935484&amp;crop_w=1.0&amp;crop_h=0.9225806451612903&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0152385d-6242-5a35-97bd-fd0efa8806ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.09361329833770779&amp;y=0.0&amp;crop_w=0.8136482939632546&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0152385d-6242-5a35-97bd-fd0efa8806ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.09361329833770779&amp;y=0.0&amp;crop_w=0.8136482939632546&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0152385d-6242-5a35-97bd-fd0efa8806ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.09361329833770779&amp;y=0.0&amp;crop_w=0.8136482939632546&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0152385d-6242-5a35-97bd-fd0efa8806ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3193350831146107&amp;y=0.0&amp;crop_w=0.36132983377077865&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0152385d-6242-5a35-97bd-fd0efa8806ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3193350831146107&amp;y=0.0&amp;crop_w=0.36132983377077865&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0152385d-6242-5a35-97bd-fd0efa8806ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3193350831146107&amp;y=0.0&amp;crop_w=0.36132983377077865&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0152385d-6242-5a35-97bd-fd0efa8806ed"
                          data-col="0"
                          data-alt="Returglas tappades på vägen vid Äpplerum"
                          data-title="Returglas tappades på vägen vid Äpplerum"
                          data-img-width="1143"
                          data-img-height="620">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0152385d-6242-5a35-97bd-fd0efa8806ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.09361329833770779&amp;y=0.0&amp;crop_w=0.8136482939632546&amp;crop_h=0.999999999&amp;z=1" alt="Returglas tappades på vägen vid Äpplerum" title="Returglas tappades på vägen vid Äpplerum" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/returglas-tappades-vid-applerum/" title="Returglas tappades på vägen vid Äpplerum" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/returglas-tappades-vid-applerum/" >
                Returglas tappades på vägen vid Äpplerum
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div><div class="rendered_board_widget hidden-xs hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="Nanoplast finns i ditt nybryggda te" data-article="articleTeaser" data-uuid="cc963eb6-1462-5931-9aff-e59419ce4111" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/nanoplast-finns-i-ditt-nybryggda-te/" title="Nanoplast finns i ditt nybryggda te">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=129bf701-c88a-5525-b2c3-fdf18f028c5a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=129bf701-c88a-5525-b2c3-fdf18f028c5a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=129bf701-c88a-5525-b2c3-fdf18f028c5a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=129bf701-c88a-5525-b2c3-fdf18f028c5a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=129bf701-c88a-5525-b2c3-fdf18f028c5a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=129bf701-c88a-5525-b2c3-fdf18f028c5a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="129bf701-c88a-5525-b2c3-fdf18f028c5a"
                          data-col="0"
                          data-alt="Tedrickare kan få i sig stora mängder nanoplast beroende på hur de brygger sitt te."
                          data-title="Tedrickare kan få i sig stora mängder nanoplast beroende på hur de brygger sitt te."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=129bf701-c88a-5525-b2c3-fdf18f028c5a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Tedrickare kan få i sig stora mängder nanoplast beroende på hur de brygger sitt te." title="Tedrickare kan få i sig stora mängder nanoplast beroende på hur de brygger sitt te." itemprop="contentUrl">

                    <meta itemprop="description" content="Tedrickare kan få i sig stora mängder nanoplast beroende på hur de brygger sitt te.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tedrickare kan få i sig stora mängder nanoplast beroende på hur de brygger sitt te.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Alexander Larsson Vierth/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/nanoplast-finns-i-ditt-nybryggda-te/" title="Nanoplast finns i ditt nybryggda te" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/nanoplast-finns-i-ditt-nybryggda-te/" >
                Nanoplast finns i ditt nybryggda te
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/nanoplast-finns-i-ditt-nybryggda-te/" title="Nanoplast finns i ditt nybryggda te" class="u-url" itemprop="description">
               Tepåsar av plast spetsar teet med flera miljarder bitar nanoplast, visar en ny studie.
Tidigare studier visar att så<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Flera skadade i explosion vid vallokal" data-article="articleTeaser" data-uuid="44d7c09e-9a2a-5653-87d9-9c1f45104344" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/explosion-vid-vallokal-i-afghanistan/" title="Flera skadade i explosion vid vallokal">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=21468058-8526-5f10-a027-4a875a8e3c7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=21468058-8526-5f10-a027-4a875a8e3c7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=21468058-8526-5f10-a027-4a875a8e3c7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=21468058-8526-5f10-a027-4a875a8e3c7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3125&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=21468058-8526-5f10-a027-4a875a8e3c7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3125&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=21468058-8526-5f10-a027-4a875a8e3c7c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3125&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="21468058-8526-5f10-a027-4a875a8e3c7c"
                          data-col="0"
                          data-alt="Kandahar i södra Afghanistan."
                          data-title="Kandahar i södra Afghanistan."
                          data-img-width="1024"
                          data-img-height="576">

                    <img src="" alt="Kandahar i södra Afghanistan." title="Kandahar i södra Afghanistan." itemprop="contentUrl">

                    <meta itemprop="description" content="Kandahar i södra Afghanistan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kandahar i södra Afghanistan.</div>
                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/explosion-vid-vallokal-i-afghanistan/" title="Flera skadade i explosion vid vallokal" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/explosion-vid-vallokal-i-afghanistan/" >
                Flera skadade i explosion vid vallokal
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/explosion-vid-vallokal-i-afghanistan/" title="Flera skadade i explosion vid vallokal" class="u-url" itemprop="description">
               En explosion har inträffat nära en vallokal i Kandahar i södra Afghanistan, uppger lokala myndigheter.<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Källor: USA:s sändebud i Ukraina avgår" data-article="articleTeaser" data-uuid="5c98cd4e-86fc-5449-ac06-ba7d04747515" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/usas-sandebud-i-ukraina-avgar/" title="Källor: USA:s sändebud i Ukraina avgår">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=866a7491-f05b-5693-90c9-8fa75e4869e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14542936288089&amp;crop_w=1.0&amp;crop_h=0.70914127423823&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=866a7491-f05b-5693-90c9-8fa75e4869e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14542936288089&amp;crop_w=1.0&amp;crop_h=0.70914127423823&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=866a7491-f05b-5693-90c9-8fa75e4869e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14542936288089&amp;crop_w=1.0&amp;crop_h=0.70914127423823&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=866a7491-f05b-5693-90c9-8fa75e4869e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.027239150507849&amp;crop_w=1.0&amp;crop_h=0.9455216989843&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=866a7491-f05b-5693-90c9-8fa75e4869e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.027239150507849&amp;crop_w=1.0&amp;crop_h=0.9455216989843&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=866a7491-f05b-5693-90c9-8fa75e4869e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.027239150507849&amp;crop_w=1.0&amp;crop_h=0.9455216989843&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="866a7491-f05b-5693-90c9-8fa75e4869e3"
                          data-col="0"
                          data-alt="Kurt Volker. Arkivbild."
                          data-title="Kurt Volker. Arkivbild."
                          data-img-width="1024"
                          data-img-height="722">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=866a7491-f05b-5693-90c9-8fa75e4869e3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.027239150507849&amp;crop_w=1.0&amp;crop_h=0.9455216989843&amp;z=1" alt="Kurt Volker. Arkivbild." title="Kurt Volker. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Kurt Volker. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kurt Volker. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Efrem Lukatsky/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/usas-sandebud-i-ukraina-avgar/" title="Källor: USA:s sändebud i Ukraina avgår" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/usas-sandebud-i-ukraina-avgar/" >
                Källor: USA:s sändebud i Ukraina avgår
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/usas-sandebud-i-ukraina-avgar/" title="Källor: USA:s sändebud i Ukraina avgår" class="u-url" itemprop="description">
               Kurt Volker, USA:s speciella sändebud i Ukraina, avgår, rapporterar . Anledningen uppges vara att han omnämns i den<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Två personer skjutna i Märsta" data-article="articleTeaser" data-uuid="0fbe7772-6a53-5b33-adf9-d80cb3c039f8" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/tidningar-person-skjuten-i-marsta/" title="Två personer skjutna i Märsta">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a123b9ce-8fff-5b0b-935d-9038a6e71743&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12074074074074&amp;crop_w=1.0&amp;crop_h=0.75851851851852&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a123b9ce-8fff-5b0b-935d-9038a6e71743&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12074074074074&amp;crop_w=1.0&amp;crop_h=0.75851851851852&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a123b9ce-8fff-5b0b-935d-9038a6e71743&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12074074074074&amp;crop_w=1.0&amp;crop_h=0.75851851851852&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a123b9ce-8fff-5b0b-935d-9038a6e71743&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2802734375&amp;y=0.0&amp;crop_w=0.439453125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a123b9ce-8fff-5b0b-935d-9038a6e71743&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2802734375&amp;y=0.0&amp;crop_w=0.439453125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a123b9ce-8fff-5b0b-935d-9038a6e71743&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2802734375&amp;y=0.0&amp;crop_w=0.439453125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a123b9ce-8fff-5b0b-935d-9038a6e71743"
                          data-col="0"
                          data-alt="En person uppges ha skjutits i Märsta. Arkivbild."
                          data-title="En person uppges ha skjutits i Märsta. Arkivbild."
                          data-img-width="1024"
                          data-img-height="675">

                    <img src="" alt="En person uppges ha skjutits i Märsta. Arkivbild." title="En person uppges ha skjutits i Märsta. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="En person uppges ha skjutits i Märsta. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En person uppges ha skjutits i Märsta. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/tidningar-person-skjuten-i-marsta/" title="Två personer skjutna i Märsta" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/tidningar-person-skjuten-i-marsta/" >
                Två personer skjutna i Märsta
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/tidningar-person-skjuten-i-marsta/" title="Två personer skjutna i Märsta" class="u-url" itemprop="description">
               En skottlossning har inträffat i Märsta, norr om Stockholm. Polisen fick larm om händelsen klockan 2.34 – Två<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Medan du sov: Här är nattens händelser " data-article="articleTeaser" data-uuid="5d196a7e-8f92-454d-9fa3-0c47cede57bb" class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Medan du sov
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/" title="Medan du sov: Här är nattens händelser ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Medan du sov: Här är nattens händelser "
                          data-title="Medan du sov: Här är nattens händelser "
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Medan du sov: Här är nattens händelser " title="Medan du sov: Här är nattens händelser " itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/" title="Medan du sov: Här är nattens händelser " class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/" >
                Medan du sov: Här är nattens händelser 
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-797/" title="Medan du sov: Här är nattens händelser " class="u-url" itemprop="description">
               En natt utan några större nyhetshändelser i Kronoberg och Kalmar län.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>
                                <div id='ost_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ost_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                                 
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/body.min.js?ver=60de2a8317bafe3247063974a1a6a18c8c795108'></script>
<script type='text/javascript' src='http://www.ostrasmaland.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/bce9b65a1c73406cb237d1c81e7797fe.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Gunilla Persson 0480-42 93 14</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">Webbredaktionen 0480-42 93 34</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Kalmar: Box 830, 391 28 Kalmar. Besök: Västra Sjögatan 7. Oskarshamn: Box 4, 572 21 Oskarshamn. Besök: Östra Torggatan 11.</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0480-42 93 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">Kalmar: 0480-42 93 10. Oskarshamn: 0491-78 41 10</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">Kalmar: nyhetschefen@ostrasmaland.se Oskarshamn: nyhetschef@ostrasmaland.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">Dagtid: 0480-42 93 10. Kväll/helg: 0480-42 93 33</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.ostrasmaland.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Östra Småland Nyheterna.
                    Allt material på
                                                            <a href="http://ostrasmaland.se" title="ostrasmaland.se">ostrasmaland.se</a>                                                            och
                    <a href="http://nyheterna.net" title="nyheterna.net">nyheterna.net</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/slideshow.js?ver=60de2a8317bafe3247063974a1a6a18c8c795108"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":638,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
