<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Ryssland utvisar tyska diplomater - Östra Småland</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Ryssland utvisar tyska diplomater">
<meta name="keywords" content="Emmanuel Macron,Vladimir Putin,Zelimchan Changosjvili,Politik,Ryssland,Tyskland,TT-Utrikes">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="edd4e30f-ce06-46db-9a61-a54afbc91d9a">
    <meta name="gmd:concept" content="9b79bc07-efe4-4e6f-9026-17bef52aec8e">
    <meta name="gmd:concept" content="fcde1a1a-1f96-4173-94b2-843995d11d5b">
    <meta name="gmd:concept" content="8affa751-4ff6-44dd-9a62-b739d6aeb34c">
    <meta name="gmd:concept" content="2070bbc2-0a64-4b5e-8b0b-00a9ddf3d3f6">
    <meta name="gmd:concept" content="aad748a0-e1a5-4df8-a67e-dba5b02eb374">
    <meta name="gmd:concept" content="8affa751-4ff6-44dd-9a62-b739d6aeb34c">
    <meta name="gmd:concept" content="2070bbc2-0a64-4b5e-8b0b-00a9ddf3d3f6">
    <meta name="gmd:concept" content="fcde1a1a-1f96-4173-94b2-843995d11d5b">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="rYyU2aI57oZv2FLpHaHmdZFMBuB78GboESH6LvJINQc">
<meta name="geo.position" content="56.661453;16.362719">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kalmar">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1438099150">



<meta name="gm:uuid" content="dc9b3595-23b7-549f-9939-6de5dca7b18b" >

<meta name="cXenseParse:got-alttitle" content='Ryssland utvisar tyska diplomater'>
<meta name="cXenseParse:recs:got-alttitle" content='Ryssland utvisar tyska diplomater'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Emmanuel Macron">
<meta name="cXenseParse:got-catchall" content="Vladimir Putin">
<meta name="cXenseParse:got-catchall" content="Zelimchan Changosjvili">
<meta name="cXenseParse:got-catchall" content="Politik">
<meta name="cXenseParse:got-catchall" content="Ryssland">
<meta name="cXenseParse:got-catchall" content="Tyskland">
<meta name="cXenseParse:got-catchall" content="TT-Utrikes">
<meta property="fb:app_id" content="1504142136494203" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3a2b083a-2453-5949-b27f-941a960fb342&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-12-12 09:22:39">
                                <meta property="article:published_time" content="2019-12-12T08:21:50Z">
                                <meta property="og:article:published_time" content="2019-12-12T08:21:50Z">
                                <meta property="article:publisher" content="https://www.facebook.com/ostranlokaltidningen">
                                <meta property="article:section" content="emmanuel macron">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Östra Småland">
<meta property="og:title" content='Ryssland utvisar tyska diplomater - Östra Småland'>

<meta property="og:url" content="http://www.ostrasmaland.se/nyheter/ryssland-svarar-pa-utvisning-av-diplomater/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3a2b083a-2453-5949-b27f-941a960fb342&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Ryssland utvisar tyska diplomater">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Emmanuel Macron">
<meta property="article:tag" content="Vladimir Putin">
<meta property="article:tag" content="Zelimchan Changosjvili">
<meta property="article:tag" content="Politik">
<meta property="article:tag" content="Ryssland">
<meta property="article:tag" content="Tyskland">
<meta property="article:tag" content="TT-Utrikes">


<meta name="twitter:site" content="@OstraSmaland" />
<meta name="twitter:creator" content="@OstraSmaland" />
<meta name="twitter:title" content='Ryssland utvisar tyska diplomater' />

<meta name="twitter:description" content="Ryssland utvisar tyska diplomater" />
<meta name="twitter:url" content="http://www.ostrasmaland.se/nyheter/ryssland-svarar-pa-utvisning-av-diplomater/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.ostrasmaland.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ostran';
    var ajaxurl = 'http://www.ostrasmaland.se/gota-ajax.php';
    var site_name = 'Östra Småland';
    var site_domain = 'ostrasmaland.se';
    var site_url = 'http://www.ostrasmaland.se';
    var customer_center_url = '';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ostran';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ostran&Sektion=emmanuel macron&Undersektion1=&Sida=&Delsajt=ostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '542aaa62a67201567b000001';
    auth.payway_redirect_uri = 'http://www.ostrasmaland.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'OS';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ostran.e-pages.dk';
    auth.visiolink_main_id = '5753';
    auth.visiolink_edition_id = '6014';
    auth.visiolink_edition_name = 'Nyheterna';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5P33J9M');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>


<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.54b303a2-54e4-437a-83b3-88697e3eb848.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>
var widgets  = {"gm-ad-19":{"adType":"Panorama","board_widget_name":"Panorama 2","board_widget_tags":""},"gm-ad-21":{"adType":"Panorama","board_widget_name":"Panorama 3","board_widget_tags":""},"gm-ad-20":{"adType":"Panorama","board_widget_name":"Panorama 4","board_widget_tags":""},"gm-ad-22":{"adType":"Panorama","board_widget_name":"Panorama 5","board_widget_tags":""},"gm-ad-23":{"adType":"Insider","board_widget_name":"Insider 1","board_widget_tags":""},"gm-ad-24":{"adType":"Insider","board_widget_name":"Insider 2","board_widget_tags":""},"gm-ad-25":{"adType":"Insider","board_widget_name":"Insider 3","board_widget_tags":""},"gm-ad-26":{"adType":"Insider","board_widget_name":"Insider 4","board_widget_tags":""},"gm-ad-27":{"adType":"Insider","board_widget_name":"Insider 5","board_widget_tags":""},"gm-ad-28":{"adType":"Modul","board_widget_name":"Modul 1","board_widget_tags":""},"gm-ad-29":{"adType":"Modul","board_widget_name":"Modul 2","board_widget_tags":""},"gm-ad-30":{"adType":"Modul","board_widget_name":"Modul 3","board_widget_tags":""},"gm-ad-39":{"adType":"Mobil","board_widget_name":"Mobil 1","board_widget_tags":""},"gm-ad-31":{"adType":"Mobil","board_widget_name":"Mobil 2","board_widget_tags":""},"gm-ad-32":{"adType":"Mobil","board_widget_name":"Mobil 3","board_widget_tags":""},"gm-ad-34":{"adType":"Mobil","board_widget_name":"Mobil 4","board_widget_tags":""},"gm-ad-35":{"adType":"Mobil","board_widget_name":"Mobil 5","board_widget_tags":""},"gm-ad-33":{"adType":"Mobil","board_widget_name":"Mobil 6","board_widget_tags":""},"gm-ad-37":{"adType":"Mobil","board_widget_name":"Mobil 7","board_widget_tags":""},"gm-ad-38":{"adType":"Mobil","board_widget_name":"Mobil 8","board_widget_tags":""},"gm-ad-36":{"adType":"Mobil","board_widget_name":"Mobil 9","board_widget_tags":""},"gm-ad-4":{"adType":"OOP","board_widget_name":"","board_widget_tags":""},"gm-ad-3":{"adType":"Panorama","board_widget_name":"Panorama 1","board_widget_tags":""},"gm-ad-40":{"adType":"Mobil","board_widget_name":"Mobil 1","board_widget_tags":""},"gm-ad-5":{"adType":"Outsider","board_widget_name":"","board_widget_tags":""},"gm-ad-6":{"adType":"outsiderfixed","board_widget_name":"","board_widget_tags":""},"gm-ad-7":{"adType":"Artikelbanner","board_widget_name":"Artikelbanner","board_widget_tags":""},"gm-ad-10":{"adType":"Insider","board_widget_name":"Insider 1","board_widget_tags":""},"gm-ad-9":{"adType":"Insider","board_widget_name":"Insider 2","board_widget_tags":""},"gm-ad-11":{"adType":"Insider","board_widget_name":"Insider 3","board_widget_tags":""},"gm-ad-12":{"adType":"Modul","board_widget_name":"Modul 2","board_widget_tags":""},"gm-ad-14":{"adType":"Mobil","board_widget_name":"Mobil 4","board_widget_tags":""},"gm-ad-18":{"adType":"Mobil","board_widget_name":"","board_widget_tags":""},"gm-ad-17":{"adType":"Modul","board_widget_name":"","board_widget_tags":""}}
var widKeys = Object.keys(widgets);
var authenticated = false;

if (auth) {
    authenticated = auth;
}
let deviceType = 'mobile';

var concepts = document.querySelectorAll('meta[name="gmd:concept"]');
var article_uuid;
var adUnit = [];

if(document.querySelector('meta[name="gm:uuid"]')) {
    article_uuid = document.querySelector('meta[name="gm:uuid"]').getAttribute('content');
}
if (typeof article_uuid === 'undefined' || article_uuid === '') {
    article_uuid = 'n/a';
}

var uuids = [];
concepts.forEach(function(concept){
    uuids.push(concept.getAttribute('content'));
});

var titleCode = [];
if(authenticated !== false && auth.payway_accountorigin !== '') {
    titleCode.push(auth.payway_accountorigin);
}

if (typeof userInfo !== 'undefined') {
    var zipCode = userInfo.postalCode ? userInfo.postalCode : 'n/a';
    var customerType = userInfo.type  ? 'customer' : 'non-customer';
} else {
    var zipCode = 'n/a';
    var customerType = 'non-customer';
}
googletag.cmd.push(function() {
    googletag.pubads().setTargeting('tags', uuids);
    googletag.pubads().setTargeting('article_uuid', [article_uuid]);
    googletag.pubads().setTargeting('platform', 'newssites');
    googletag.pubads().setTargeting('user_title', titleCode);
    googletag.pubads().setCentering(true);
    googletag.pubads().setLocation(zipCode)
    googletag.pubads().setTargeting('user_zipcode', zipCode);
    googletag.pubads().setTargeting('user_type', customerType);
    googletag.defineOutOfPageSlot('/1022696/oop/ost_oop', 'ost_oop1').addService(googletag.pubads());
    googletag.enableServices();
});
</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ostrasmaland.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/css/style.min.css?ver=415b64bff52564f083a5456f60c4144d9511436d' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/svg/logotype.data.svg.css?ver=415b64bff52564f083a5456f60c4144d9511436d' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/head.min.js?ver=415b64bff52564f083a5456f60c4144d9511436d'></script>
<link rel='https://api.w.org/' href='http://www.ostrasmaland.se/wp-json/' />
<link rel='prev' title='Stilla börshandel i Stockholm' href='http://www.ostrasmaland.se/nyheter/stilla-borshandel-i-stockholm/' />
<link rel="canonical" href="http://www.ostrasmaland.se/nyheter/ryssland-svarar-pa-utvisning-av-diplomater/" />
<link rel='shortlink' href='http://www.ostrasmaland.se/?p=493775' />
<link rel="alternate" type="application/json+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Fnyheter%2Fryssland-svarar-pa-utvisning-av-diplomater%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Fnyheter%2Fryssland-svarar-pa-utvisning-av-diplomater%2F&#038;format=xml" />

    </head>

<body class="article-template-default single single-article postid-493775">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5P33J9M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Östra Småland Nyheterna är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.ostrasmaland.se" title="Östra Småland"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="http://www.ostrasmaland.se" title="Östra Småland">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Torsdag 12 dec. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Alexander,                                     Alexis                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide/lunchguiden" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="3" data-location="Kalmar" class="gm-weather-widget">
    <a href="/vader" title="Kalmar">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04d.png" alt="Kalmar +3&deg;C" title="Kalmar +3&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Kalmar</p>
            <p class="gm-weather-temp">+3&deg;C</p>
            <p class="gm-weather-wind">SO 7 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ostrasmaland.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-11" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Hem">Hem</a>
	<ul class="submenu">
		<li>
			<a href="http://www.ostrasmaland.se/" title="Till startsidan">Till startsidan</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-default">
		<a href="#" title="E-tidningen">E-tidningen</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ostrasmaland.se/e-tidning/" title="E-tidningen">E-tidningen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Mina val">Mina val</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ostrasmaland.se/?p=3049" title="Mina val">Mina val</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Orter">Orter</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ostrasmaland.se/in-och-utrikes/" title="Inrikes och utrikes">Inrikes och utrikes</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/emmaboda/" title="Emmaboda">Emmaboda</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hultsfred/" title="Hultsfred">Hultsfred</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hogsby/" title="Högsby">Högsby</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/kalmar/" title="Kalmar">Kalmar</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/monsteras/" title="Mönsterås">Mönsterås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/nybro/" title="Nybro">Nybro</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oskarshamn/" title="Oskarshamn">Oskarshamn</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/torsas/" title="Torsås">Torsås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oland/" title="Öland">Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Skicka in material!">Skicka in material!</a>
					<ul class="submenu">
						<li>
							<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3771" title="Insändare/debattexter">Insändare/debattexter</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3769" title="Läsarbild">Läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-default">
						<a href="#" title="Tipsa oss!">Tipsa oss!</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ostrasmaland.se/?p=3211" title="Tipsa oss!">Tipsa oss!</a>
							</li>
							<li>
								<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Bilagor/Specialsidor">Bilagor/Specialsidor</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ostrasmaland.se/maktlistan-2018/" title="Maktlistan 2018">Maktlistan 2018</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/brott-som-skakade-lanet/" title="Brott som skakade länet">Brott som skakade länet</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/?p=85155" title="Torget">Torget</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Insändare & debatt">Insändare & debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ostrasmaland.se/insandare-debatt/" title="Insändare & debatt">Insändare & debatt</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3771" title="Skicka in din text!">Skicka in din text!</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3769" title="Skicka in läsarbild!">Skicka in läsarbild!</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Krönikor">Krönikor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ostrasmaland.se/?p=85134" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-culture">
										<a href="#" title="Kultur & nöje">Kultur & nöje</a>
										<ul class="submenu">
											<li>
												<a href="http://www.ostrasmaland.se/?p=61" title="Kultur & nöje">Kultur & nöje</a>
											</li>
											<li>
												<a href="http://www.ostrasmaland.se/sweden-rock-festival/" title="Sweden Rock Festival 2019">Sweden Rock Festival 2019</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-editorial">
											<a href="#" title="Ledare">Ledare</a>
											<ul class="submenu">
												<li>
													<a href="http://www.ostrasmaland.se/ledare/" title="Ledare">Ledare</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-news">
												<a href="#" title="Nyhetsdygnet">Nyhetsdygnet</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ostrasmaland.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-family">
													<a href="#" title="Släkt & vänner">Släkt & vänner</a>
													<ul class="submenu">
														<li>
															<a href="http://www.ostrasmaland.se/slakt-vanner/" title="Släkt & vänner">Släkt & vänner</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-sport">
														<a href="#" title="Sporten">Sporten</a>
														<ul class="submenu">
															<li>
																<a href="http://www.ostrasmaland.se/sporten/" title="Sporten">Sporten</a>
															</li>
															<li>
																<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Tävlingar">Tävlingar</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-web-tv">
																<a href="#" title="Webb-TV">Webb-TV</a>
																<ul class="submenu">
																	<li>
																		<a href="http://www.ostrasmaland.se/webb-tv/" title="Webb-TV">Webb-TV</a>
																	</li>
																	</ul>
																</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-web-tv" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='ost_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('ost_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='ost_mobil1' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ost_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Ryssland utvisar tyska diplomater
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="minut sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Ryssland
                    </span>
                                            <time datetime="2019-12-12 09:21:50" itemprop="datePublished" content="2019-12-12 09:21:50">3 minuter sedan</time>
                        ,
                            <time datetime="2019-12-12 09:22:39" itemprop="dateModified" content="2019-12-12 09:22:39">uppdaterad minut sedan</time>
                                                                <meta itemprop="dateModified" content="2019-12-12 09:22:39">
                    <meta itemprop="dateCreated" content="2019-12-12 08:08:29">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.ostrasmaland.se/nyheter/ryssland-svarar-pa-utvisning-av-diplomater/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="310">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=3a2b083a-2453-5949-b27f-941a960fb342&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Tysklands f\u00f6rbundskansler Angela Merkel i samspr\u00e5k med Rysslands president Vladimir Putin under en presskonferens i Paris i m\u00e5ndags. I bakgrunden den franske presidenten Emmanuel Macron. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Charles Platiau\/AP\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Tysklands förbundskansler Angela Merkel i samspråk med Rysslands president Vladimir Putin under en presskonferens i Paris i måndags. I bakgrunden den franske presidenten Emmanuel Macron. Arkivbild." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3a2b083a-2453-5949-b27f-941a960fb342&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3a2b083a-2453-5949-b27f-941a960fb342&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3a2b083a-2453-5949-b27f-941a960fb342&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3a2b083a-2453-5949-b27f-941a960fb342&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Tysklands förbundskansler Angela Merkel i samspråk med Rysslands president Vladimir Putin under en presskonferens i Paris i måndags. I bakgrunden den franske presidenten Emmanuel Macron. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Charles Platiau/AP/TT</span></div><div class="caption" itemprop="caption">Tysklands förbundskansler Angela Merkel i samspråk med Rysslands president Vladimir Putin under en presskonferens i Paris i måndags. I bakgrunden den franske presidenten Emmanuel Macron. Arkivbild.</div></div><p>Ryssland utvisar två tyska ambassadörer från Moskva, meddelar det ryska utrikesdepartementet. De får sju dagar på sig att lämna landet. Beskedet kommer efter det att två ryska diplomater utvisats från Berlin.</p><p>Tyskland beslutade om utvisningarna i förra veckan med motiveringen att Moskva inte samarbetar tillräckligt i utredningen kring ett uppmärksammat mord i en park i Berlin i augusti. Mordoffret, Zelimchan Changosjvili, var georgisk medborgare men tillhörde landets tjetjenska minoritet och hade ingått i tjetjenska rebellgrupperingar.</p><p>Rysslands president Vladimir Putin har hävdat att Changosjvili var en "ondskefull och blodtörstig" mördare och att Ryssland flera gånger hade begärt honom utlämnad. Den tyska regeringen säger sig dock inte ha fått någon sådan begäran.</p><ul><div id="ost_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'ost_mobil2_1', keywords:{pos:2}});
                        });</script></ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/politik" title="Politik">Politik</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/emmanuel+macron" title="Emmanuel Macron">Emmanuel Macron</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/vladimir+putin" title="Vladimir Putin">Vladimir Putin</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/zelimchan+changosjvili" title="Zelimchan Changosjvili">Zelimchan Changosjvili</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/ryssland" title="Ryssland">Ryssland</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/tyskland" title="Tyskland">Tyskland</a></span>
                                            <meta itemprop="keywords" content="Emmanuel Macron, Vladimir Putin, Zelimchan Changosjvili, Politik, Ryssland, Tyskland, TT-Utrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Östra Småland Nyheterna med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3ec" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222358999945001876',
                                    adUnits: [{auId: '000000000001c3ec', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="teaser-list-114" class="widget teaser-list-class">


    
<div id="teaser-list-114" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Brott &amp; olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-12 08:47:36" itemprop="datePublished" content="2019-12-12 08:47:36">08.47</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/person-skjuten-i-sundsvall/" title="En död efter skottlossning i Sundsvall" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/person-skjuten-i-sundsvall/" >
                En död efter skottlossning i Sundsvall
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-12 06:23:51" itemprop="datePublished" content="2019-12-12 06:23:51">06.23</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/brander-och-vandalism-i-hongkong/" title="Bränder och vandalism i Hongkong" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/brander-och-vandalism-i-hongkong/" >
                Bränder och vandalism i Hongkong
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-12 01:08:14" itemprop="datePublished" content="2019-12-12 01:08:14">01.08</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/filmad-polis-slog-och-slapade-brottsutreds/" title="Filmad polis slog och släpade – brottsutreds" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/filmad-polis-slog-och-slapade-brottsutreds/" >
                Filmad polis slog och släpade – brottsutreds
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-11 22:42:00" itemprop="datePublished" content="2019-12-11 22:42:00">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/maskerade-man-hogg-ner-ranoffer/" title="Maskerade män högg ner rånoffer" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/maskerade-man-hogg-ner-ranoffer/" >
                Maskerade män högg ner rånoffer
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-11 22:09:31" itemprop="datePublished" content="2019-12-11 22:09:31">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/tapentadol-kan-forklara-overdoser-i-norr/" title="Tapentadol kan förklara överdoser i norr" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/tapentadol-kan-forklara-overdoser-i-norr/" >
                Tapentadol kan förklara överdoser i norr
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-113" class="widget teaser-list-class">


    
<div id="teaser-list-113" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-09 11:00:00" itemprop="datePublished" content="2019-12-09 11:00:00">9 december</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Mönsterås
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/planarkitekten-skyltprogrammet-har-tagits-emot-valdigt-val/" title="Planarkitekten: ”Skyltprogrammet har tagits emot väldigt väl”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/planarkitekten-skyltprogrammet-har-tagits-emot-valdigt-val/" >
                Planarkitekten: ”Skyltprogrammet har tagits emot väldigt väl”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-09 09:50:56" itemprop="datePublished" content="2019-12-09 09:50:56">9 december</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/kulturskolan-bjuder-in-till-oppet-hus/" title="Kulturskolan bjuder in till öppet hus" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/kulturskolan-bjuder-in-till-oppet-hus/" >
                Kulturskolan bjuder in till öppet hus
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-07 17:59:58" itemprop="datePublished" content="2019-12-07 17:59:58">7 december</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Torsås
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/torsas/debutant-ska-ta-torsasrevyn-till-nasta-niva/" title="Debutant ska ta Torsåsrevyn till nästa nivå: ”Är jätteroligt”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/torsas/debutant-ska-ta-torsasrevyn-till-nasta-niva/" >
                Debutant ska ta Torsåsrevyn till nästa nivå: ”Är jätteroligt”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-06 14:32:06" itemprop="datePublished" content="2019-12-06 14:32:06">6 december</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nybro
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/da-sker-julgransflygning-over-nybro/" title="Då sker julgransflygning över Nybro" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/da-sker-julgransflygning-over-nybro/" >
                Då sker julgransflygning över Nybro
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-05 15:16:36" itemprop="datePublished" content="2019-12-05 15:16:36">5 december</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/kommunen-kan-vinna-pris-for-app/" title="Kommunen kan vinna pris för app" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/kommunen-kan-vinna-pris-for-app/" >
                Kommunen kan vinna pris för app
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Östra Småland - Content //
    var units = '000000000001ce56';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:osn';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Toppnyheter
                            </h1>
        </div>
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”" data-article="articleTeaser" data-uuid="6ffddc1c-fae9-4ae9-afbc-bbff62b2ffc1" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/wretlund-s-angrar-inte-satsningen-pa-nya-resecentrum-tycker-det-var-ratt/" title="Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.019230769230769232&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.019230769230769232&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.019230769230769232&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="779810dc-f917-5350-b58f-a3d662b0967c"
                          data-col="0"
                          data-alt="Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”"
                          data-title="Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”"
                          data-img-width="5616"
                          data-img-height="3744">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”" title="Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/wretlund-s-angrar-inte-satsningen-pa-nya-resecentrum-tycker-det-var-ratt/" title="Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/wretlund-s-angrar-inte-satsningen-pa-nya-resecentrum-tycker-det-var-ratt/" >
                Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/wretlund-s-angrar-inte-satsningen-pa-nya-resecentrum-tycker-det-var-ratt/" title="Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”" class="u-url" itemprop="description">
               Läs sista delen i granskningen av nya resecentrum i Oskarshamn.
           </a>
       </p>
                                    

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/oskarshamn/kraftig-hyresrabatt-for-lagenheter-i-stationshuset/" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/kraftig-hyresrabatt-for-lagenheter-i-stationshuset/" title="Kraftig hyresrabatt för lägenheter i stationshuset">
                                                        Kraftig hyresrabatt för lägenheter i stationshuset</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/oskarshamn/subventionerad-hyra-och-motstridiga-uppgifter-i-restaurangkontraktet/" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/subventionerad-hyra-och-motstridiga-uppgifter-i-restaurangkontraktet/" title="Subventionerad hyra och motstridiga uppgifter i restaurangkontraktet">
                                                        Subventionerad hyra och motstridiga uppgifter i restaurangkontraktet</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/oskarshamn/resecentrum-utan-tag-taxi-och-biljetter/" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/resecentrum-utan-tag-taxi-och-biljetter/" title="Resecentrum utan tåg, taxi och biljetter">
                                                        Resecentrum utan tåg, taxi och biljetter</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/oskarshamn/biljettexpeditionen-anvands-inte-helt-fel-att-placera-forsaljning-dar-nere/" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/biljettexpeditionen-anvands-inte-helt-fel-att-placera-forsaljning-dar-nere/" title="Biljettexpeditionen används inte: ”Helt fel att placera försäljning där nere”">
                                                        Biljettexpeditionen används inte: ”Helt fel att placera försäljning där nere”</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/oskarshamn/hyresgaster-i-stationshuset-koptes-ut-for-340-000-kronor/" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/hyresgaster-i-stationshuset-koptes-ut-for-340-000-kronor/" title="Hyresgäster i stationshuset köptes ut för 340 000 kronor">
                                                        Hyresgäster i stationshuset köptes ut för 340 000 kronor</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4" id="text-34"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Alla är förlorare när en tidningsröst tystnar" data-article="articleTeaser" data-uuid="7424e59b-5087-44cc-b256-9da9584b6a19" class="art-box h-entry art-base teaser teaser-image-over   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<span class="teaser-vignette">
	    Chefredaktör Gunilla Persson
    </span>
		                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/alla-ar-forlorare-nar-en-tidningsrost-tystnar/" title="Alla är förlorare när en tidningsröst tystnar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.03355704697986577&amp;crop_w=1.0&amp;crop_h=0.8948545861297539&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.03355704697986577&amp;crop_w=1.0&amp;crop_h=0.8948545861297539&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.03355704697986577&amp;crop_w=1.0&amp;crop_h=0.8948545861297539&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.08073973838520523&amp;y=0.0&amp;crop_w=0.8385205232295896&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.08073973838520523&amp;y=0.0&amp;crop_w=0.8385205232295896&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.08073973838520523&amp;y=0.0&amp;crop_w=0.8385205232295896&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27125&amp;y=0.0&amp;crop_w=0.3725&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27125&amp;y=0.0&amp;crop_w=0.3725&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27125&amp;y=0.0&amp;crop_w=0.3725&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5"
                          data-col="0"
                          data-alt="Östra Småland/Nyheternas chefredaktör Gunilla Persson."
                          data-title="Östra Småland/Nyheternas chefredaktör Gunilla Persson."
                          data-img-width="2217"
                          data-img-height="1239">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.08073973838520523&amp;y=0.0&amp;crop_w=0.8385205232295896&amp;crop_h=0.999999999&amp;z=1" alt="Östra Småland/Nyheternas chefredaktör Gunilla Persson." title="Östra Småland/Nyheternas chefredaktör Gunilla Persson." itemprop="contentUrl">

                    <meta itemprop="description" content="Östra Småland/Nyheternas chefredaktör Gunilla Persson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Östra Småland/Nyheternas chefredaktör Gunilla Persson.</div>
                                        </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/alla-ar-forlorare-nar-en-tidningsrost-tystnar/" title="Alla är förlorare när en tidningsröst tystnar" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/alla-ar-forlorare-nar-en-tidningsrost-tystnar/" >
                Alla är förlorare när en tidningsröst tystnar
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/alla-ar-forlorare-nar-en-tidningsrost-tystnar/" title="Alla är förlorare när en tidningsröst tystnar" class="u-url" itemprop="description">
               Det är med stor sorg jag konstaterar att Östra Småland och Nyheterna läggs ner - efter nästan 92 respektive 97 år är det över. The end.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4" id="gm-ad-32">                                        <div id='ost_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ost_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="”Lokal journalistik lika viktig som elnätet”" data-article="articleTeaser" data-uuid="7fe39816-a3b1-41d0-b2b9-d5bf835db788" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/lokal-journalistik-lika-viktig-som-elnatet/" title="”Lokal journalistik lika viktig som elnätet”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12217453505007153&amp;crop_w=1.0&amp;crop_h=0.755937052932761&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12217453505007153&amp;crop_w=1.0&amp;crop_h=0.755937052932761&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12217453505007153&amp;crop_w=1.0&amp;crop_h=0.755937052932761&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.003974261922785769&amp;y=0.0&amp;crop_w=0.9922407267221802&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.003974261922785769&amp;y=0.0&amp;crop_w=0.9922407267221802&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.003974261922785769&amp;y=0.0&amp;crop_w=0.9922407267221802&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2795230885692657&amp;y=0.0&amp;crop_w=0.44095382286146856&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2795230885692657&amp;y=0.0&amp;crop_w=0.44095382286146856&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2795230885692657&amp;y=0.0&amp;crop_w=0.44095382286146856&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="541e8010-49a8-5748-878a-3fb0e410ab97"
                          data-col="0"
                          data-alt="Thomas Grahl är pessimistisk inför framtiden för dagspressen."
                          data-title="Thomas Grahl är pessimistisk inför framtiden för dagspressen."
                          data-img-width="5284"
                          data-img-height="3495">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.003974261922785769&amp;y=0.0&amp;crop_w=0.9922407267221802&amp;crop_h=0.999999999&amp;z=1" alt="Thomas Grahl är pessimistisk inför framtiden för dagspressen." title="Thomas Grahl är pessimistisk inför framtiden för dagspressen." itemprop="contentUrl">

                    <meta itemprop="description" content="Thomas Grahl är pessimistisk inför framtiden för dagspressen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Thomas Grahl är pessimistisk inför framtiden för dagspressen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mats Holmertz</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/lokal-journalistik-lika-viktig-som-elnatet/" title="”Lokal journalistik lika viktig som elnätet”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/lokal-journalistik-lika-viktig-som-elnatet/" >
                ”Lokal journalistik lika viktig som elnätet”
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/lokal-journalistik-lika-viktig-som-elnatet/" title="”Lokal journalistik lika viktig som elnätet”" class="u-url" itemprop="description">
               – Den lokala journalistiken är absolut nödvändig för vår sociala välfärd, lika viktig som VA-nätet och<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="clearfix"></div></div></section></li>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Östra Småland - Content //
    var units = '000000000001ce56';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-74"><div class="widget teaser-list-class">


    
<div id="teaser-list-74" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Planarkitekten: ”Skyltprogrammet har tagits emot väldigt väl”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/monsteras/planarkitekten-skyltprogrammet-har-tagits-emot-valdigt-val/" title="Planarkitekten: ”Skyltprogrammet har tagits emot väldigt väl”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b786235-ff1e-5b92-b635-59a7864bdde8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b786235-ff1e-5b92-b635-59a7864bdde8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b786235-ff1e-5b92-b635-59a7864bdde8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b786235-ff1e-5b92-b635-59a7864bdde8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b786235-ff1e-5b92-b635-59a7864bdde8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b786235-ff1e-5b92-b635-59a7864bdde8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b786235-ff1e-5b92-b635-59a7864bdde8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.14255401234567902&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b786235-ff1e-5b92-b635-59a7864bdde8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.14255401234567902&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b786235-ff1e-5b92-b635-59a7864bdde8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.14255401234567902&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1b786235-ff1e-5b92-b635-59a7864bdde8"
                          data-col="0"
                          data-alt="Charlotte Piggott är planarkitekt i Mönsterås kommun och har arbetat fram kommunens första skyltprogram."
                          data-title="Charlotte Piggott är planarkitekt i Mönsterås kommun och har arbetat fram kommunens första skyltprogram."
                          data-img-width="5184"
                          data-img-height="3456">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1b786235-ff1e-5b92-b635-59a7864bdde8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Charlotte Piggott är planarkitekt i Mönsterås kommun och har arbetat fram kommunens första skyltprogram." title="Charlotte Piggott är planarkitekt i Mönsterås kommun och har arbetat fram kommunens första skyltprogram." itemprop="contentUrl">

                    <meta itemprop="description" content="Charlotte Piggott är planarkitekt i Mönsterås kommun och har arbetat fram kommunens första skyltprogram.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Charlotte Piggott är planarkitekt i Mönsterås kommun och har arbetat fram kommunens första skyltprogram.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkivfoto: Åsa Borefur</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/planarkitekten-skyltprogrammet-har-tagits-emot-valdigt-val/" title="Planarkitekten: ”Skyltprogrammet har tagits emot väldigt väl”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/planarkitekten-skyltprogrammet-har-tagits-emot-valdigt-val/" >
                Planarkitekten: ”Skyltprogrammet har tagits emot väldigt väl”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/monsteras/planarkitekten-skyltprogrammet-har-tagits-emot-valdigt-val/" title="Planarkitekten: ”Skyltprogrammet har tagits emot väldigt väl”" class="u-url" itemprop="description">
               Arbetet med att skapa en attraktiv skyltkultur i Mönsterås kommun går framåt. Kommunens allra första skyltprogram<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Kulturskolan bjuder in till öppet hus" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oland/kulturskolan-bjuder-in-till-oppet-hus/" title="Kulturskolan bjuder in till öppet hus">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36683d10-1ec6-5b88-8c96-9f32256f90cf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13681183237469186&amp;crop_w=1.0&amp;crop_h=0.7263763352506163&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36683d10-1ec6-5b88-8c96-9f32256f90cf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13681183237469186&amp;crop_w=1.0&amp;crop_h=0.7263763352506163&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36683d10-1ec6-5b88-8c96-9f32256f90cf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13681183237469186&amp;crop_w=1.0&amp;crop_h=0.7263763352506163&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36683d10-1ec6-5b88-8c96-9f32256f90cf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.01602300739523418&amp;crop_w=1.0&amp;crop_h=0.9683648315529991&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36683d10-1ec6-5b88-8c96-9f32256f90cf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.01602300739523418&amp;crop_w=1.0&amp;crop_h=0.9683648315529991&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36683d10-1ec6-5b88-8c96-9f32256f90cf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.01602300739523418&amp;crop_w=1.0&amp;crop_h=0.9683648315529991&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36683d10-1ec6-5b88-8c96-9f32256f90cf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.19292786421499292&amp;y=0.0&amp;crop_w=0.4591230551626591&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36683d10-1ec6-5b88-8c96-9f32256f90cf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.19292786421499292&amp;y=0.0&amp;crop_w=0.4591230551626591&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36683d10-1ec6-5b88-8c96-9f32256f90cf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.19292786421499292&amp;y=0.0&amp;crop_w=0.4591230551626591&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="36683d10-1ec6-5b88-8c96-9f32256f90cf"
                          data-col="0"
                          data-alt="Zokker i Mörbylånga kommer att fyllas med kultur när kulturskolans elever har öppet hus på onsdag 11 december."
                          data-title="Zokker i Mörbylånga kommer att fyllas med kultur när kulturskolans elever har öppet hus på onsdag 11 december."
                          data-img-width="3535"
                          data-img-height="2434">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=36683d10-1ec6-5b88-8c96-9f32256f90cf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.01602300739523418&amp;crop_w=1.0&amp;crop_h=0.9683648315529991&amp;z=1" alt="Zokker i Mörbylånga kommer att fyllas med kultur när kulturskolans elever har öppet hus på onsdag 11 december." title="Zokker i Mörbylånga kommer att fyllas med kultur när kulturskolans elever har öppet hus på onsdag 11 december." itemprop="contentUrl">

                    <meta itemprop="description" content="Zokker i Mörbylånga kommer att fyllas med kultur när kulturskolans elever har öppet hus på onsdag 11 december.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Zokker i Mörbylånga kommer att fyllas med kultur när kulturskolans elever har öppet hus på onsdag 11 december.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Pia Olofsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/kulturskolan-bjuder-in-till-oppet-hus/" title="Kulturskolan bjuder in till öppet hus" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/kulturskolan-bjuder-in-till-oppet-hus/" >
                Kulturskolan bjuder in till öppet hus
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/oland/kulturskolan-bjuder-in-till-oppet-hus/" title="Kulturskolan bjuder in till öppet hus" class="u-url" itemprop="description">
               Musik, dans och film på Zokker. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Debutant ska ta Torsåsrevyn till nästa nivå: ”Är jätteroligt”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/torsas/debutant-ska-ta-torsasrevyn-till-nasta-niva/" title="Debutant ska ta Torsåsrevyn till nästa nivå: ”Är jätteroligt”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4cd0c285-ce72-532d-aba0-c1f6649e1897&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0727136431784108&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4cd0c285-ce72-532d-aba0-c1f6649e1897&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0727136431784108&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4cd0c285-ce72-532d-aba0-c1f6649e1897&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0727136431784108&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4cd0c285-ce72-532d-aba0-c1f6649e1897&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4cd0c285-ce72-532d-aba0-c1f6649e1897&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4cd0c285-ce72-532d-aba0-c1f6649e1897&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4cd0c285-ce72-532d-aba0-c1f6649e1897&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.30125&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4cd0c285-ce72-532d-aba0-c1f6649e1897&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.30125&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4cd0c285-ce72-532d-aba0-c1f6649e1897&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.30125&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4cd0c285-ce72-532d-aba0-c1f6649e1897"
                          data-col="0"
                          data-alt="”Revy kräver att man kan fler saker”, säger Åsa Wågman som gör revydebut i ”Fulltupp”."
                          data-title="”Revy kräver att man kan fler saker”, säger Åsa Wågman som gör revydebut i ”Fulltupp”."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4cd0c285-ce72-532d-aba0-c1f6649e1897&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1" alt="”Revy kräver att man kan fler saker”, säger Åsa Wågman som gör revydebut i ”Fulltupp”." title="”Revy kräver att man kan fler saker”, säger Åsa Wågman som gör revydebut i ”Fulltupp”." itemprop="contentUrl">

                    <meta itemprop="description" content="”Revy kräver att man kan fler saker”, säger Åsa Wågman som gör revydebut i ”Fulltupp”.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">”Revy kräver att man kan fler saker”, säger Åsa Wågman som gör revydebut i ”Fulltupp”.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Samuel Slättman</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/torsas/debutant-ska-ta-torsasrevyn-till-nasta-niva/" title="Debutant ska ta Torsåsrevyn till nästa nivå: ”Är jätteroligt”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/torsas/debutant-ska-ta-torsasrevyn-till-nasta-niva/" >
                Debutant ska ta Torsåsrevyn till nästa nivå: ”Är jätteroligt”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/torsas/debutant-ska-ta-torsasrevyn-till-nasta-niva/" title="Debutant ska ta Torsåsrevyn till nästa nivå: ”Är jätteroligt”" class="u-url" itemprop="description">
               ”Ska man utmana sig själv ska man göra det på allvar”, säger revydebutanten.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Då sker julgransflygning över Nybro" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/da-sker-julgransflygning-over-nybro/" title="Då sker julgransflygning över Nybro">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10884d30-f04d-5363-866b-ea5435421b88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11389365351629503&amp;crop_w=1.0&amp;crop_h=0.7921097770154374&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10884d30-f04d-5363-866b-ea5435421b88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11389365351629503&amp;crop_w=1.0&amp;crop_h=0.7921097770154374&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10884d30-f04d-5363-866b-ea5435421b88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11389365351629503&amp;crop_w=1.0&amp;crop_h=0.7921097770154374&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10884d30-f04d-5363-866b-ea5435421b88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.026424084903617067&amp;y=0.0&amp;crop_w=0.9471518301927658&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10884d30-f04d-5363-866b-ea5435421b88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.026424084903617067&amp;y=0.0&amp;crop_w=0.9471518301927658&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10884d30-f04d-5363-866b-ea5435421b88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.026424084903617067&amp;y=0.0&amp;crop_w=0.9471518301927658&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10884d30-f04d-5363-866b-ea5435421b88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2947801602772363&amp;y=0.0&amp;crop_w=0.42083604071908165&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10884d30-f04d-5363-866b-ea5435421b88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2947801602772363&amp;y=0.0&amp;crop_w=0.42083604071908165&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10884d30-f04d-5363-866b-ea5435421b88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2947801602772363&amp;y=0.0&amp;crop_w=0.42083604071908165&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="10884d30-f04d-5363-866b-ea5435421b88"
                          data-col="0"
                          data-alt="Julgransflygning julgran F 17 JAS 39 Gripen över Karlskrona"
                          data-title="Julgransflygning julgran F 17 JAS 39 Gripen över Karlskrona"
                          data-img-width="4617"
                          data-img-height="2915">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10884d30-f04d-5363-866b-ea5435421b88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.026424084903617067&amp;y=0.0&amp;crop_w=0.9471518301927658&amp;crop_h=0.999999999&amp;z=1" alt="Julgransflygning julgran F 17 JAS 39 Gripen över Karlskrona" title="Julgransflygning julgran F 17 JAS 39 Gripen över Karlskrona" itemprop="contentUrl">

                    <meta itemprop="description" content="Julgransflygning julgran F 17 JAS 39 Gripen över Karlskrona">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Julgransflygning julgran F 17 JAS 39 Gripen över Karlskrona</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mattias Mattisson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/da-sker-julgransflygning-over-nybro/" title="Då sker julgransflygning över Nybro" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/da-sker-julgransflygning-over-nybro/" >
                Då sker julgransflygning över Nybro
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/nybro/da-sker-julgransflygning-over-nybro/" title="Då sker julgransflygning över Nybro" class="u-url" itemprop="description">
               Den 16:e december sker flygningen. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Kommunen kan vinna pris för app" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oland/kommunen-kan-vinna-pris-for-app/" title="Kommunen kan vinna pris för app">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=63d81724-f101-50f2-97a2-0a7e19de467e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.019386574074074073&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=63d81724-f101-50f2-97a2-0a7e19de467e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.019386574074074073&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=63d81724-f101-50f2-97a2-0a7e19de467e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.019386574074074073&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=63d81724-f101-50f2-97a2-0a7e19de467e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=63d81724-f101-50f2-97a2-0a7e19de467e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=63d81724-f101-50f2-97a2-0a7e19de467e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=63d81724-f101-50f2-97a2-0a7e19de467e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.19695216049382716&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=63d81724-f101-50f2-97a2-0a7e19de467e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.19695216049382716&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=63d81724-f101-50f2-97a2-0a7e19de467e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.19695216049382716&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="63d81724-f101-50f2-97a2-0a7e19de467e"
                          data-col="0"
                          data-alt="Kim Ahlqvist går igenom och visar glatt olika funktioner som finns i appen."
                          data-title="Kim Ahlqvist går igenom och visar glatt olika funktioner som finns i appen."
                          data-img-width="5184"
                          data-img-height="3456">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=63d81724-f101-50f2-97a2-0a7e19de467e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Kim Ahlqvist går igenom och visar glatt olika funktioner som finns i appen." title="Kim Ahlqvist går igenom och visar glatt olika funktioner som finns i appen." itemprop="contentUrl">

                    <meta itemprop="description" content="Kim Ahlqvist går igenom och visar glatt olika funktioner som finns i appen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kim Ahlqvist går igenom och visar glatt olika funktioner som finns i appen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Herman Rydeberg</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/kommunen-kan-vinna-pris-for-app/" title="Kommunen kan vinna pris för app" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/kommunen-kan-vinna-pris-for-app/" >
                Kommunen kan vinna pris för app
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/oland/kommunen-kan-vinna-pris-for-app/" title="Kommunen kan vinna pris för app" class="u-url" itemprop="description">
               Fler nyheter på gång. ”Funktion vi är väldigt stolta över.”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Nybro: Förslag om kraftigt höjda hyror får kritik" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/hyresgastforeningen-kritisk-redan-manga-som-lever-pa-marginalen/" title="Nybro: Förslag om kraftigt höjda hyror får kritik">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79c888df-ea3c-50fc-b0e3-30bc52b308ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1444275966641395&amp;crop_w=1.0&amp;crop_h=0.36087945413191813&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79c888df-ea3c-50fc-b0e3-30bc52b308ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1444275966641395&amp;crop_w=1.0&amp;crop_h=0.36087945413191813&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79c888df-ea3c-50fc-b0e3-30bc52b308ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1444275966641395&amp;crop_w=1.0&amp;crop_h=0.36087945413191813&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79c888df-ea3c-50fc-b0e3-30bc52b308ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.03184230477634572&amp;crop_w=1.0&amp;crop_h=0.48104624715693706&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79c888df-ea3c-50fc-b0e3-30bc52b308ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03184230477634572&amp;crop_w=1.0&amp;crop_h=0.48104624715693706&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79c888df-ea3c-50fc-b0e3-30bc52b308ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.03184230477634572&amp;crop_w=1.0&amp;crop_h=0.48104624715693706&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79c888df-ea3c-50fc-b0e3-30bc52b308ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.038340336134453784&amp;y=0.0&amp;crop_w=0.9238445378151261&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79c888df-ea3c-50fc-b0e3-30bc52b308ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.038340336134453784&amp;y=0.0&amp;crop_w=0.9238445378151261&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79c888df-ea3c-50fc-b0e3-30bc52b308ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.038340336134453784&amp;y=0.0&amp;crop_w=0.9238445378151261&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="79c888df-ea3c-50fc-b0e3-30bc52b308ad"
                          data-col="0"
                          data-alt="Hans Jonsson, ordförande i Hyresgästföreningen Nybro, menar att hyreshöjningen kommer slå hårt mot de redan ekonomiskt utsatta hyresgästerna."
                          data-title="Hans Jonsson, ordförande i Hyresgästföreningen Nybro, menar att hyreshöjningen kommer slå hårt mot de redan ekonomiskt utsatta hyresgästerna."
                          data-img-width="1904"
                          data-img-height="2638">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=79c888df-ea3c-50fc-b0e3-30bc52b308ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03184230477634572&amp;crop_w=1.0&amp;crop_h=0.48104624715693706&amp;z=1" alt="Hans Jonsson, ordförande i Hyresgästföreningen Nybro, menar att hyreshöjningen kommer slå hårt mot de redan ekonomiskt utsatta hyresgästerna." title="Hans Jonsson, ordförande i Hyresgästföreningen Nybro, menar att hyreshöjningen kommer slå hårt mot de redan ekonomiskt utsatta hyresgästerna." itemprop="contentUrl">

                    <meta itemprop="description" content="Hans Jonsson, ordförande i Hyresgästföreningen Nybro, menar att hyreshöjningen kommer slå hårt mot de redan ekonomiskt utsatta hyresgästerna.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Hans Jonsson, ordförande i Hyresgästföreningen Nybro, menar att hyreshöjningen kommer slå hårt mot de redan ekonomiskt utsatta hyresgästerna.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Henrik Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/hyresgastforeningen-kritisk-redan-manga-som-lever-pa-marginalen/" title="Nybro: Förslag om kraftigt höjda hyror får kritik" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/hyresgastforeningen-kritisk-redan-manga-som-lever-pa-marginalen/" >
                Nybro: Förslag om kraftigt höjda hyror får kritik
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/nybro/hyresgastforeningen-kritisk-redan-manga-som-lever-pa-marginalen/" title="Nybro: Förslag om kraftigt höjda hyror får kritik" class="u-url" itemprop="description">
               "Medlemmar hör av sig varje dag”, säger Hyresgästföreningens Hans Jonsson
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Efter folkomröstningen – så vill Ölandskommunerna samarbeta" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oland/efter-folkomrostningen-sa-har-vill-olandskommunerna-samarbeta/" title="Efter folkomröstningen – så vill Ölandskommunerna samarbeta">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1d52b760-df68-5645-a9cf-51df6c517171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1d52b760-df68-5645-a9cf-51df6c517171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1d52b760-df68-5645-a9cf-51df6c517171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1d52b760-df68-5645-a9cf-51df6c517171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1d52b760-df68-5645-a9cf-51df6c517171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1d52b760-df68-5645-a9cf-51df6c517171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1d52b760-df68-5645-a9cf-51df6c517171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1d52b760-df68-5645-a9cf-51df6c517171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1d52b760-df68-5645-a9cf-51df6c517171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1d52b760-df68-5645-a9cf-51df6c517171"
                          data-col="0"
                          data-alt="Kan avtal vara ett alternativ till sammanslagningar?"
                          data-title="Kan avtal vara ett alternativ till sammanslagningar?"
                          data-img-width="3456"
                          data-img-height="2304">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1d52b760-df68-5645-a9cf-51df6c517171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Kan avtal vara ett alternativ till sammanslagningar?" title="Kan avtal vara ett alternativ till sammanslagningar?" itemprop="contentUrl">

                    <meta itemprop="description" content="Kan avtal vara ett alternativ till sammanslagningar?">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kan avtal vara ett alternativ till sammanslagningar?</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sofia Hedman</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/efter-folkomrostningen-sa-har-vill-olandskommunerna-samarbeta/" title="Efter folkomröstningen – så vill Ölandskommunerna samarbeta" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/efter-folkomrostningen-sa-har-vill-olandskommunerna-samarbeta/" >
                Efter folkomröstningen – så vill Ölandskommunerna samarbeta
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/oland/efter-folkomrostningen-sa-har-vill-olandskommunerna-samarbeta/" title="Efter folkomröstningen – så vill Ölandskommunerna samarbeta" class="u-url" itemprop="description">
               ”Någon form av samarbete ska vi ha kring Ölands vatten.”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="NBAB föreslår kraftigt höjda hyror för 2 200 hyresgäster" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/okade-kostnader-for-nbab-foreslar-kraftigt-hojda-hyror/" title="NBAB föreslår kraftigt höjda hyror för 2 200 hyresgäster">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9a2f0abb-70ee-58c4-9598-a1ce7446b182&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6448497854077253&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9a2f0abb-70ee-58c4-9598-a1ce7446b182&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6448497854077253&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9a2f0abb-70ee-58c4-9598-a1ce7446b182&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6448497854077253&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9a2f0abb-70ee-58c4-9598-a1ce7446b182&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.05007153075822604&amp;crop_w=1.0&amp;crop_h=0.8597997138769671&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9a2f0abb-70ee-58c4-9598-a1ce7446b182&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05007153075822604&amp;crop_w=1.0&amp;crop_h=0.8597997138769671&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9a2f0abb-70ee-58c4-9598-a1ce7446b182&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.05007153075822604&amp;crop_w=1.0&amp;crop_h=0.8597997138769671&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9a2f0abb-70ee-58c4-9598-a1ce7446b182&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.19162506932889628&amp;y=0.0&amp;crop_w=0.516916250693289&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9a2f0abb-70ee-58c4-9598-a1ce7446b182&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.19162506932889628&amp;y=0.0&amp;crop_w=0.516916250693289&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9a2f0abb-70ee-58c4-9598-a1ce7446b182&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.19162506932889628&amp;y=0.0&amp;crop_w=0.516916250693289&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9a2f0abb-70ee-58c4-9598-a1ce7446b182"
                          data-col="0"
                          data-alt="Landsbygden är missgynnad i statens bostadspolitik, menar Nybro Bostads vd Sulev Pull."
                          data-title="Landsbygden är missgynnad i statens bostadspolitik, menar Nybro Bostads vd Sulev Pull."
                          data-img-width="3606"
                          data-img-height="2796">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9a2f0abb-70ee-58c4-9598-a1ce7446b182&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05007153075822604&amp;crop_w=1.0&amp;crop_h=0.8597997138769671&amp;z=1" alt="Landsbygden är missgynnad i statens bostadspolitik, menar Nybro Bostads vd Sulev Pull." title="Landsbygden är missgynnad i statens bostadspolitik, menar Nybro Bostads vd Sulev Pull." itemprop="contentUrl">

                    <meta itemprop="description" content="Landsbygden är missgynnad i statens bostadspolitik, menar Nybro Bostads vd Sulev Pull.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Landsbygden är missgynnad i statens bostadspolitik, menar Nybro Bostads vd Sulev Pull.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jan Stenqvist</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/okade-kostnader-for-nbab-foreslar-kraftigt-hojda-hyror/" title="NBAB föreslår kraftigt höjda hyror för 2 200 hyresgäster" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/okade-kostnader-for-nbab-foreslar-kraftigt-hojda-hyror/" >
                NBAB föreslår kraftigt höjda hyror för 2 200 hyresgäster
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/nybro/okade-kostnader-for-nbab-foreslar-kraftigt-hojda-hyror/" title="NBAB föreslår kraftigt höjda hyror för 2 200 hyresgäster" class="u-url" itemprop="description">
               Förhandlingar med Hyresgästföreningen inleds den här veckan
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="SD i Emmaboda vill att politiker ska betala för julbord" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/emmaboda/sd-politiker-ska-betala-for-julbord/" title="SD i Emmaboda vill att politiker ska betala för julbord">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89f3b5c2-51fd-5e86-9c9a-e0ed73c6e895&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.09366754617414248&amp;crop_w=1.0&amp;crop_h=0.6411609498680739&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89f3b5c2-51fd-5e86-9c9a-e0ed73c6e895&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.09366754617414248&amp;crop_w=1.0&amp;crop_h=0.6411609498680739&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89f3b5c2-51fd-5e86-9c9a-e0ed73c6e895&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.09366754617414248&amp;crop_w=1.0&amp;crop_h=0.6411609498680739&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89f3b5c2-51fd-5e86-9c9a-e0ed73c6e895&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.07255936675461741&amp;crop_w=1.0&amp;crop_h=0.8548812664907651&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89f3b5c2-51fd-5e86-9c9a-e0ed73c6e895&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07255936675461741&amp;crop_w=1.0&amp;crop_h=0.8548812664907651&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89f3b5c2-51fd-5e86-9c9a-e0ed73c6e895&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.07255936675461741&amp;crop_w=1.0&amp;crop_h=0.8548812664907651&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89f3b5c2-51fd-5e86-9c9a-e0ed73c6e895&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.24005486968449932&amp;y=0.0&amp;crop_w=0.5198902606310014&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89f3b5c2-51fd-5e86-9c9a-e0ed73c6e895&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.24005486968449932&amp;y=0.0&amp;crop_w=0.5198902606310014&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89f3b5c2-51fd-5e86-9c9a-e0ed73c6e895&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.24005486968449932&amp;y=0.0&amp;crop_w=0.5198902606310014&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="89f3b5c2-51fd-5e86-9c9a-e0ed73c6e895"
                          data-col="0"
                          data-alt="Charlotte Andersson (SD)"
                          data-title="Charlotte Andersson (SD)"
                          data-img-width="2916"
                          data-img-height="2274">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=89f3b5c2-51fd-5e86-9c9a-e0ed73c6e895&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07255936675461741&amp;crop_w=1.0&amp;crop_h=0.8548812664907651&amp;z=1" alt="Charlotte Andersson (SD)" title="Charlotte Andersson (SD)" itemprop="contentUrl">

                    <meta itemprop="description" content="Charlotte Andersson (SD)">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Charlotte Andersson (SD)</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Peter Lejon</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/emmaboda/sd-politiker-ska-betala-for-julbord/" title="SD i Emmaboda vill att politiker ska betala för julbord" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/emmaboda/sd-politiker-ska-betala-for-julbord/" >
                SD i Emmaboda vill att politiker ska betala för julbord
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/emmaboda/sd-politiker-ska-betala-for-julbord/" title="SD i Emmaboda vill att politiker ska betala för julbord" class="u-url" itemprop="description">
               Alla politiker och tjänstepersoner som medverkar på kommunfullmäktiges julsamkväm bör betala för att föregå med gott exempel i besparingstider. Det menar Sverigedemokraterna, som uteblir från samkvämet om inte förslaget hörsammas.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Hon blir ansvarig för integrationen – har rötterna i Syrien" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oland/ny-integrationssamordnare-har-rotterna-i-syrien/" title="Hon blir ansvarig för integrationen – har rötterna i Syrien">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ddc7aa13-1b6b-5ce0-a3f6-ffeb0f8831a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.889194980104071&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ddc7aa13-1b6b-5ce0-a3f6-ffeb0f8831a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.889194980104071&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ddc7aa13-1b6b-5ce0-a3f6-ffeb0f8831a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.889194980104071&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ddc7aa13-1b6b-5ce0-a3f6-ffeb0f8831a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.07815458770872784&amp;y=0.0&amp;crop_w=0.8436908245825443&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ddc7aa13-1b6b-5ce0-a3f6-ffeb0f8831a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.07815458770872784&amp;y=0.0&amp;crop_w=0.8436908245825443&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ddc7aa13-1b6b-5ce0-a3f6-ffeb0f8831a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.07815458770872784&amp;y=0.0&amp;crop_w=0.8436908245825443&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ddc7aa13-1b6b-5ce0-a3f6-ffeb0f8831a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.31261835083491135&amp;y=0.0&amp;crop_w=0.3749354449991393&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ddc7aa13-1b6b-5ce0-a3f6-ffeb0f8831a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.31261835083491135&amp;y=0.0&amp;crop_w=0.3749354449991393&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ddc7aa13-1b6b-5ce0-a3f6-ffeb0f8831a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.31261835083491135&amp;y=0.0&amp;crop_w=0.3749354449991393&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ddc7aa13-1b6b-5ce0-a3f6-ffeb0f8831a7"
                          data-col="0"
                          data-alt="”Syftet med mitt arbete är att bidra till att nyanlända personer ska bli kunniga, kapabla och demokratiska medborgare”, säger Nazwa Liazgie, Mörbylånga kommuns nya integrationssamordnare."
                          data-title="”Syftet med mitt arbete är att bidra till att nyanlända personer ska bli kunniga, kapabla och demokratiska medborgare”, säger Nazwa Liazgie, Mörbylånga kommuns nya integrationssamordnare."
                          data-img-width="5809"
                          data-img-height="3267">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ddc7aa13-1b6b-5ce0-a3f6-ffeb0f8831a7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.07815458770872784&amp;y=0.0&amp;crop_w=0.8436908245825443&amp;crop_h=0.999999999&amp;z=1" alt="”Syftet med mitt arbete är att bidra till att nyanlända personer ska bli kunniga, kapabla och demokratiska medborgare”, säger Nazwa Liazgie, Mörbylånga kommuns nya integrationssamordnare." title="”Syftet med mitt arbete är att bidra till att nyanlända personer ska bli kunniga, kapabla och demokratiska medborgare”, säger Nazwa Liazgie, Mörbylånga kommuns nya integrationssamordnare." itemprop="contentUrl">

                    <meta itemprop="description" content="”Syftet med mitt arbete är att bidra till att nyanlända personer ska bli kunniga, kapabla och demokratiska medborgare”, säger Nazwa Liazgie, Mörbylånga kommuns nya integrationssamordnare.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">”Syftet med mitt arbete är att bidra till att nyanlända personer ska bli kunniga, kapabla och demokratiska medborgare”, säger Nazwa Liazgie, Mörbylånga kommuns nya integrationssamordnare.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/ny-integrationssamordnare-har-rotterna-i-syrien/" title="Hon blir ansvarig för integrationen – har rötterna i Syrien" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/ny-integrationssamordnare-har-rotterna-i-syrien/" >
                Hon blir ansvarig för integrationen – har rötterna i Syrien
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/oland/ny-integrationssamordnare-har-rotterna-i-syrien/" title="Hon blir ansvarig för integrationen – har rötterna i Syrien" class="u-url" itemprop="description">
               ”Har själv gjort resan.”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div><div class="rendered_board_widget hidden-xs hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="AIK Fotbolls vd avgår" data-article="articleTeaser" data-uuid="58d60f59-e4c0-5551-b3f0-48e55eb786fc" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/aik-fotbolls-vd-avgar/" title="AIK Fotbolls vd avgår">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=727fd726-ee06-5955-93c9-0c1ecacf0b46&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=727fd726-ee06-5955-93c9-0c1ecacf0b46&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=727fd726-ee06-5955-93c9-0c1ecacf0b46&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=727fd726-ee06-5955-93c9-0c1ecacf0b46&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=727fd726-ee06-5955-93c9-0c1ecacf0b46&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=727fd726-ee06-5955-93c9-0c1ecacf0b46&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="727fd726-ee06-5955-93c9-0c1ecacf0b46"
                          data-col="0"
                          data-alt="AIK:s vd Jens T Andersson avgår. Arkivbild."
                          data-title="AIK:s vd Jens T Andersson avgår. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=727fd726-ee06-5955-93c9-0c1ecacf0b46&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="AIK:s vd Jens T Andersson avgår. Arkivbild." title="AIK:s vd Jens T Andersson avgår. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="AIK:s vd Jens T Andersson avgår. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">AIK:s vd Jens T Andersson avgår. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Stina Stjernkvist/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/aik-fotbolls-vd-avgar/" title="AIK Fotbolls vd avgår" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/aik-fotbolls-vd-avgar/" >
                AIK Fotbolls vd avgår
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/aik-fotbolls-vd-avgar/" title="AIK Fotbolls vd avgår" class="u-url" itemprop="description">
               Jens T Andersson avgår som vd och klubbdirektör för AIK Fotboll, meddelar den allsvenska klubben. "Det arbete som<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Splittrat om klimatmål i Bryssel" data-article="articleTeaser" data-uuid="b3debaf9-f92e-5156-9bb0-3a7394ad5fdf" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/splittrat-om-klimatmal-i-bryssel/" title="Splittrat om klimatmål i Bryssel">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c13e954d-8e20-5d13-a947-872bdb8d42a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c13e954d-8e20-5d13-a947-872bdb8d42a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c13e954d-8e20-5d13-a947-872bdb8d42a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c13e954d-8e20-5d13-a947-872bdb8d42a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.001220703125&amp;y=0.0&amp;crop_w=0.99755859375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c13e954d-8e20-5d13-a947-872bdb8d42a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.001220703125&amp;y=0.0&amp;crop_w=0.99755859375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c13e954d-8e20-5d13-a947-872bdb8d42a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.001220703125&amp;y=0.0&amp;crop_w=0.99755859375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="c13e954d-8e20-5d13-a947-872bdb8d42a3"
                          data-col="0"
                          data-alt="EU:s nya kommissionsordförande Ursula von der Leyen och den nye permanente rådsordföranden Charles Michel. Arkivbild."
                          data-title="EU:s nya kommissionsordförande Ursula von der Leyen och den nye permanente rådsordföranden Charles Michel. Arkivbild."
                          data-img-width="1024"
                          data-img-height="681">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c13e954d-8e20-5d13-a947-872bdb8d42a3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.001220703125&amp;y=0.0&amp;crop_w=0.99755859375&amp;crop_h=0.999999999&amp;z=1" alt="EU:s nya kommissionsordförande Ursula von der Leyen och den nye permanente rådsordföranden Charles Michel. Arkivbild." title="EU:s nya kommissionsordförande Ursula von der Leyen och den nye permanente rådsordföranden Charles Michel. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="EU:s nya kommissionsordförande Ursula von der Leyen och den nye permanente rådsordföranden Charles Michel. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">EU:s nya kommissionsordförande Ursula von der Leyen och den nye permanente rådsordföranden Charles Michel. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Francois Lenoir/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/splittrat-om-klimatmal-i-bryssel/" title="Splittrat om klimatmål i Bryssel" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/splittrat-om-klimatmal-i-bryssel/" >
                Splittrat om klimatmål i Bryssel
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/splittrat-om-klimatmal-i-bryssel/" title="Splittrat om klimatmål i Bryssel" class="u-url" itemprop="description">
               EU-kommissionens storslagna "gröna giv" riskerar att skadeskjutas direkt när medlemsländerna ska enas om<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Lindahl om Zlatanstatyn: &quot;Lägg av nu" data-article="articleTeaser" data-uuid="a154a576-fa4a-5d09-b250-8dea60d07dd2" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/lindahl-om-zlatanstatyn-lagg-av-nu/" title="Lindahl om Zlatanstatyn: &quot;Lägg av nu">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2c316775-c462-5abc-b6cf-e1990c7ff955&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.10371517027864&amp;crop_w=1.0&amp;crop_h=0.79256965944272&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2c316775-c462-5abc-b6cf-e1990c7ff955&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.10371517027864&amp;crop_w=1.0&amp;crop_h=0.79256965944272&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2c316775-c462-5abc-b6cf-e1990c7ff955&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.10371517027864&amp;crop_w=1.0&amp;crop_h=0.79256965944272&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2c316775-c462-5abc-b6cf-e1990c7ff955&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.02685546875&amp;y=0.0&amp;crop_w=0.9462890625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2c316775-c462-5abc-b6cf-e1990c7ff955&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.02685546875&amp;y=0.0&amp;crop_w=0.9462890625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2c316775-c462-5abc-b6cf-e1990c7ff955&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.02685546875&amp;y=0.0&amp;crop_w=0.9462890625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="2c316775-c462-5abc-b6cf-e1990c7ff955"
                          data-col="0"
                          data-alt="Skador på Zlatanstatyn."
                          data-title="Skador på Zlatanstatyn."
                          data-img-width="1024"
                          data-img-height="646">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2c316775-c462-5abc-b6cf-e1990c7ff955&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.02685546875&amp;y=0.0&amp;crop_w=0.9462890625&amp;crop_h=0.999999999&amp;z=1" alt="Skador på Zlatanstatyn." title="Skador på Zlatanstatyn." itemprop="contentUrl">

                    <meta itemprop="description" content="Skador på Zlatanstatyn.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Skador på Zlatanstatyn.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/lindahl-om-zlatanstatyn-lagg-av-nu/" title="Lindahl om Zlatanstatyn: &quot;Lägg av nu" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/lindahl-om-zlatanstatyn-lagg-av-nu/" >
                Lindahl om Zlatanstatyn: "Lägg av nu"
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/lindahl-om-zlatanstatyn-lagg-av-nu/" title="Lindahl om Zlatanstatyn: &quot;Lägg av nu" class="u-url" itemprop="description">
               Landslagsmålvakten Hedvig Lindahl har tröttnat på vandaliseringen av Zlatanstatyn i Malmö.
Nu rider hon ut till<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Nya lastbilsregler framförhandlade i EU" data-article="articleTeaser" data-uuid="7250c83e-6390-5e17-a93d-0d1ecf64b4a7" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/nya-lastbilsregler-framforhandlade-i-eu/" title="Nya lastbilsregler framförhandlade i EU">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a8dc4f7d-80af-596a-afca-6b6909c1d0ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a8dc4f7d-80af-596a-afca-6b6909c1d0ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a8dc4f7d-80af-596a-afca-6b6909c1d0ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a8dc4f7d-80af-596a-afca-6b6909c1d0ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a8dc4f7d-80af-596a-afca-6b6909c1d0ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a8dc4f7d-80af-596a-afca-6b6909c1d0ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="a8dc4f7d-80af-596a-afca-6b6909c1d0ab"
                          data-col="0"
                          data-alt="Johan Danielsson, EU-parlamentsledamot. Arkivbild."
                          data-title="Johan Danielsson, EU-parlamentsledamot. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a8dc4f7d-80af-596a-afca-6b6909c1d0ab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Johan Danielsson, EU-parlamentsledamot. Arkivbild." title="Johan Danielsson, EU-parlamentsledamot. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Johan Danielsson, EU-parlamentsledamot. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Johan Danielsson, EU-parlamentsledamot. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Naina Helén Jåma/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/nya-lastbilsregler-framforhandlade-i-eu/" title="Nya lastbilsregler framförhandlade i EU" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/nya-lastbilsregler-framforhandlade-i-eu/" >
                Nya lastbilsregler framförhandlade i EU
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/nya-lastbilsregler-framforhandlade-i-eu/" title="Nya lastbilsregler framförhandlade i EU" class="u-url" itemprop="description">
               Efter långdragna förhandlingar är nu EU:s medlemsländer, EU-parlamentet och kommissionen slutgiltigt överens om<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Brittisk väljare: Vill få brexit avklarat" data-article="articleTeaser" data-uuid="75859033-5b1e-5a4e-93a6-5a780a6f5ba6" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/britterna-rostar-med-brexit-i-fokus/" title="Brittisk väljare: Vill få brexit avklarat">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f016a7a9-aea0-593b-a5b2-bc1d08125892&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16666666666667&amp;crop_w=1.0&amp;crop_h=0.66666666666667&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f016a7a9-aea0-593b-a5b2-bc1d08125892&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16666666666667&amp;crop_w=1.0&amp;crop_h=0.66666666666667&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f016a7a9-aea0-593b-a5b2-bc1d08125892&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16666666666667&amp;crop_w=1.0&amp;crop_h=0.66666666666667&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f016a7a9-aea0-593b-a5b2-bc1d08125892&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f016a7a9-aea0-593b-a5b2-bc1d08125892&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f016a7a9-aea0-593b-a5b2-bc1d08125892&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="f016a7a9-aea0-593b-a5b2-bc1d08125892"
                          data-col="0"
                          data-alt="Lill Mullan, från Surbiton i sydvästra London, jobbar som städerska och passade på att rösta innan jobbet."
                          data-title="Lill Mullan, från Surbiton i sydvästra London, jobbar som städerska och passade på att rösta innan jobbet."
                          data-img-width="1024"
                          data-img-height="768">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f016a7a9-aea0-593b-a5b2-bc1d08125892&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1" alt="Lill Mullan, från Surbiton i sydvästra London, jobbar som städerska och passade på att rösta innan jobbet." title="Lill Mullan, från Surbiton i sydvästra London, jobbar som städerska och passade på att rösta innan jobbet." itemprop="contentUrl">

                    <meta itemprop="description" content="Lill Mullan, från Surbiton i sydvästra London, jobbar som städerska och passade på att rösta innan jobbet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Lill Mullan, från Surbiton i sydvästra London, jobbar som städerska och passade på att rösta innan jobbet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Malin Jansson / TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/britterna-rostar-med-brexit-i-fokus/" title="Brittisk väljare: Vill få brexit avklarat" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/britterna-rostar-med-brexit-i-fokus/" >
                Brittisk väljare: Vill få brexit avklarat
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/britterna-rostar-med-brexit-i-fokus/" title="Brittisk väljare: Vill få brexit avklarat" class="u-url" itemprop="description">
               Ska premiärminister Boris Johnson lyckas stärka sitt mandat och se till att Storbritannien lämnar EU i januari?
Det<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='ost_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ost_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                                 
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/body.min.js?ver=415b64bff52564f083a5456f60c4144d9511436d'></script>
<script type='text/javascript' src='http://www.ostrasmaland.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/bce9b65a1c73406cb237d1c81e7797fe.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Gunilla Persson 0480-42 93 14</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">Webbredaktionen 0480-42 93 34</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Kalmar: Box 830, 391 28 Kalmar. Besök: Västra Sjögatan 7. Oskarshamn: Box 4, 572 21 Oskarshamn. Besök: Östra Torggatan 11.</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0480-42 93 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">Kalmar: 0480-42 93 10. Oskarshamn: 0491-78 41 10</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">Kalmar: nyhetschefen@ostrasmaland.se Oskarshamn: nyhetschef@ostrasmaland.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">Dagtid: 0480-42 93 10. Kväll/helg: 0480-42 93 33</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
                                                                                        <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Östra Småland Nyheterna.
                    Allt material på
                                                            <a href="http://ostrasmaland.se" title="ostrasmaland.se">ostrasmaland.se</a>                                                            och
                    <a href="http://nyheterna.net" title="nyheterna.net">nyheterna.net</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/slideshow.js?ver=415b64bff52564f083a5456f60c4144d9511436d"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":562,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
