<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Kvinnan som lurade till sig nästan 7,8 miljoner kronor får skärpt straff - Östra Småland</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Kvinnan som lurade till sig nästan 7,8 miljoner kronor från Oskarshamns kommun får ett längre fängelsestraff när hovrätten ändrar tingsrättens dom.">
<meta name="keywords" content="Brottslighet,Fängelse,Brott,Brott Lag Och Rätt,Oskarshamns Kommun,Förskingring,Oskarshamn">
<meta name="author" content="Ida Svensson">


    <meta name="gmd:concept" content="907a7a8b-c935-4ba2-9c47-5dceb2d5b8f5">
    <meta name="gmd:concept" content="2228a5cc-95dd-443b-8a1c-5d646c83cb7b">
    <meta name="gmd:concept" content="0A6E3F8D-ABF4-48B9-AC71-C566D653B16A">
    <meta name="gmd:concept" content="B520CA75-7E92-4A36-AB92-22B85CE5A330">
    <meta name="gmd:concept" content="24F27E35-DABE-4CCA-9057-3B58907B6070">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="b1a841a1-2ed2-4b3b-a4ee-3af4e966212d">
    <meta name="gmd:concept" content="e2f47c2e-f93e-4114-aa45-cc8bb4497ed6">
    <meta name="gmd:concept" content="bc46b840-6da9-435c-9a28-fa93a9ab5009">
    <meta name="gmd:concept" content="bc46b840-6da9-435c-9a28-fa93a9ab5009">
    <meta name="gmd:concept" content="C474F8FA-CBBE-436B-A5AD-EFB1585CC8C4">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="c0f30060-1db4-4f3e-ab28-db06baec116c">
    <meta name="gmd:concept" content="906C6312-7A8E-4357-98DA-DA35FEB09697">
    <meta name="gmd:concept" content="8dd8f2cf-c54f-43e6-9924-e9ea9bb028fc">
    <meta name="gmd:concept" content="504dddb0-ff4f-40d5-add2-b772191f00ed">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="e346b15f-779c-4aa6-afdd-08a6842b130a">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="rYyU2aI57oZv2FLpHaHmdZFMBuB78GboESH6LvJINQc">
<meta name="geo.position" content="56.661453;16.362719">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kalmar">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1438099150">



<meta name="gm:uuid" content="a92f98fe-5d38-449d-8b27-68456a0d820a" >

<meta name="cXenseParse:got-alttitle" content='Kvinnan som lurade till sig nästan 7,8 miljoner kronor får skärpt straff'>
<meta name="cXenseParse:recs:got-alttitle" content='Kvinnan som lurade till sig nästan 7,8 miljoner kronor får skärpt straff'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Brottslighet">
<meta name="cXenseParse:got-catchall" content="Fängelse">
<meta name="cXenseParse:got-catchall" content="Brott">
<meta name="cXenseParse:got-catchall" content="Brott Lag Och Rätt">
<meta name="cXenseParse:got-catchall" content="Oskarshamns Kommun">
<meta name="cXenseParse:got-catchall" content="Förskingring">
<meta name="cXenseParse:got-catchall" content="Oskarshamn">
<meta name="cXenseParse:got-artcat" content="Oskarshamn">
<meta name="cXenseParse:recs:got-specat" content="Oskarshamn">
<meta name="cXenseParse:got-specat" content="Oskarshamn">
<meta property="fb:app_id" content="1504142136494203" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.16353383458646617&crop_w=1.0&crop_h=0.7518796992481203&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-03-02 12:28:29">
                                <meta property="article:published_time" content="2019-03-02T10:36:50Z">
                                <meta property="og:article:published_time" content="2019-03-02T10:36:50Z">
                                <meta property="article:publisher" content="https://www.facebook.com/oskarshamnstidningen">
                                <meta property="article:section" content="oskarshamn">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Östra Småland">
<meta property="og:title" content='Kvinnan som lurade till sig nästan 7,8 miljoner kronor får skärpt straff - Östra Småland'>

<meta property="og:url" content="http://www.ostrasmaland.se/oskarshamn/kvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.16353383458646617&crop_w=1.0&crop_h=0.7518796992481203&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Kvinnan som lurade till sig nästan 7,8 miljoner kronor från Oskarshamns kommun får ett längre fängelsestraff när hovrätten ändrar tingsrättens dom.">
<meta property="og:locale" content="sv_SE">







<meta property="article:tag" content="Brottslighet">
<meta property="article:tag" content="Fängelse">
<meta property="article:tag" content="Brott">
<meta property="article:tag" content="Brott Lag Och Rätt">
<meta property="article:tag" content="Oskarshamns Kommun">
<meta property="article:tag" content="Förskingring">
<meta property="article:tag" content="Oskarshamn">


<meta name="twitter:site" content="@OstraSmaland" />
<meta name="twitter:creator" content="@OstraSmaland" />
<meta name="twitter:title" content='Kvinnan som lurade till sig nästan 7,8 miljoner kronor får skärpt straff' />

<meta name="twitter:description" content="Kvinnan som lurade till sig nästan 7,8 miljoner kronor från Oskarshamns kommun får ett längre fängelsestraff när hovrätten ändrar tingsrättens dom." />
<meta name="twitter:url" content="http://www.ostrasmaland.se/oskarshamn/kvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.ostrasmaland.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ostran';
    var ajaxurl = 'http://www.ostrasmaland.se/gota-ajax.php';
    var site_name = 'Östra Småland';
    var site_domain = 'ostrasmaland.se';
    var site_url = 'http://www.ostrasmaland.se';
    var customer_center_url = '';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ostran';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ostran&Sektion=oskarshamn&Undersektion1=&Sida=&Delsajt=ostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '542aaa62a67201567b000001';
    auth.payway_redirect_uri = 'http://www.ostrasmaland.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'OS';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ostran.e-pages.dk';
    auth.visiolink_main_id = '5753';
    auth.visiolink_edition_id = '6014';
    auth.visiolink_edition_name = 'Nyheterna';
        auth.page_plus = false;
    </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5P33J9M');</script>

<script>

    dataLayer.push({
        environmentInfo : {   'environment' : 'live',   'brand' : 'östrasmåland'  },
    });

    function getCookie(name) {
      var value = "; " + document.cookie;
      var parts = value.split("; " + name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    var decodedCookie = decodeURIComponent(getCookie('T_ID'));

    if(decodedCookie !== "undefined" ) {
        decodedCookie = JSON.parse(decodedCookie);
        var usedID = decodedCookie.session.customer_number ? decodedCookie.session.customer_number : '';
        var usType = decodedCookie.session.active ? 'customer' : 'non-customer';
        var userLoggedin = decodedCookie.session.active ? 'logged in' : 'not logged in';
        var userProducts = decodedCookie.session.products ? decodedCookie.session.products.join() : 'n/a';
        var userZipCode = decodedCookie.session.zip_code ? decodedCookie.session.zip_code : 'n/a';

        dataLayer.push({
            userInfo : {   'id' : usedID,   'type' : usType, 'loggedInStatus': userLoggedin, 'postalCode' :  userZipCode},
            subscriptionInfo: {'type': 'n/a','product': userProducts, 'startDate' : 'n/a'}
        });
    }

    var pageType = 'article';

    if (pageType === 'article') {
        var metaSubCat = 'Brott, lag och rätt';
        var metaPlaces = 'Oskarshamn';
        var metaPersons = '';
        var metaOrgs = 'Oskarshamns kommun';
        var wordCount = '883';
        var access = '';
        access = access == 1 ? 'paid' : 'free';

        dataLayer.push({
            pageInfo : {   'title' : 'Kvinnan som lurade till sig nästan 7,8 miljoner kronor får skärpt straff',   'path' : window.location.href},
            articleInfo:
            {
                'id': 'a92f98fe-5d38-449d-8b27-68456a0d820a',
                'authors' : ' Ida Svensson',
                'mainCategories' : 'Oskarshamn',
                'subCategory' : metaSubCat,
                'geographies' : metaPlaces,
                'organisation' : metaOrgs,
                'persons' : metaPersons,
                'keywords' : 'Brottslighet,Fängelse,Brott,Brott Lag Och Rätt,Oskarshamns Kommun,Förskingring,Oskarshamn',
                'publicationDate' : '2019-03-02T10:36:50Z',
                'updateDate' : '',
                'access' : access,
                'wordCount' : wordCount,

            }
        });
    }

</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-O4P89P7GFN8P&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-O4P89P7GFN8P','DEP-VIC20C64C128');
</script>



<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>





<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ostrasmaland.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/css/style.min.css?ver=fd299b93ef003b898978790829f85dbd14bef07e' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/svg/logotype.data.svg.css?ver=fd299b93ef003b898978790829f85dbd14bef07e' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/head.min.js?ver=fd299b93ef003b898978790829f85dbd14bef07e'></script>
<link rel='https://api.w.org/' href='http://www.ostrasmaland.se/wp-json/' />
<link rel='prev' title='Paris sköt upp Feuz firande' href='http://www.ostrasmaland.se/tt-sport/paris-skot-upp-feuz-firande/' />
<link rel='next' title='Varning för kraftiga snöfall inför Vasaloppet' href='http://www.ostrasmaland.se/tt-inrikes/varning-for-kraftiga-snofall-infor-vasaloppet/' />
<link rel="canonical" href="http://www.ostrasmaland.se/oskarshamn/kvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff/" />
<link rel='shortlink' href='http://www.ostrasmaland.se/?p=437231' />
<link rel="alternate" type="application/json+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Foskarshamn%2Fkvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Foskarshamn%2Fkvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-437231">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5P33J9M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-5' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-5';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-6';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Östra Småland Nyheterna är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.ostrasmaland.se" title="Östra Småland"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.ostrasmaland.se" title="Östra Småland">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Lördag 2 mars 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Ernst,                                     Erna                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="3" data-location="Kalmar" class="gm-weather-widget">
    <a href="/vader" title="Kalmar">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/01d.png" alt="Kalmar +4&deg;C" title="Kalmar +4&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Kalmar</p>
            <p class="gm-weather-temp">+4&deg;C</p>
            <p class="gm-weather-wind">SV 6 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ostrasmaland.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-11" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Hem">Hem</a>
	<ul class="submenu">
		<li>
			<a href="http://www.ostrasmaland.se/" title="Till startsidan">Till startsidan</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-default">
		<a href="#" title="E-tidningen">E-tidningen</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ostrasmaland.se/e-tidning/" title="E-tidningen">E-tidningen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Mina val">Mina val</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ostrasmaland.se/?p=3049" title="Mina val">Mina val</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Orter">Orter</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ostrasmaland.se/in-och-utrikes/" title="Inrikes och utrikes">Inrikes och utrikes</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/emmaboda/" title="Emmaboda">Emmaboda</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hultsfred/" title="Hultsfred">Hultsfred</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hogsby/" title="Högsby">Högsby</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/kalmar/" title="Kalmar">Kalmar</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/monsteras/" title="Mönsterås">Mönsterås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/nybro/" title="Nybro">Nybro</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oskarshamn/" title="Oskarshamn">Oskarshamn</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/torsas/" title="Torsås">Torsås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oland/" title="Öland">Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Skicka in material!">Skicka in material!</a>
					<ul class="submenu">
						<li>
							<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3771" title="Insändare/debattexter">Insändare/debattexter</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3769" title="Läsarbild">Läsarbild</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3780" title="Minnesord">Minnesord</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-default">
						<a href="#" title="Tipsa oss!">Tipsa oss!</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ostrasmaland.se/?p=3211" title="Tipsa oss!">Tipsa oss!</a>
							</li>
							<li>
								<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Bilagor/Specialsidor">Bilagor/Specialsidor</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ostrasmaland.se/maktlistan-2018/" title="Maktlistan 2018">Maktlistan 2018</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/brott-som-skakade-lanet/" title="Brott som skakade länet">Brott som skakade länet</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/?p=85155" title="Torget">Torget</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ostrasmaland.se/insandare-debatt/" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3771" title="Skicka in din text!">Skicka in din text!</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3769" title="Skicka in läsarbild!">Skicka in läsarbild!</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Krönikor">Krönikor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ostrasmaland.se/?p=85134" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-culture">
										<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
										<ul class="submenu">
											<li>
												<a href="http://www.ostrasmaland.se/?p=61" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-editorial">
											<a href="#" title="Ledare">Ledare</a>
											<ul class="submenu">
												<li>
													<a href="http://www.ostrasmaland.se/ledare/" title="Ledare">Ledare</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-news">
												<a href="#" title="Nyhetsdygnet">Nyhetsdygnet</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ostrasmaland.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-family">
													<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
													<ul class="submenu">
														<li>
															<a href="http://www.ostrasmaland.se/slakt-vanner/" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3780" title="Skicka in minnesord">Skicka in minnesord</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-sport">
														<a href="#" title="Sporten">Sporten</a>
														<ul class="submenu">
															<li>
																<a href="http://www.ostrasmaland.se/sporten/" title="Sporten">Sporten</a>
															</li>
															<li>
																<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Tävlingar">Tävlingar</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-web-tv">
																<a href="#" title="Webb-TV">Webb-TV</a>
																<ul class="submenu">
																	<li>
																		<a href="http://www.ostrasmaland.se/webb-tv/" title="Webb-TV">Webb-TV</a>
																	</li>
																	</ul>
																</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1><a href="http://www.ostrasmaland.se/oskarshamn/">Oskarshamn</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-4' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-4';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-3' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-3';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-2' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-2';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Kvinnan som lurade till sig nästan 7,8 miljoner kronor får skärpt straff
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="6 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Oskarshamn
                    </span>
                                            <time datetime="2019-03-02 11:36:50" itemprop="datePublished" content="2019-03-02 11:36:50">58 minuter sedan</time>
                        ,
                            <time datetime="2019-03-02 12:28:29" itemprop="dateModified" content="2019-03-02 12:28:29">uppdaterad 6 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-03-02 12:28:29">
                    <meta itemprop="dateCreated" content="2019-03-02 11:36:55">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/kvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="609">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&type=preview&source=false&width=1600&height=1065&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"1065","title":"<span class=\"caption\">G\u00f6ta hovr\u00e4tt i J\u00f6nk\u00f6ping sk\u00e4rper straffet f\u00f6r kvinnan som f\u00f6rskingrade kommunens pengar. <\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Johan NIlsson \/ TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Göta hovrätt i Jönköping skärper straffet för kvinnan som förskingrade kommunens pengar. " itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.001&y=0.000&crop_w=0.998&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.001&y=0.000&crop_w=0.998&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.001&y=0.000&crop_w=0.998&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.001&y=0.000&crop_w=0.998&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Göta hovrätt i Jönköping skärper straffet för kvinnan som förskingrade kommunens pengar. "><div class="photographers">Foto: <span class="itemprop="author">Johan NIlsson / TT</span></div><div class="caption" itemprop="caption">Göta hovrätt i Jönköping skärper straffet för kvinnan som förskingrade kommunens pengar. </div></div><div class="p-summary"><p itemprop="description">Kvinnan som lurade till sig nästan 7,8 miljoner kronor från Oskarshamns kommun får ett längre fängelsestraff när hovrätten ändrar tingsrättens dom. </p></div><p>Det var i januari 2014 som den kommunanställda kvinna blev polisanmäld av kommunen. Utredningen drog ut på tiden men i februari förra året åtalades hon misstänkt för att ha stulit 7,8 miljoner kronor.</p><p>I tingsrätten dömdes hon för trolöshet mot huvudman, grovt brott till 1,5 års fängelse. Domen överklagades, åklagaren yrkade på att straffet skulle skärpas och kvinnan yrkade på att hovrätten skulle frikänna henne eller sänka straffet. </p><p>Under hovrättsförhandlingen fick rätten ta del av samma bevisning som fördes fram i tingsrätten. Flera förhör spelades upp. </p><p>Hovrätten bedömer att det är styrkt att kvinnan olovligen tillgrep  kontanter vid 74 tillfällen för sammanlagt nästan 7,8 miljoner kronor. Det hände mellan januari 2011 och oktober 2013. Hon  dolde sina handlingar genom bokföringstransaktioner. Pengarna använde kvinnan för att få finansiera till sitt spelmissbruk. </p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="os_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-8' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-8';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
    </script>
</div>

<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-7' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>
        var divId = 'gm-ad-7';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
    </script>
</div>
</ul><p>Under förhandlingen ändrades rubriceringen till grov förskingring. För att någon ska dömas för det måste personen ha haft besittning till pengarna under sådana former som krävs för förskingring. </p><p>Hovrätten konstaterar, bland annat genom att studera tidigare rättsfall, att kvinnan ska dömas för förskingringsbrott vid 74 tillfällen </p><p>Hovrätten ändrar tingsrättens dom och dömer kvinnan för grov förskingring, ett brott som motsvarar fängelse i 2,5 år. Men  fängelsestraffet bestäms till två år.</p><p>Eftersom det tog så lång tid från att polisanmälan gjordes i januari 2014 till tingsrättens dom i april 2018 och att kvinnan blev av med sitt jobb hon ett lindrigare straff. </p><p> </p><div class="linkWrapper"><span class="icon-link"></span><a href="http://www.ostrasmaland.se/?post_type=article&#038;p=363391" title="Miljonsvindel mot kommunen upp i rätten"> Miljonsvindel mot kommunen upp i rätten</a></div></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:ida.svensson@ostrasmaland.se" itemprop="email" title="Ida Svensson"> <span class="author-name" itemprop="name">Ida Svensson</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/brott%2c+lag+och+r%c3%a4tt" title="Brott, lag och rätt">Brott, lag och rätt</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/oskarshamns+kommun" title="Oskarshamns kommun">Oskarshamns kommun</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/oskarshamn" title="Oskarshamn">Oskarshamn</a></span>
                                            <meta itemprop="keywords" content="Brottslighet, Fängelse, Brott, Brott Lag Och Rätt, Oskarshamns Kommun, Förskingring, Oskarshamn">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Östra Småland Nyheterna med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3ec" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222358999945001876',
                                    adUnits: [{auId: '000000000001c3ec', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-10';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
    </script>
</div>
<li id="teaser-list-114" class="widget teaser-list-class">


    
<div id="teaser-list-114" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Brott &amp; olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-02 11:36:50" itemprop="datePublished" content="2019-03-02 11:36:50">11.36</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/kvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff/" title="Hovrätten skärper straff för miljonsvindeln mot kommunen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/kvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff/" >
                Hovrätten skärper straff för miljonsvindeln mot kommunen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-02 09:52:33" itemprop="datePublished" content="2019-03-02 09:52:33">09.52</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/omstridda-hogstadieskolan-tas-upp-av-kammarratten-vantat/" title="Omstridda högstadieskolan tas upp av Kammarrätten: ”Väntat”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/omstridda-hogstadieskolan-tas-upp-av-kammarratten-vantat/" >
                Omstridda högstadieskolan tas upp av Kammarrätten: ”Väntat”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-02 08:13:10" itemprop="datePublished" content="2019-03-02 08:13:10">08.13</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/trapphus-vattenfyllt-misstankt-man-gripen/" title="I natt: Trapphus vattenfyllt – misstänkt man gripen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/trapphus-vattenfyllt-misstankt-man-gripen/" >
                I natt: Trapphus vattenfyllt – misstänkt man gripen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-02 06:55:07" itemprop="datePublished" content="2019-03-02 06:55:07">06.55</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-614/" title="Här är nattens händelser – lokalt och i omvärlden" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-614/" >
                Här är nattens händelser – lokalt och i omvärlden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-02 05:09:11" itemprop="datePublished" content="2019-03-02 05:09:11">05.09</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/man-gripen-for-olaga-hot-2/" title="I natt: Man gripen för olaga hot" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/man-gripen-for-olaga-hot-2/" >
                I natt: Man gripen för olaga hot
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-9';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
    </script>
</div>
<li id="teaser-list-113" class="widget teaser-list-class">


    
<div id="teaser-list-113" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-02 12:31:14" itemprop="datePublished" content="2019-03-02 12:31:14">12.31</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Hultsfred
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/hultsfred/larm-om-brand-i-en-villa/" title="Just nu: Larm om brand i en villa" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/hultsfred/larm-om-brand-i-en-villa/" >
                Just nu: Larm om brand i en villa
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-02 11:36:50" itemprop="datePublished" content="2019-03-02 11:36:50">11.36</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Oskarshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/kvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff/" title="Hovrätten skärper straff för miljonsvindeln mot kommunen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/kvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff/" >
                Hovrätten skärper straff för miljonsvindeln mot kommunen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-02 11:00:00" itemprop="datePublished" content="2019-03-02 11:00:00">11.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kalmar
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/jag-trodde-att-all-kraft-skulle-ta-slut-men-jag-gick-darifran-med-mer-styrka/" title="”Jag trodde att all kraft skulle ta slut, men jag gick därifrån med mer styrka”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/jag-trodde-att-all-kraft-skulle-ta-slut-men-jag-gick-darifran-med-mer-styrka/" >
                ”Jag trodde att all kraft skulle ta slut, men jag gick därifrån med mer styrka”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-02 10:11:26" itemprop="datePublished" content="2019-03-02 10:11:26">10.11</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Oskarshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/skum-i-dike-har-vackt-fragor/" title="Skum i dike har väckt frågor" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/skum-i-dike-har-vackt-fragor/" >
                Skum i dike har väckt frågor
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-02 09:52:33" itemprop="datePublished" content="2019-03-02 09:52:33">09.52</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Öland
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/omstridda-hogstadieskolan-tas-upp-av-kammarratten-vantat/" title="Omstridda högstadieskolan tas upp av Kammarrätten: ”Väntat”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/omstridda-hogstadieskolan-tas-upp-av-kammarratten-vantat/" >
                Omstridda högstadieskolan tas upp av Kammarrätten: ”Väntat”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Östra Småland - Content 02 - Desktop BEGIN -->
<div id="adn-000000000001ce57" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce57', siteId: '9222358999945001876'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Östra Småland - Content 02 - Desktop END --></div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            
<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-39' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>
        var divId = 'gm-ad-39';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-39'); });
    </script>
</div>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Toppnyheter
                            </h1>
        </div>
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Fönstertittare skapar skräck – går runt om nätterna och stirrar in i studentbostäder" data-article="articleTeaser" data-uuid="024a71a1-4ce7-46fc-9257-231aef56f8f3" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/fonstertittare-gar-runt-bland-studentbostaderna-om-natterna/" title="Fönstertittare skapar skräck – går runt om nätterna och stirrar in i studentbostäder">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.888671875&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.888671875&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.888671875&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.259765625&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.259765625&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.259765625&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e8f929dd-0b36-5f33-aa38-3a35698d9cb4"
                          data-col="0"
                          data-alt="En av studenterna tog en kväll upp mobilkameran för att få ett foto av mannen, vilket resulterade i denna bild av fönstertittarens handskklädda händer."
                          data-title="En av studenterna tog en kväll upp mobilkameran för att få ett foto av mannen, vilket resulterade i denna bild av fönstertittarens handskklädda händer."
                          data-img-width="2048"
                          data-img-height="1536">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.888671875&amp;z=1" alt="En av studenterna tog en kväll upp mobilkameran för att få ett foto av mannen, vilket resulterade i denna bild av fönstertittarens handskklädda händer." title="En av studenterna tog en kväll upp mobilkameran för att få ett foto av mannen, vilket resulterade i denna bild av fönstertittarens handskklädda händer." itemprop="contentUrl">

                    <meta itemprop="description" content="En av studenterna tog en kväll upp mobilkameran för att få ett foto av mannen, vilket resulterade i denna bild av fönstertittarens handskklädda händer.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En av studenterna tog en kväll upp mobilkameran för att få ett foto av mannen, vilket resulterade i denna bild av fönstertittarens handskklädda händer.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Richard Söderman</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/fonstertittare-gar-runt-bland-studentbostaderna-om-natterna/" title="Fönstertittare skapar skräck – går runt om nätterna och stirrar in i studentbostäder" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/fonstertittare-gar-runt-bland-studentbostaderna-om-natterna/" >
                Fönstertittare skapar skräck – går runt om nätterna och stirrar in i studentbostäder
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/fonstertittare-gar-runt-bland-studentbostaderna-om-natterna/" title="Fönstertittare skapar skräck – går runt om nätterna och stirrar in i studentbostäder" class="u-url" itemprop="description">
               En man har under flera års tid gått runt bland studenterna som bor på markplan på Skräddaretorpsvägen i Kalmar. Han sitter och stirrar på dem under nätterna och verkar inte bli rädd när studenterna visar att de ser honom. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Här är nattens händelser – lokalt och i omvärlden" data-article="articleTeaser" data-uuid="00098c02-8c1b-4ab8-9e77-5fbc9a202d18" class="art-box h-entry art-base teaser teaser-image-over   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<span class="teaser-vignette">
	    Medan du sov
    </span>
		                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-614/" title="Här är nattens händelser – lokalt och i omvärlden">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-614/" title="Här är nattens händelser – lokalt och i omvärlden" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-614/" >
                Här är nattens händelser – lokalt och i omvärlden
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-614/" title="Här är nattens händelser – lokalt och i omvärlden" class="u-url" itemprop="description">
               En man har gripits på norra Öland. Trafikolyckor i Kronoberg.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Miljonregn över skolor i Kalmar län " data-article="articleTeaser" data-uuid="521c2925-b1c0-486b-93dc-5d4711c5313d" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/lanets-skolor-kan-fa-dela-pa-90-miljoner-kronor/" title="Miljonregn över skolor i Kalmar län ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.10784313725490197&amp;crop_w=1.0&amp;crop_h=0.7843137254901961&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.10784313725490197&amp;crop_w=1.0&amp;crop_h=0.7843137254901961&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.10784313725490197&amp;crop_w=1.0&amp;crop_h=0.7843137254901961&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0225&amp;y=0.0&amp;crop_w=0.95625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0225&amp;y=0.0&amp;crop_w=0.95625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0225&amp;y=0.0&amp;crop_w=0.95625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2875&amp;y=0.0&amp;crop_w=0.425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2875&amp;y=0.0&amp;crop_w=0.425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2875&amp;y=0.0&amp;crop_w=0.425&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7d82bdfd-803b-519c-ac39-f8e05ad3ecd5"
                          data-col="0"
                          data-alt="Skolorna i kommunen kommer använda pengarna på olika sätt för att öka likvärdigheten,"
                          data-title="Skolorna i kommunen kommer använda pengarna på olika sätt för att öka likvärdigheten,"
                          data-img-width="4682"
                          data-img-height="2986">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0225&amp;y=0.0&amp;crop_w=0.95625&amp;crop_h=0.999999999&amp;z=1" alt="Skolorna i kommunen kommer använda pengarna på olika sätt för att öka likvärdigheten," title="Skolorna i kommunen kommer använda pengarna på olika sätt för att öka likvärdigheten," itemprop="contentUrl">

                    <meta itemprop="description" content="Skolorna i kommunen kommer använda pengarna på olika sätt för att öka likvärdigheten,">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Skolorna i kommunen kommer använda pengarna på olika sätt för att öka likvärdigheten,</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lars Pehrson/SvD/TT</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/lanets-skolor-kan-fa-dela-pa-90-miljoner-kronor/" title="Miljonregn över skolor i Kalmar län " class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/lanets-skolor-kan-fa-dela-pa-90-miljoner-kronor/" >
                Miljonregn över skolor i Kalmar län 
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/lanets-skolor-kan-fa-dela-pa-90-miljoner-kronor/" title="Miljonregn över skolor i Kalmar län " class="u-url" itemprop="description">
               Över 90 miljoner kronor kan skolorna i länet få i statsbidrag för att göra skolan mer likvärdig. 
           </a>
       </p>
                                    

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/hultsfred/s-kvinna-fran-hultsfred-in-i-riksdagen/" itemprop="url" content="http://www.ostrasmaland.se/hultsfred/s-kvinna-fran-hultsfred-in-i-riksdagen/" title="S-kvinna från Hultsfred in i riksdagen">
                                                        S-kvinna från Hultsfred in i riksdagen</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="clearfix"></div></div></section></li>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    
<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-12' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-12';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
    </script>
</div>
<li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Östra Småland - Content Mobil BEGIN -->
<div id="adn-000000000001ce58" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce58', siteId: '9222358999945001876'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Östra Småland - Content Mobil END -->
</div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-74"><div class="widget teaser-list-class">


    
<div id="teaser-list-74" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Hovrätten skärper straff för miljonsvindeln mot kommunen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/kvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff/" title="Hovrätten skärper straff för miljonsvindeln mot kommunen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16353383458646617&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16353383458646617&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16353383458646617&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2d57a662-6fd6-525c-9732-80f7b67a6405"
                          data-col="0"
                          data-alt="Göta hovrätt ändrade Kalmar tingsrätts dom helt och hållet."
                          data-title="Göta hovrätt ändrade Kalmar tingsrätts dom helt och hållet."
                          data-img-width="4928"
                          data-img-height="3280">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Göta hovrätt ändrade Kalmar tingsrätts dom helt och hållet." title="Göta hovrätt ändrade Kalmar tingsrätts dom helt och hållet." itemprop="contentUrl">

                    <meta itemprop="description" content="Göta hovrätt ändrade Kalmar tingsrätts dom helt och hållet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Göta hovrätt ändrade Kalmar tingsrätts dom helt och hållet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan NIlsson / TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/kvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff/" title="Hovrätten skärper straff för miljonsvindeln mot kommunen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/kvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff/" >
                Hovrätten skärper straff för miljonsvindeln mot kommunen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/kvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff/" title="Hovrätten skärper straff för miljonsvindeln mot kommunen" class="u-url" itemprop="description">
               Kvinnan som förskingrade  7,8 miljoner kronor får ett längre fängelsestraff. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="”Jag trodde att all kraft skulle ta slut, men jag gick därifrån med mer styrka”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/jag-trodde-att-all-kraft-skulle-ta-slut-men-jag-gick-darifran-med-mer-styrka/" title="”Jag trodde att all kraft skulle ta slut, men jag gick därifrån med mer styrka”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07203718048024788&amp;crop_w=1.0&amp;crop_h=0.6959721146398141&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07203718048024788&amp;crop_w=1.0&amp;crop_h=0.6959721146398141&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07203718048024788&amp;crop_w=1.0&amp;crop_h=0.6959721146398141&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.03601859024012394&amp;crop_w=1.0&amp;crop_h=0.9279628195197521&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03601859024012394&amp;crop_w=1.0&amp;crop_h=0.9279628195197521&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.03601859024012394&amp;crop_w=1.0&amp;crop_h=0.9279628195197521&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.288536449638286&amp;y=0.0&amp;crop_w=0.4788536449638286&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.288536449638286&amp;y=0.0&amp;crop_w=0.4788536449638286&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.288536449638286&amp;y=0.0&amp;crop_w=0.4788536449638286&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c3a16429-9f40-5db5-8c12-3a87626f903a"
                          data-col="0"
                          data-alt="Julia Björknert och Alxandra Durne får Kalmar kommuns jämställdhetspris för 2018."
                          data-title="Julia Björknert och Alxandra Durne får Kalmar kommuns jämställdhetspris för 2018."
                          data-img-width="3594"
                          data-img-height="2582">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03601859024012394&amp;crop_w=1.0&amp;crop_h=0.9279628195197521&amp;z=1" alt="Julia Björknert och Alxandra Durne får Kalmar kommuns jämställdhetspris för 2018." title="Julia Björknert och Alxandra Durne får Kalmar kommuns jämställdhetspris för 2018." itemprop="contentUrl">

                    <meta itemprop="description" content="Julia Björknert och Alxandra Durne får Kalmar kommuns jämställdhetspris för 2018.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Julia Björknert och Alxandra Durne får Kalmar kommuns jämställdhetspris för 2018.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Karin Asmundsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/jag-trodde-att-all-kraft-skulle-ta-slut-men-jag-gick-darifran-med-mer-styrka/" title="”Jag trodde att all kraft skulle ta slut, men jag gick därifrån med mer styrka”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/jag-trodde-att-all-kraft-skulle-ta-slut-men-jag-gick-darifran-med-mer-styrka/" >
                ”Jag trodde att all kraft skulle ta slut, men jag gick därifrån med mer styrka”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/jag-trodde-att-all-kraft-skulle-ta-slut-men-jag-gick-darifran-med-mer-styrka/" title="”Jag trodde att all kraft skulle ta slut, men jag gick därifrån med mer styrka”" class="u-url" itemprop="description">
               Fler aktörer, yoga, bar talks och föreläsning med Stina Wollter är det som står på schemat för årets Jämställdhetsfestival som arrangeras av föreningen Queens of Kalmar. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Omstridda högstadieskolan tas upp av Kammarrätten: ”Väntat”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/omstridda-hogstadieskolan-tas-upp-av-kammarratten-vantat/" title="Omstridda högstadieskolan tas upp av Kammarrätten: ”Väntat”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/omstridda-hogstadieskolan-tas-upp-av-kammarratten-vantat/" >
                Omstridda högstadieskolan tas upp av Kammarrätten: ”Väntat”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oland/omstridda-hogstadieskolan-tas-upp-av-kammarratten-vantat/" title="Omstridda högstadieskolan tas upp av Kammarrätten: ”Väntat”" class="u-url" itemprop="description">
               Skolchefen: ”Vi har en plan för det”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Här är nattens händelser – lokalt och i omvärlden" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-614/" title="Här är nattens händelser – lokalt och i omvärlden">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-614/" title="Här är nattens händelser – lokalt och i omvärlden" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-614/" >
                Här är nattens händelser – lokalt och i omvärlden
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-614/" title="Här är nattens händelser – lokalt och i omvärlden" class="u-url" itemprop="description">
               En man har gripits på norra Öland. Trafikolyckor i Kronoberg.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Miljonregn över skolor i Kalmar län " data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/lanets-skolor-kan-fa-dela-pa-90-miljoner-kronor/" title="Miljonregn över skolor i Kalmar län ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.10784313725490197&amp;crop_w=1.0&amp;crop_h=0.7843137254901961&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.10784313725490197&amp;crop_w=1.0&amp;crop_h=0.7843137254901961&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.10784313725490197&amp;crop_w=1.0&amp;crop_h=0.7843137254901961&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0225&amp;y=0.0&amp;crop_w=0.95625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0225&amp;y=0.0&amp;crop_w=0.95625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0225&amp;y=0.0&amp;crop_w=0.95625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2875&amp;y=0.0&amp;crop_w=0.425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2875&amp;y=0.0&amp;crop_w=0.425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2875&amp;y=0.0&amp;crop_w=0.425&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7d82bdfd-803b-519c-ac39-f8e05ad3ecd5"
                          data-col="0"
                          data-alt="Eleven anmälde i efterhand flera händelser som inträffat på skolan."
                          data-title="Eleven anmälde i efterhand flera händelser som inträffat på skolan."
                          data-img-width="4682"
                          data-img-height="2986">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7d82bdfd-803b-519c-ac39-f8e05ad3ecd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0225&amp;y=0.0&amp;crop_w=0.95625&amp;crop_h=0.999999999&amp;z=1" alt="Eleven anmälde i efterhand flera händelser som inträffat på skolan." title="Eleven anmälde i efterhand flera händelser som inträffat på skolan." itemprop="contentUrl">

                    <meta itemprop="description" content="Eleven anmälde i efterhand flera händelser som inträffat på skolan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Eleven anmälde i efterhand flera händelser som inträffat på skolan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lars Pehrson/SvD/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/lanets-skolor-kan-fa-dela-pa-90-miljoner-kronor/" title="Miljonregn över skolor i Kalmar län " class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/lanets-skolor-kan-fa-dela-pa-90-miljoner-kronor/" >
                Miljonregn över skolor i Kalmar län 
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/lanets-skolor-kan-fa-dela-pa-90-miljoner-kronor/" title="Miljonregn över skolor i Kalmar län " class="u-url" itemprop="description">
               Över 90 miljoner kronor kan skolorna i länet få i statsbidrag för att göra skolan mer likvärdig. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Ljug mer, med Swedbank!" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/ljug-mer-med-swedbank/" title="Ljug mer, med Swedbank!">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06223175965665236&amp;crop_w=1.0&amp;crop_h=0.8583690987124464&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06223175965665236&amp;crop_w=1.0&amp;crop_h=0.8583690987124464&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06223175965665236&amp;crop_w=1.0&amp;crop_h=0.8583690987124464&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.06375&amp;y=0.0&amp;crop_w=0.87375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.06375&amp;y=0.0&amp;crop_w=0.87375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.06375&amp;y=0.0&amp;crop_w=0.87375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.29125&amp;y=0.0&amp;crop_w=0.38875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.29125&amp;y=0.0&amp;crop_w=0.38875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.29125&amp;y=0.0&amp;crop_w=0.38875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4763a4ee-4354-5e06-950d-ebb5e6b77f6a"
                          data-col="0"
                          data-alt="Björn Samuelsson"
                          data-title="Björn Samuelsson"
                          data-img-width="2256"
                          data-img-height="1315">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4763a4ee-4354-5e06-950d-ebb5e6b77f6a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.06375&amp;y=0.0&amp;crop_w=0.87375&amp;crop_h=0.999999999&amp;z=1" alt="Björn Samuelsson" title="Björn Samuelsson" itemprop="contentUrl">

                    <meta itemprop="description" content="Björn Samuelsson">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Björn Samuelsson</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ulrika Bergström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/ljug-mer-med-swedbank/" title="Ljug mer, med Swedbank!" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/ljug-mer-med-swedbank/" >
                Ljug mer, med Swedbank!
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/kalmar/ljug-mer-med-swedbank/" title="Ljug mer, med Swedbank!" class="u-url" itemprop="description">
               Swedbanks girighet är en sak. Men visst är det också fascinerande att se hur banken väljer att kommunicera kring<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Fönstertittare skapar skräck – går runt om nätterna och stirrar in i studentbostäder" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/fonstertittare-gar-runt-bland-studentbostaderna-om-natterna/" title="Fönstertittare skapar skräck – går runt om nätterna och stirrar in i studentbostäder">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.888671875&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.888671875&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.888671875&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.259765625&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.259765625&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.259765625&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e8f929dd-0b36-5f33-aa38-3a35698d9cb4"
                          data-col="0"
                          data-alt="En av studenterna tog en kväll upp mobilkameran för att få ett foto av mannen, vilket resulterade i denna bild av fönstertittarens handskklädda händer."
                          data-title="En av studenterna tog en kväll upp mobilkameran för att få ett foto av mannen, vilket resulterade i denna bild av fönstertittarens handskklädda händer."
                          data-img-width="2048"
                          data-img-height="1536">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e8f929dd-0b36-5f33-aa38-3a35698d9cb4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.888671875&amp;z=1" alt="En av studenterna tog en kväll upp mobilkameran för att få ett foto av mannen, vilket resulterade i denna bild av fönstertittarens handskklädda händer." title="En av studenterna tog en kväll upp mobilkameran för att få ett foto av mannen, vilket resulterade i denna bild av fönstertittarens handskklädda händer." itemprop="contentUrl">

                    <meta itemprop="description" content="En av studenterna tog en kväll upp mobilkameran för att få ett foto av mannen, vilket resulterade i denna bild av fönstertittarens handskklädda händer.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En av studenterna tog en kväll upp mobilkameran för att få ett foto av mannen, vilket resulterade i denna bild av fönstertittarens handskklädda händer.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Richard Söderman</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/fonstertittare-gar-runt-bland-studentbostaderna-om-natterna/" title="Fönstertittare skapar skräck – går runt om nätterna och stirrar in i studentbostäder" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/fonstertittare-gar-runt-bland-studentbostaderna-om-natterna/" >
                Fönstertittare skapar skräck – går runt om nätterna och stirrar in i studentbostäder
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/fonstertittare-gar-runt-bland-studentbostaderna-om-natterna/" title="Fönstertittare skapar skräck – går runt om nätterna och stirrar in i studentbostäder" class="u-url" itemprop="description">
               En man har under flera års tid gått runt bland studenterna som bor på markplan på Skräddaretorpsvägen i Kalmar. Han sitter och stirrar på dem under nätterna och verkar inte bli rädd när studenterna visar att de ser honom. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Meditativ lunchmusik i kyrkan" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/monsteras/meditativ-lunchmusik-i-kyrkan/" title="Meditativ lunchmusik i kyrkan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=297fcf27-9f9e-508f-a06e-36065000e03f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0871951219512195&amp;crop_w=1.0&amp;crop_h=0.751219512195122&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=297fcf27-9f9e-508f-a06e-36065000e03f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0871951219512195&amp;crop_w=1.0&amp;crop_h=0.751219512195122&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=297fcf27-9f9e-508f-a06e-36065000e03f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0871951219512195&amp;crop_w=1.0&amp;crop_h=0.751219512195122&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=297fcf27-9f9e-508f-a06e-36065000e03f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=297fcf27-9f9e-508f-a06e-36065000e03f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=297fcf27-9f9e-508f-a06e-36065000e03f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=297fcf27-9f9e-508f-a06e-36065000e03f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3287337662337662&amp;y=0.0&amp;crop_w=0.44358766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=297fcf27-9f9e-508f-a06e-36065000e03f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3287337662337662&amp;y=0.0&amp;crop_w=0.44358766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=297fcf27-9f9e-508f-a06e-36065000e03f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3287337662337662&amp;y=0.0&amp;crop_w=0.44358766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="297fcf27-9f9e-508f-a06e-36065000e03f"
                          data-col="0"
                          data-alt="Per Tengstrand."
                          data-title="Per Tengstrand."
                          data-img-width="2464"
                          data-img-height="1640">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=297fcf27-9f9e-508f-a06e-36065000e03f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1" alt="Per Tengstrand." title="Per Tengstrand." itemprop="contentUrl">

                    <meta itemprop="description" content="Per Tengstrand.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Per Tengstrand.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lydia Arvidsson Shukur</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/meditativ-lunchmusik-i-kyrkan/" title="Meditativ lunchmusik i kyrkan" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/meditativ-lunchmusik-i-kyrkan/" >
                Meditativ lunchmusik i kyrkan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/monsteras/meditativ-lunchmusik-i-kyrkan/" title="Meditativ lunchmusik i kyrkan" class="u-url" itemprop="description">
               På ondag den 6 mars blir det åter lunchmusik i Mönsterås kyrka.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Algeriet: Många skadade vid demonstrationer i Alger" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/manga-skadade-vid-demonstrationer-i-alger/" title="Algeriet: Många skadade vid demonstrationer i Alger">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc5c0082-a7dc-5493-9cf2-79a362890b2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.03646503646503647&amp;crop_w=1.0&amp;crop_h=0.7782067782067782&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc5c0082-a7dc-5493-9cf2-79a362890b2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.03646503646503647&amp;crop_w=1.0&amp;crop_h=0.7782067782067782&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc5c0082-a7dc-5493-9cf2-79a362890b2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.03646503646503647&amp;crop_w=1.0&amp;crop_h=0.7782067782067782&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc5c0082-a7dc-5493-9cf2-79a362890b2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.018191841234840134&amp;y=0.0&amp;crop_w=0.9638919514884233&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc5c0082-a7dc-5493-9cf2-79a362890b2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.018191841234840134&amp;y=0.0&amp;crop_w=0.9638919514884233&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc5c0082-a7dc-5493-9cf2-79a362890b2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.018191841234840134&amp;y=0.0&amp;crop_w=0.9638919514884233&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc5c0082-a7dc-5493-9cf2-79a362890b2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3585997794928335&amp;y=0.0&amp;crop_w=0.428335170893054&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc5c0082-a7dc-5493-9cf2-79a362890b2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3585997794928335&amp;y=0.0&amp;crop_w=0.428335170893054&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc5c0082-a7dc-5493-9cf2-79a362890b2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3585997794928335&amp;y=0.0&amp;crop_w=0.428335170893054&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="dc5c0082-a7dc-5493-9cf2-79a362890b2f"
                          data-col="0"
                          data-alt="Demonstranterna i Alger tycker att 20 år med den sittande presidenten är nog. Tiotusentals deltog i fredagens protester."
                          data-title="Demonstranterna i Alger tycker att 20 år med den sittande presidenten är nog. Tiotusentals deltog i fredagens protester."
                          data-img-width="3628"
                          data-img-height="2331">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dc5c0082-a7dc-5493-9cf2-79a362890b2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.018191841234840134&amp;y=0.0&amp;crop_w=0.9638919514884233&amp;crop_h=0.999999999&amp;z=1" alt="Demonstranterna i Alger tycker att 20 år med den sittande presidenten är nog. Tiotusentals deltog i fredagens protester." title="Demonstranterna i Alger tycker att 20 år med den sittande presidenten är nog. Tiotusentals deltog i fredagens protester." itemprop="contentUrl">

                    <meta itemprop="description" content="Demonstranterna i Alger tycker att 20 år med den sittande presidenten är nog. Tiotusentals deltog i fredagens protester.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Demonstranterna i Alger tycker att 20 år med den sittande presidenten är nog. Tiotusentals deltog i fredagens protester.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sidali Djarboub/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/manga-skadade-vid-demonstrationer-i-alger/" title="Algeriet: Många skadade vid demonstrationer i Alger" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/manga-skadade-vid-demonstrationer-i-alger/" >
                Algeriet: Många skadade vid demonstrationer i Alger
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/manga-skadade-vid-demonstrationer-i-alger/" title="Algeriet: Många skadade vid demonstrationer i Alger" class="u-url" itemprop="description">
               Över 60 personer rapporteras ha skadats vid sammandrabbningar mellan polis och demonstranter i Algeriet.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Kvinna räddades till livet av sin tunga BMW " data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/kvinna-raddades-till-livet-av-sin-tunga-bmw/" title="Kvinna räddades till livet av sin tunga BMW ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f79f9869-ddcf-56aa-9887-15bbdb5f94aa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.3150406504065041&amp;crop_w=1.0&amp;crop_h=0.6849593495934959&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f79f9869-ddcf-56aa-9887-15bbdb5f94aa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.3150406504065041&amp;crop_w=1.0&amp;crop_h=0.6849593495934959&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f79f9869-ddcf-56aa-9887-15bbdb5f94aa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.3150406504065041&amp;crop_w=1.0&amp;crop_h=0.6849593495934959&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f79f9869-ddcf-56aa-9887-15bbdb5f94aa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.026706231454005934&amp;y=0.2530487804878049&amp;crop_w=0.81973293768546&amp;crop_h=0.7459349593495935&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f79f9869-ddcf-56aa-9887-15bbdb5f94aa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.026706231454005934&amp;y=0.2530487804878049&amp;crop_w=0.81973293768546&amp;crop_h=0.7459349593495935&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f79f9869-ddcf-56aa-9887-15bbdb5f94aa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.026706231454005934&amp;y=0.2530487804878049&amp;crop_w=0.81973293768546&amp;crop_h=0.7459349593495935&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f79f9869-ddcf-56aa-9887-15bbdb5f94aa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0&amp;y=0.0975609756097561&amp;crop_w=0.43694362017804156&amp;crop_h=0.9024390243902439&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f79f9869-ddcf-56aa-9887-15bbdb5f94aa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0&amp;y=0.0975609756097561&amp;crop_w=0.43694362017804156&amp;crop_h=0.9024390243902439&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f79f9869-ddcf-56aa-9887-15bbdb5f94aa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0&amp;y=0.0975609756097561&amp;crop_w=0.43694362017804156&amp;crop_h=0.9024390243902439&amp;z=1"
                          data-uuid="f79f9869-ddcf-56aa-9887-15bbdb5f94aa"
                          data-col="0"
                          data-alt="Så här såg kvinnans bil ut efter olyckan. Räddningstjänsten fick klippa upp taket för att få ut henne ur bilen."
                          data-title="Så här såg kvinnans bil ut efter olyckan. Räddningstjänsten fick klippa upp taket för att få ut henne ur bilen."
                          data-img-width="1348"
                          data-img-height="984">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f79f9869-ddcf-56aa-9887-15bbdb5f94aa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.026706231454005934&amp;y=0.2530487804878049&amp;crop_w=0.81973293768546&amp;crop_h=0.7459349593495935&amp;z=1" alt="Så här såg kvinnans bil ut efter olyckan. Räddningstjänsten fick klippa upp taket för att få ut henne ur bilen." title="Så här såg kvinnans bil ut efter olyckan. Räddningstjänsten fick klippa upp taket för att få ut henne ur bilen." itemprop="contentUrl">

                    <meta itemprop="description" content="Så här såg kvinnans bil ut efter olyckan. Räddningstjänsten fick klippa upp taket för att få ut henne ur bilen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Så här såg kvinnans bil ut efter olyckan. Räddningstjänsten fick klippa upp taket för att få ut henne ur bilen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Polisen</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/kvinna-raddades-till-livet-av-sin-tunga-bmw/" title="Kvinna räddades till livet av sin tunga BMW " class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/kvinna-raddades-till-livet-av-sin-tunga-bmw/" >
                Kvinna räddades till livet av sin tunga BMW 
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/kvinna-raddades-till-livet-av-sin-tunga-bmw/" title="Kvinna räddades till livet av sin tunga BMW " class="u-url" itemprop="description">
               Hade det inte varit för att kvinnans bil var så rejäl så hade hon dött i olyckan. Den bedömningen gör polisen i<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div><div class="rendered_board_widget hidden-xs hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="Just nu: Larm om brand i en villa" data-article="articleTeaser" data-uuid="102167db-55e7-4e88-b143-9d02ff3e64b5" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/hultsfred/larm-om-brand-i-en-villa/" title="Just nu: Larm om brand i en villa" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/hultsfred/larm-om-brand-i-en-villa/" >
                Just nu: Larm om brand i en villa
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/hultsfred/larm-om-brand-i-en-villa/" title="Just nu: Larm om brand i en villa" class="u-url" itemprop="description">
               

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="16.00: Följ FBC Kalmarsunds fortsatta jakt på slutspel här" data-article="articleTeaser" data-uuid="8ce5ff8a-9b62-4a9b-999a-68c16f6b19b4" class="art-box h-entry art-base teaser teaser-default   section-sport has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    DIREKTRAPPORTERING
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/sport/folj-fbc-kalmarsunds-fortsatta-jakt-pa-slutspel-har/" title="16.00: Följ FBC Kalmarsunds fortsatta jakt på slutspel här">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a0b358-7b36-50c6-941a-8b4281ca16fc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24858757062146894&amp;crop_w=1.0&amp;crop_h=0.751412429378531&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a0b358-7b36-50c6-941a-8b4281ca16fc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24858757062146894&amp;crop_w=1.0&amp;crop_h=0.751412429378531&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a0b358-7b36-50c6-941a-8b4281ca16fc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24858757062146894&amp;crop_w=1.0&amp;crop_h=0.751412429378531&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a0b358-7b36-50c6-941a-8b4281ca16fc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0009398496240601503&amp;y=0.0&amp;crop_w=0.9981203007518797&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a0b358-7b36-50c6-941a-8b4281ca16fc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0009398496240601503&amp;y=0.0&amp;crop_w=0.9981203007518797&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a0b358-7b36-50c6-941a-8b4281ca16fc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0009398496240601503&amp;y=0.0&amp;crop_w=0.9981203007518797&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a0b358-7b36-50c6-941a-8b4281ca16fc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2781954887218045&amp;y=0.0&amp;crop_w=0.44360902255639095&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a0b358-7b36-50c6-941a-8b4281ca16fc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2781954887218045&amp;y=0.0&amp;crop_w=0.44360902255639095&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a0b358-7b36-50c6-941a-8b4281ca16fc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2781954887218045&amp;y=0.0&amp;crop_w=0.44360902255639095&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="87a0b358-7b36-50c6-941a-8b4281ca16fc"
                          data-col="0"
                          data-alt="Kim Nilsson gjorde tre raka mål när FBC gick från 2-2 till 5-2 och avgjorde matchen."
                          data-title="Kim Nilsson gjorde tre raka mål när FBC gick från 2-2 till 5-2 och avgjorde matchen."
                          data-img-width="2128"
                          data-img-height="1416">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=87a0b358-7b36-50c6-941a-8b4281ca16fc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0009398496240601503&amp;y=0.0&amp;crop_w=0.9981203007518797&amp;crop_h=0.999999999&amp;z=1" alt="Kim Nilsson gjorde tre raka mål när FBC gick från 2-2 till 5-2 och avgjorde matchen." title="Kim Nilsson gjorde tre raka mål när FBC gick från 2-2 till 5-2 och avgjorde matchen." itemprop="contentUrl">

                    <meta itemprop="description" content="Kim Nilsson gjorde tre raka mål när FBC gick från 2-2 till 5-2 och avgjorde matchen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kim Nilsson gjorde tre raka mål när FBC gick från 2-2 till 5-2 och avgjorde matchen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Magnus Jansson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/sport/folj-fbc-kalmarsunds-fortsatta-jakt-pa-slutspel-har/" title="16.00: Följ FBC Kalmarsunds fortsatta jakt på slutspel här" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/sport/folj-fbc-kalmarsunds-fortsatta-jakt-pa-slutspel-har/" >
                16.00: Följ FBC Kalmarsunds fortsatta jakt på slutspel här
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/sport/folj-fbc-kalmarsunds-fortsatta-jakt-pa-slutspel-har/" title="16.00: Följ FBC Kalmarsunds fortsatta jakt på slutspel här" class="u-url" itemprop="description">
               FBC Kalmarsund fortsätter jakten på slutspelet och varje poäng är betydelsefull. 
Vid klockan 16 börjar den<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/sport/planen-varva-fem-sex-spelare-finns-utrymme/" itemprop="url" content="http://www.ostrasmaland.se/sport/planen-varva-fem-sex-spelare-finns-utrymme/" title="Planen: Värva fem-sex spelare: ”Finns utrymme”">
                                                        Planen: Värva fem-sex spelare: ”Finns utrymme”</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/sport/fbc-har-slutspel-for-ogonen-vi-styr-vart-eget-ode/" itemprop="url" content="http://www.ostrasmaland.se/sport/fbc-har-slutspel-for-ogonen-vi-styr-vart-eget-ode/" title="FBC har slutspel för ögonen: ”Vi styr vårt eget öde”">
                                                        FBC har slutspel för ögonen: ”Vi styr vårt eget öde”</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
<article data-title="Hovrätten skärper straff för miljonsvindeln mot kommunen" data-article="articleTeaser" data-uuid="a92f98fe-5d38-449d-8b27-68456a0d820a" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/kvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff/" title="Hovrätten skärper straff för miljonsvindeln mot kommunen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16353383458646617&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16353383458646617&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16353383458646617&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2d57a662-6fd6-525c-9732-80f7b67a6405"
                          data-col="0"
                          data-alt="Göta hovrätt i Jönköping skärper straffet för kvinnan som förskingrade kommunens pengar."
                          data-title="Göta hovrätt i Jönköping skärper straffet för kvinnan som förskingrade kommunens pengar."
                          data-img-width="4928"
                          data-img-height="3280">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d57a662-6fd6-525c-9732-80f7b67a6405&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Göta hovrätt i Jönköping skärper straffet för kvinnan som förskingrade kommunens pengar." title="Göta hovrätt i Jönköping skärper straffet för kvinnan som förskingrade kommunens pengar." itemprop="contentUrl">

                    <meta itemprop="description" content="Göta hovrätt i Jönköping skärper straffet för kvinnan som förskingrade kommunens pengar.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Göta hovrätt i Jönköping skärper straffet för kvinnan som förskingrade kommunens pengar.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan NIlsson / TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/kvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff/" title="Hovrätten skärper straff för miljonsvindeln mot kommunen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/kvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff/" >
                Hovrätten skärper straff för miljonsvindeln mot kommunen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/kvinnan-som-lurade-till-sig-nastan-78-miljoner-kronor-far-skarpt-straff/" title="Hovrätten skärper straff för miljonsvindeln mot kommunen" class="u-url" itemprop="description">
               Kvinnan som förskingrade  7,8 miljoner kronor får ett längre fängelsestraff. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/oskarshamn/miljonsvindel-mot-kommunen-upp-i-ratten/" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/miljonsvindel-mot-kommunen-upp-i-ratten/" title="Miljonsvindel mot kommunen upp i rätten">
                                                        Miljonsvindel mot kommunen upp i rätten</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
<article data-title="KHC-kaptenen inför avgörandet: ”Vi har rutinen”" data-article="articleTeaser" data-uuid="c9ba21ce-fcc0-4343-9f58-8ccdd1a936c9" class="art-box h-entry art-base teaser teaser-default   section-sport has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    INFÖR Huddinge – Kalmar HC
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/sport/khc-kaptenen-infor-avgorandet-vi-har-rutinen/" title="KHC-kaptenen inför avgörandet: ”Vi har rutinen”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9cf4af25-37a3-5aef-8f54-797f1373097c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.01693789438724676&amp;crop_w=1.0&amp;crop_h=0.7422783128528728&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9cf4af25-37a3-5aef-8f54-797f1373097c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.01693789438724676&amp;crop_w=1.0&amp;crop_h=0.7422783128528728&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9cf4af25-37a3-5aef-8f54-797f1373097c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.01693789438724676&amp;crop_w=1.0&amp;crop_h=0.7422783128528728&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9cf4af25-37a3-5aef-8f54-797f1373097c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.005313849219528396&amp;crop_w=1.0&amp;crop_h=0.9897044171371637&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9cf4af25-37a3-5aef-8f54-797f1373097c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.005313849219528396&amp;crop_w=1.0&amp;crop_h=0.9897044171371637&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9cf4af25-37a3-5aef-8f54-797f1373097c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.005313849219528396&amp;crop_w=1.0&amp;crop_h=0.9897044171371637&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9cf4af25-37a3-5aef-8f54-797f1373097c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2756152125279642&amp;y=0.0&amp;crop_w=0.448993288590604&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9cf4af25-37a3-5aef-8f54-797f1373097c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2756152125279642&amp;y=0.0&amp;crop_w=0.448993288590604&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9cf4af25-37a3-5aef-8f54-797f1373097c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2756152125279642&amp;y=0.0&amp;crop_w=0.448993288590604&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9cf4af25-37a3-5aef-8f54-797f1373097c"
                          data-col="0"
                          data-alt="Det är vinna eller försvinna för Kalmar HC när de ställs mot Huddinge i en tredje och avgörande match på lördagseftermiddagen."
                          data-title="Det är vinna eller försvinna för Kalmar HC när de ställs mot Huddinge i en tredje och avgörande match på lördagseftermiddagen."
                          data-img-width="4470"
                          data-img-height="3011">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9cf4af25-37a3-5aef-8f54-797f1373097c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.005313849219528396&amp;crop_w=1.0&amp;crop_h=0.9897044171371637&amp;z=1" alt="Det är vinna eller försvinna för Kalmar HC när de ställs mot Huddinge i en tredje och avgörande match på lördagseftermiddagen." title="Det är vinna eller försvinna för Kalmar HC när de ställs mot Huddinge i en tredje och avgörande match på lördagseftermiddagen." itemprop="contentUrl">

                    <meta itemprop="description" content="Det är vinna eller försvinna för Kalmar HC när de ställs mot Huddinge i en tredje och avgörande match på lördagseftermiddagen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Det är vinna eller försvinna för Kalmar HC när de ställs mot Huddinge i en tredje och avgörande match på lördagseftermiddagen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jesper Hallberg</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/sport/khc-kaptenen-infor-avgorandet-vi-har-rutinen/" title="KHC-kaptenen inför avgörandet: ”Vi har rutinen”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/sport/khc-kaptenen-infor-avgorandet-vi-har-rutinen/" >
                KHC-kaptenen inför avgörandet: ”Vi har rutinen”
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/sport/khc-kaptenen-infor-avgorandet-vi-har-rutinen/" title="KHC-kaptenen inför avgörandet: ”Vi har rutinen”" class="u-url" itemprop="description">
               Klockan 16 börjar play off-rysaren i Huddinge. Vi rapporterar direkt.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/sport/huddinge-tvingade-fram-en-tredje-match-vi-har-verktygen-for-att-fixa-det-har/" itemprop="url" content="http://www.ostrasmaland.se/sport/huddinge-tvingade-fram-en-tredje-match-vi-har-verktygen-for-att-fixa-det-har/" title="Huddinge tvingade fram en tredje match: ”Vi har verktygen för att fixa det här”">
                                                        Huddinge tvingade fram en tredje match: ”Vi har verktygen för att fixa det här”</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/sport/folj-kalmar-hcs-avgorande-play-off-match-har/" itemprop="url" content="http://www.ostrasmaland.se/sport/folj-kalmar-hcs-avgorande-play-off-match-har/" title="Följ Kalmar HC:s avgörande play off-match här">
                                                        Följ Kalmar HC:s avgörande play off-match här</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
<article data-title="”Jag trodde att all kraft skulle ta slut, men jag gick därifrån med mer styrka”" data-article="articleTeaser" data-uuid="e1bdbd7c-7e12-4296-836a-b58886ae2dac" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/jag-trodde-att-all-kraft-skulle-ta-slut-men-jag-gick-darifran-med-mer-styrka/" title="”Jag trodde att all kraft skulle ta slut, men jag gick därifrån med mer styrka”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07203718048024788&amp;crop_w=1.0&amp;crop_h=0.6959721146398141&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07203718048024788&amp;crop_w=1.0&amp;crop_h=0.6959721146398141&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07203718048024788&amp;crop_w=1.0&amp;crop_h=0.6959721146398141&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.03601859024012394&amp;crop_w=1.0&amp;crop_h=0.9279628195197521&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03601859024012394&amp;crop_w=1.0&amp;crop_h=0.9279628195197521&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.03601859024012394&amp;crop_w=1.0&amp;crop_h=0.9279628195197521&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.288536449638286&amp;y=0.0&amp;crop_w=0.4788536449638286&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.288536449638286&amp;y=0.0&amp;crop_w=0.4788536449638286&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.288536449638286&amp;y=0.0&amp;crop_w=0.4788536449638286&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c3a16429-9f40-5db5-8c12-3a87626f903a"
                          data-col="0"
                          data-alt="Grundarna till Queens of Kalmar Julia Björknert och Alexandra Durne."
                          data-title="Grundarna till Queens of Kalmar Julia Björknert och Alexandra Durne."
                          data-img-width="3594"
                          data-img-height="2582">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c3a16429-9f40-5db5-8c12-3a87626f903a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03601859024012394&amp;crop_w=1.0&amp;crop_h=0.9279628195197521&amp;z=1" alt="Grundarna till Queens of Kalmar Julia Björknert och Alexandra Durne." title="Grundarna till Queens of Kalmar Julia Björknert och Alexandra Durne." itemprop="contentUrl">

                    <meta itemprop="description" content="Grundarna till Queens of Kalmar Julia Björknert och Alexandra Durne.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Grundarna till Queens of Kalmar Julia Björknert och Alexandra Durne.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Karin Asmundsson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/jag-trodde-att-all-kraft-skulle-ta-slut-men-jag-gick-darifran-med-mer-styrka/" title="”Jag trodde att all kraft skulle ta slut, men jag gick därifrån med mer styrka”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/jag-trodde-att-all-kraft-skulle-ta-slut-men-jag-gick-darifran-med-mer-styrka/" >
                ”Jag trodde att all kraft skulle ta slut, men jag gick därifrån med mer styrka”
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/jag-trodde-att-all-kraft-skulle-ta-slut-men-jag-gick-darifran-med-mer-styrka/" title="”Jag trodde att all kraft skulle ta slut, men jag gick därifrån med mer styrka”" class="u-url" itemprop="description">
               Fler aktörer, yoga, bar talks och föreläsning med Stina Wollter är det som står på schemat för årets Jämställdhetsfestival som arrangeras av föreningen Queens of Kalmar. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-13' data-adtype="Modul" data-bwn="Modul 3" style="display: none; ">
    <script>
        var divId = 'gm-ad-13';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>
        var divId = 'gm-ad-14';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                                 
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>
        var divId = 'gm-ad-11';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/body.min.js?ver=fd299b93ef003b898978790829f85dbd14bef07e'></script>
<script type='text/javascript' src='http://www.ostrasmaland.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/bce9b65a1c73406cb237d1c81e7797fe.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Gunilla Persson 0480-42 93 14</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">Webbredaktionen 0480-42 93 34</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Kalmar: Box 830, 391 28 Kalmar. Besök: Västra Sjögatan 7. Oskarshamn: Box 4, 572 21 Oskarshamn. Besök: Östra Torggatan 11.</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0480-42 93 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">Kalmar: 0480-42 93 10. Oskarshamn: 0491-78 41 10</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">Kalmar: nyhetschefen@ostrasmaland.se Oskarshamn: nyhetschef@ostrasmaland.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">Dagtid: 0480-42 93 10. Kväll/helg: 0480-42 93 33</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.ostrasmaland.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Östra Småland Nyheterna.
                    Allt material på
                                                            <a href="http://ostrasmaland.se" title="ostrasmaland.se">ostrasmaland.se</a>                                                            och
                    <a href="http://nyheterna.net" title="nyheterna.net">nyheterna.net</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/slideshow.js?ver=fd299b93ef003b898978790829f85dbd14bef07e"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "E4C0833E7FA144DF";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":523,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
