<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Thelins drag – för att få i gång målskyttet - Östra Småland</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Bara ett mål på nio matcher.
Nu testar Joakim Thelin något nytt.
– Förhoppningsvis trillar det in någon puck, säger IKO-forwarden.">
<meta name="keywords" content="Ishockey,Sport,Oskarshamn,Ik Oskarshamn,Shl,Joakim Thelin">
<meta name="author" content="Jesper Hallberg">


    <meta name="gmd:concept" content="fde186d8-c358-4b81-b031-5eb9cce20a98">
    <meta name="gmd:concept" content="e095a48e-4e69-4148-8832-ad6c1696814d">
    <meta name="gmd:concept" content="981ccd52-af8a-4139-955d-3de64b591b73">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="bc46b840-6da9-435c-9a28-fa93a9ab5009">
    <meta name="gmd:concept" content="da9d1be4-e561-4cb5-b130-e32bb5048611">
    <meta name="gmd:concept" content="0351f8bc-415a-4a71-9a30-660a1d14c5ea">
    <meta name="gmd:concept" content="1010B60E-E35E-4DEA-AE10-28693798C6B3">
    <meta name="gmd:concept" content="1ff6a5de-e7b2-4595-b9d9-1546edadd731">
    <meta name="gmd:concept" content="bc46b840-6da9-435c-9a28-fa93a9ab5009">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="504dddb0-ff4f-40d5-add2-b772191f00ed">
    <meta name="gmd:concept" content="8dd8f2cf-c54f-43e6-9924-e9ea9bb028fc">
    <meta name="gmd:concept" content="906C6312-7A8E-4357-98DA-DA35FEB09697">
    <meta name="gmd:concept" content="1db616be-cd92-454f-a055-89e6d56cebea">
    <meta name="gmd:concept" content="C474F8FA-CBBE-436B-A5AD-EFB1585CC8C4">
    <meta name="gmd:concept" content="c0f30060-1db4-4f3e-ab28-db06baec116c">
    <meta name="gmd:concept" content="981ccd52-af8a-4139-955d-3de64b591b73">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="rYyU2aI57oZv2FLpHaHmdZFMBuB78GboESH6LvJINQc">
<meta name="geo.position" content="56.661453;16.362719">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kalmar">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1438099150">



<meta name="gm:uuid" content="873338fc-13c7-4d17-b370-7569c77dbcc0" >

<meta name="cXenseParse:got-alttitle" content='Thelins drag – för att få i gång målskyttet'>
<meta name="cXenseParse:recs:got-alttitle" content='Thelins drag – för att få i gång målskyttet'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="paid">
<meta name="cXenseParse:got-catchall" content="Ishockey">
<meta name="cXenseParse:got-catchall" content="Sport">
<meta name="cXenseParse:got-catchall" content="Oskarshamn">
<meta name="cXenseParse:got-catchall" content="Ik Oskarshamn">
<meta name="cXenseParse:got-catchall" content="Shl">
<meta name="cXenseParse:got-catchall" content="Joakim Thelin">
<meta name="cXenseParse:got-artcat" content="Sport">
<meta name="cXenseParse:recs:got-specat" content="Sport">
<meta name="cXenseParse:got-specat" content="Sport">
<meta property="fb:app_id" content="1504142136494203" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=709c0541-98ca-5b34-a7cd-e9cec0acce47&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.041815400305966345&crop_w=1.0&crop_h=0.7215706272310046&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-10-11 18:00:23">
                                <meta property="article:published_time" content="2019-10-11T15:10:00Z">
                                <meta property="og:article:published_time" content="2019-10-11T15:10:00Z">
                                <meta property="article:publisher" content="https://www.facebook.com/ostranlokaltidningen">
                                <meta property="article:section" content="sport">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Östra Småland">
<meta property="og:title" content='Thelins drag – för att få i gång målskyttet - Östra Småland'>

<meta property="og:url" content="http://www.ostrasmaland.se/sport/thelins-drag-for-att-fa-i-gang-malskyttet/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=709c0541-98ca-5b34-a7cd-e9cec0acce47&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.041815400305966345&crop_w=1.0&crop_h=0.7215706272310046&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Bara ett mål på nio matcher.
Nu testar Joakim Thelin något nytt.
– Förhoppningsvis trillar det in någon puck, säger IKO-forwarden.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Ishockey">
<meta property="article:tag" content="Sport">
<meta property="article:tag" content="Oskarshamn">
<meta property="article:tag" content="Ik Oskarshamn">
<meta property="article:tag" content="Shl">
<meta property="article:tag" content="Joakim Thelin">


<meta name="twitter:site" content="@OstraSmaland" />
<meta name="twitter:creator" content="@OstraSmaland" />
<meta name="twitter:title" content='Thelins drag – för att få i gång målskyttet' />

<meta name="twitter:description" content="Bara ett mål på nio matcher.
Nu testar Joakim Thelin något nytt.
– Förhoppningsvis trillar det in någon puck, säger IKO-forwarden." />
<meta name="twitter:url" content="http://www.ostrasmaland.se/sport/thelins-drag-for-att-fa-i-gang-malskyttet/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.ostrasmaland.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ostran';
    var ajaxurl = 'http://www.ostrasmaland.se/gota-ajax.php';
    var site_name = 'Östra Småland';
    var site_domain = 'ostrasmaland.se';
    var site_url = 'http://www.ostrasmaland.se';
    var customer_center_url = '';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ostran';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ostran&Sektion=sport&Undersektion1=&Sida=&Delsajt=ostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '542aaa62a67201567b000001';
    auth.payway_redirect_uri = 'http://www.ostrasmaland.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'OS';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ostran.e-pages.dk';
    auth.visiolink_main_id = '5753';
    auth.visiolink_edition_id = '6014';
    auth.visiolink_edition_name = 'Nyheterna';
        auth.page_plus = true;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5P33J9M');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-O4P89P7GFN8P&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-O4P89P7GFN8P','DEP-VIC20C64C128');
</script>


<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>
var widgets  = {"gm-ad-19":{"adType":"Panorama","board_widget_name":"Panorama 2","board_widget_tags":""},"gm-ad-21":{"adType":"Panorama","board_widget_name":"Panorama 3","board_widget_tags":""},"gm-ad-20":{"adType":"Panorama","board_widget_name":"Panorama 4","board_widget_tags":""},"gm-ad-22":{"adType":"Panorama","board_widget_name":"Panorama 5","board_widget_tags":""},"gm-ad-23":{"adType":"Insider","board_widget_name":"Insider 1","board_widget_tags":""},"gm-ad-24":{"adType":"Insider","board_widget_name":"Insider 2","board_widget_tags":""},"gm-ad-25":{"adType":"Insider","board_widget_name":"Insider 3","board_widget_tags":""},"gm-ad-26":{"adType":"Insider","board_widget_name":"Insider 4","board_widget_tags":""},"gm-ad-27":{"adType":"Insider","board_widget_name":"Insider 5","board_widget_tags":""},"gm-ad-28":{"adType":"Modul","board_widget_name":"Modul 1","board_widget_tags":""},"gm-ad-29":{"adType":"Modul","board_widget_name":"Modul 2","board_widget_tags":""},"gm-ad-30":{"adType":"Modul","board_widget_name":"Modul 3","board_widget_tags":""},"gm-ad-39":{"adType":"Mobil","board_widget_name":"Mobil 1","board_widget_tags":""},"gm-ad-31":{"adType":"Mobil","board_widget_name":"Mobil 2","board_widget_tags":""},"gm-ad-32":{"adType":"Mobil","board_widget_name":"Mobil 3","board_widget_tags":""},"gm-ad-34":{"adType":"Mobil","board_widget_name":"Mobil 4","board_widget_tags":""},"gm-ad-35":{"adType":"Mobil","board_widget_name":"Mobil 5","board_widget_tags":""},"gm-ad-33":{"adType":"Mobil","board_widget_name":"Mobil 6","board_widget_tags":""},"gm-ad-37":{"adType":"Mobil","board_widget_name":"Mobil 7","board_widget_tags":""},"gm-ad-38":{"adType":"Mobil","board_widget_name":"Mobil 8","board_widget_tags":""},"gm-ad-36":{"adType":"Mobil","board_widget_name":"Mobil 9","board_widget_tags":""},"gm-ad-4":{"adType":"OOP","board_widget_name":"","board_widget_tags":""},"gm-ad-3":{"adType":"Panorama","board_widget_name":"Panorama 1","board_widget_tags":""},"gm-ad-40":{"adType":"Mobil","board_widget_name":"Mobil 1","board_widget_tags":""},"gm-ad-5":{"adType":"Outsider","board_widget_name":"","board_widget_tags":""},"gm-ad-6":{"adType":"outsiderfixed","board_widget_name":"","board_widget_tags":""},"gm-ad-7":{"adType":"Artikelbanner","board_widget_name":"Artikelbanner","board_widget_tags":""},"gm-ad-10":{"adType":"Insider","board_widget_name":"Insider 1","board_widget_tags":""},"gm-ad-9":{"adType":"Insider","board_widget_name":"Insider 2","board_widget_tags":""},"gm-ad-11":{"adType":"Insider","board_widget_name":"Insider 3","board_widget_tags":""},"gm-ad-12":{"adType":"Modul","board_widget_name":"Modul 2","board_widget_tags":""},"gm-ad-14":{"adType":"Mobil","board_widget_name":"Mobil 4","board_widget_tags":""},"gm-ad-18":{"adType":"Mobil","board_widget_name":"","board_widget_tags":""},"gm-ad-17":{"adType":"Modul","board_widget_name":"","board_widget_tags":""}}
var widKeys = Object.keys(widgets);
var authenticated = false;

if (auth) {
    authenticated = auth;
}
let deviceType = 'mobile';

var concepts = document.querySelectorAll('meta[name="gmd:concept"]');
var article_uuid;
var adUnit = [];

if(document.querySelector('meta[name="gm:uuid"]')) {
    article_uuid = document.querySelector('meta[name="gm:uuid"]').getAttribute('content');
}
if (typeof article_uuid === 'undefined' || article_uuid === '') {
    article_uuid = 'n/a';
}

var uuids = [];
concepts.forEach(function(concept){
    uuids.push(concept.getAttribute('content'));
});

var titleCode = [];
if(authenticated !== false && auth.payway_accountorigin !== '') {
    titleCode.push(auth.payway_accountorigin);
}

if (typeof userInfo !== 'undefined') {
    var zipCode = userInfo.postalCode ? userInfo.postalCode : 'n/a';
    var customerType = userInfo.type  ? 'customer' : 'non-customer';
} else {
    var zipCode = 'n/a';
    var customerType = 'non-customer';
}
googletag.cmd.push(function() {
    googletag.pubads().setTargeting('tags', uuids);
    googletag.pubads().setTargeting('article_uuid', [article_uuid]);
    googletag.pubads().setTargeting('platform', 'newssites');
    googletag.pubads().setTargeting('user_title', titleCode);
    googletag.pubads().setCentering(true);
    googletag.pubads().setLocation(zipCode)
    googletag.pubads().setTargeting('user_zipcode', zipCode);
    googletag.pubads().setTargeting('user_type', customerType);
    googletag.defineOutOfPageSlot('/1022696/oop/ost_oop', 'ost_oop1').addService(googletag.pubads());
    googletag.enableServices();
});
</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ostrasmaland.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/css/style.min.css?ver=8c4062fa6dfe6033579396fb3211cee85c799cc0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/svg/logotype.data.svg.css?ver=8c4062fa6dfe6033579396fb3211cee85c799cc0' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/head.min.js?ver=8c4062fa6dfe6033579396fb3211cee85c799cc0'></script>
<link rel='https://api.w.org/' href='http://www.ostrasmaland.se/wp-json/' />
<link rel='prev' title='Brinnande bil släcktes snabbt' href='http://www.ostrasmaland.se/kalmar/brinnande-bil-slacktes-snabbt/' />
<link rel='next' title='”Vi accepterar inte en flytt av barnen”' href='http://www.ostrasmaland.se/emmaboda/vi-accepterar-inte-en-flytt-av-barnen/' />
<link rel="canonical" href="http://www.ostrasmaland.se/sport/thelins-drag-for-att-fa-i-gang-malskyttet/" />
<link rel='shortlink' href='http://www.ostrasmaland.se/?p=482024' />
<link rel="alternate" type="application/json+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Fsport%2Fthelins-drag-for-att-fa-i-gang-malskyttet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Fsport%2Fthelins-drag-for-att-fa-i-gang-malskyttet%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-482024">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5P33J9M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Östra Småland Nyheterna är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.ostrasmaland.se" title="Östra Småland"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-sport" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="http://www.ostrasmaland.se" title="Östra Småland">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Fredag 11 okt. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Erling,                                     Jarl                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide/lunchguiden" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="3" data-location="Kalmar" class="gm-weather-widget">
    <a href="/vader" title="Kalmar">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04n.png" alt="Kalmar +12&deg;C" title="Kalmar +12&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Kalmar</p>
            <p class="gm-weather-temp">+12&deg;C</p>
            <p class="gm-weather-wind">S 9 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ostrasmaland.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-11" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Hem">Hem</a>
	<ul class="submenu">
		<li>
			<a href="http://www.ostrasmaland.se/" title="Till startsidan">Till startsidan</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-default">
		<a href="#" title="E-tidningen">E-tidningen</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ostrasmaland.se/e-tidning/" title="E-tidningen">E-tidningen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Mina val">Mina val</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ostrasmaland.se/?p=3049" title="Mina val">Mina val</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Orter">Orter</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ostrasmaland.se/in-och-utrikes/" title="Inrikes och utrikes">Inrikes och utrikes</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/emmaboda/" title="Emmaboda">Emmaboda</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hultsfred/" title="Hultsfred">Hultsfred</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hogsby/" title="Högsby">Högsby</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/kalmar/" title="Kalmar">Kalmar</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/monsteras/" title="Mönsterås">Mönsterås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/nybro/" title="Nybro">Nybro</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oskarshamn/" title="Oskarshamn">Oskarshamn</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/torsas/" title="Torsås">Torsås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oland/" title="Öland">Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Skicka in material!">Skicka in material!</a>
					<ul class="submenu">
						<li>
							<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3771" title="Insändare/debattexter">Insändare/debattexter</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3769" title="Läsarbild">Läsarbild</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3780" title="Minnesord">Minnesord</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-default">
						<a href="#" title="Tipsa oss!">Tipsa oss!</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ostrasmaland.se/?p=3211" title="Tipsa oss!">Tipsa oss!</a>
							</li>
							<li>
								<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Bilagor/Specialsidor">Bilagor/Specialsidor</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ostrasmaland.se/maktlistan-2018/" title="Maktlistan 2018">Maktlistan 2018</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/brott-som-skakade-lanet/" title="Brott som skakade länet">Brott som skakade länet</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/?p=85155" title="Torget">Torget</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ostrasmaland.se/insandare-debatt/" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3771" title="Skicka in din text!">Skicka in din text!</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3769" title="Skicka in läsarbild!">Skicka in läsarbild!</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Krönikor">Krönikor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ostrasmaland.se/?p=85134" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-culture">
										<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
										<ul class="submenu">
											<li>
												<a href="http://www.ostrasmaland.se/?p=61" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
											</li>
											<li>
												<a href="http://www.ostrasmaland.se/sweden-rock-festival/" title="Sweden Rock Festival 2019">Sweden Rock Festival 2019</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-editorial">
											<a href="#" title="Ledare">Ledare</a>
											<ul class="submenu">
												<li>
													<a href="http://www.ostrasmaland.se/ledare/" title="Ledare">Ledare</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-news">
												<a href="#" title="Nyhetsdygnet">Nyhetsdygnet</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ostrasmaland.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-family">
													<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
													<ul class="submenu">
														<li>
															<a href="http://www.ostrasmaland.se/slakt-vanner/" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3780" title="Skicka in minnesord">Skicka in minnesord</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-sport">
														<a href="#" title="Sporten">Sporten</a>
														<ul class="submenu">
															<li>
																<a href="http://www.ostrasmaland.se/sporten/" title="Sporten">Sporten</a>
															</li>
															<li>
																<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Tävlingar">Tävlingar</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-web-tv">
																<a href="#" title="Webb-TV">Webb-TV</a>
																<ul class="submenu">
																	<li>
																		<a href="http://www.ostrasmaland.se/webb-tv/" title="Webb-TV">Webb-TV</a>
																	</li>
																	</ul>
																</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-sport">
                                                                                                    <h1>
                                                                                    Sport
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='ost_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('ost_oop1');
                    });
            }
        </script>
    </div>
                                <div id='ost_mobil1' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ost_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        

                
<div class="">
    <div class="row plus-marketing-row">
        <div class="col-xs-12 plus-marketing-col">
            <h1 class="art-title p-name" itemprop="name headline">
    <a href="" title="Johan Thelins drag – för att få i gång målskyttet igen" class="u-url" itemprop="url" content="" >
                Johan Thelins drag – för att få i gång målskyttet igen
            </a>
</h1>
            <span class="art-date" title="21 minuter sedan">
        
        <span class="art-date-icon icon-clock"></span>
    
        <span class="art-city  section-sport" itemprop="articleSection">
        ISHOCKEY
    </span>
    
        <time datetime="2019-10-11 18:00:23" itemprop="dateModified" content="2019-10-11 18:00:23">21 minuter sedan</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
            </span>
</span>

        </div><!-- /.col-xs-12.plus-marketing-col -->
    </div> <!-- /.row.plus-marketing-row -->

    <div class=" row plus-marketing-row ">
        <div class="col-xs-12">
            <div class="plus-marketing-teaser">
                <article data-title="Johan Thelins drag – för att få i gång målskyttet igen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser teaser-image-over   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="" title="Johan Thelins drag – för att få i gång målskyttet igen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=709c0541-98ca-5b34-a7cd-e9cec0acce47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.041815400305966345&amp;crop_w=1.0&amp;crop_h=0.7215706272310046&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=709c0541-98ca-5b34-a7cd-e9cec0acce47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.041815400305966345&amp;crop_w=1.0&amp;crop_h=0.7215706272310046&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=709c0541-98ca-5b34-a7cd-e9cec0acce47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.041815400305966345&amp;crop_w=1.0&amp;crop_h=0.7215706272310046&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=709c0541-98ca-5b34-a7cd-e9cec0acce47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.019377868434472208&amp;crop_w=1.0&amp;crop_h=0.9617542070372259&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=709c0541-98ca-5b34-a7cd-e9cec0acce47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.019377868434472208&amp;crop_w=1.0&amp;crop_h=0.9617542070372259&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=709c0541-98ca-5b34-a7cd-e9cec0acce47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.019377868434472208&amp;crop_w=1.0&amp;crop_h=0.9617542070372259&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=709c0541-98ca-5b34-a7cd-e9cec0acce47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2689996465182043&amp;y=0.0&amp;crop_w=0.46200070696359136&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=709c0541-98ca-5b34-a7cd-e9cec0acce47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2689996465182043&amp;y=0.0&amp;crop_w=0.46200070696359136&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=709c0541-98ca-5b34-a7cd-e9cec0acce47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2689996465182043&amp;y=0.0&amp;crop_w=0.46200070696359136&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="709c0541-98ca-5b34-a7cd-e9cec0acce47"
                          data-col="0"
                          data-alt="Joakim Thelin byter klubbor för att få i gång poängproduktionen."
                          data-title="Joakim Thelin byter klubbor för att få i gång poängproduktionen."
                          data-img-width="2829"
                          data-img-height="1961">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=709c0541-98ca-5b34-a7cd-e9cec0acce47&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.019377868434472208&amp;crop_w=1.0&amp;crop_h=0.9617542070372259&amp;z=1" alt="Joakim Thelin byter klubbor för att få i gång poängproduktionen." title="Joakim Thelin byter klubbor för att få i gång poängproduktionen." itemprop="contentUrl">

                    <meta itemprop="description" content="Joakim Thelin byter klubbor för att få i gång poängproduktionen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Joakim Thelin byter klubbor för att få i gång poängproduktionen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Claus Meyer / TT</span>
                </div>
                          </figcaption>
        </figure>
                    		            
    
            
    </article>
            </div>
            <div class="marketing-headline-container">
                <h2 class="exclusive-headline">
                        Detta innehåll är exklusivt för dig som är prenumerant
                     </h2>
            </div>
            <div class="marketing-container  market-page-sidebar ">

                <div class="marketing-login-container">
                    <div class="exclusive-headline-container">
                        <h2 class="exclusive-headline"> Detta innehåll är exklusivt för tidningens prenumeranter </h2>
                    </div>
                    <div class="plus-marketing-header">

                        <div class="login-content-container ">
                            <h2> Är du redan prenumerant? </h2>
                            <span class="button-list-container"> Bra! Som prenumerant har du redan idag tillgång till allt digitalt innehåll. </span>
                            <div class="button-icon-container">
                                <a href="#" class="button login-button auth-login" title="Logga in">
                                    Logga in
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                <div class="marketing-convert-container">

                <ul class="wp-sidebar">
                        
<div class="marketing-convert-container marketing-convert-sidebar-widget" style="background-image: url('http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2018/04/cloud.png');background-repeat: no-repeat; background-position: right top; ">

    <div class="marketingHeadlineContainer">
        <h2> Läs E-tidningen</h2>
        <h3> i en månad för <span class="purple">endast</span> 1 kr!</h3>
    </div>
    <div class="left-container">
    <div class="button-list-container">
        <ul>
                            <li> E-tidningen - papperstidningen digitalt i din dator och läsplatta </li>
                            <li> Nyhetsappen MinÖstraSmålandNyheterna där du kan skräddarsy ditt eget nyhetsflöde </li>
                            <li> Obegränsad tillgång till allt PLUS-innehåll på ostrasmaland.se </li>
                            <li> Dela kontot med hela familjen </li>
                    </ul>
    </div>
</div>
<div class="right-container">
    <div class="left-text">
        <span>1 kr första månaden, därefter 159 kr/mån utan bindningstid</span>
    </div>
    <div class="button-icon-container">
            <a href="#" class="button convert-button dataLayerSub" data-unique-link="plus" data-link-package="os_digitalt_1kr" title="Beställ här">
                Beställ här
                <i class="material-icons button-arrow">&#xE5C8;</i>
            </a>
    </div>

</div>
<div class="info-container">

    <div class="right-text">
        <div class="plus-marketing-footer-container">
                <a href="http://kundcenter.ostrasmaland.se/prenumerera" class="plus-marketing-button" title="Visa erbjudande">Övriga prenumerationspaket</a>
        </div>
    </div>
</div>
</div>

                </ul>

                </div>
                        </div>
    </div>

    </div>
<div class="col-xs-12">
<aside class="below-article-ad-sidebar">
        <ul class="wp-sidebar">
        <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:osn';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Toppnyheter
                            </h1>
        </div>
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Adolfson pekas ut som nytt regionråd" data-article="articleTeaser" data-uuid="44bbcc14-f229-4bfa-8376-29ecd46f00c7" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/adolfson-pekas-ut-som-nytt-regionrad/" title="Adolfson pekas ut som nytt regionråd">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1e0be59-0f7f-55a3-a682-5a723b0bc918&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1e0be59-0f7f-55a3-a682-5a723b0bc918&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1e0be59-0f7f-55a3-a682-5a723b0bc918&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1e0be59-0f7f-55a3-a682-5a723b0bc918&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1e0be59-0f7f-55a3-a682-5a723b0bc918&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1e0be59-0f7f-55a3-a682-5a723b0bc918&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1e0be59-0f7f-55a3-a682-5a723b0bc918&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1e0be59-0f7f-55a3-a682-5a723b0bc918&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1e0be59-0f7f-55a3-a682-5a723b0bc918&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e1e0be59-0f7f-55a3-a682-5a723b0bc918"
                          data-col="0"
                          data-alt="Mattias Adolfson (S)."
                          data-title="Mattias Adolfson (S)."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1e0be59-0f7f-55a3-a682-5a723b0bc918&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Mattias Adolfson (S)." title="Mattias Adolfson (S)." itemprop="contentUrl">

                    <meta itemprop="description" content="Mattias Adolfson (S).">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mattias Adolfson (S).</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anders Johansson</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/adolfson-pekas-ut-som-nytt-regionrad/" title="Adolfson pekas ut som nytt regionråd" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/adolfson-pekas-ut-som-nytt-regionrad/" >
                Adolfson pekas ut som nytt regionråd
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/adolfson-pekas-ut-som-nytt-regionrad/" title="Adolfson pekas ut som nytt regionråd" class="u-url" itemprop="description">
               Ska Mattias Adolfson (S) köra om Jonas Hellberg (S) på upploppet? Nu pekas Adolfson ut som en trolig efterträdare till Anders Henriksson.
           </a>
       </p>
                                    

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/kalmar/henriksson-foreslas-ga-till-skl/" itemprop="url" content="http://www.ostrasmaland.se/kalmar/henriksson-foreslas-ga-till-skl/" title="Regionrådet får toppjobb på SKL">
                                                        Regionrådet får toppjobb på SKL</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/kalmar/en-kvinna-fran-norr-kan-ta-over-regionen/" itemprop="url" content="http://www.ostrasmaland.se/kalmar/en-kvinna-fran-norr-kan-ta-over-regionen/" title="En kvinna från norr kan ta över regionen">
                                                        En kvinna från norr kan ta över regionen</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4" id="text-34"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Arbetsförmedlingen behåller sitt kontor i Oskarshamn" data-article="articleTeaser" data-uuid="a012c74b-c01f-4d9f-8546-f11fc5770e4d" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/arbetsformedlingen-behaller-sitt-kontor-i-oskarshamn/" title="Arbetsförmedlingen behåller sitt kontor i Oskarshamn">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc59e592-e017-579b-8a5c-dc6c84ea008f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12605042016806722&amp;crop_w=1.0&amp;crop_h=0.7478991596638656&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc59e592-e017-579b-8a5c-dc6c84ea008f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12605042016806722&amp;crop_w=1.0&amp;crop_h=0.7478991596638656&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc59e592-e017-579b-8a5c-dc6c84ea008f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12605042016806722&amp;crop_w=1.0&amp;crop_h=0.7478991596638656&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc59e592-e017-579b-8a5c-dc6c84ea008f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0014005602240896359&amp;crop_w=1.0&amp;crop_h=0.9971988795518207&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc59e592-e017-579b-8a5c-dc6c84ea008f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0014005602240896359&amp;crop_w=1.0&amp;crop_h=0.9971988795518207&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc59e592-e017-579b-8a5c-dc6c84ea008f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0014005602240896359&amp;crop_w=1.0&amp;crop_h=0.9971988795518207&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc59e592-e017-579b-8a5c-dc6c84ea008f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.10533707865168539&amp;y=0.0&amp;crop_w=0.44569288389513106&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc59e592-e017-579b-8a5c-dc6c84ea008f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.10533707865168539&amp;y=0.0&amp;crop_w=0.44569288389513106&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc59e592-e017-579b-8a5c-dc6c84ea008f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.10533707865168539&amp;y=0.0&amp;crop_w=0.44569288389513106&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bc59e592-e017-579b-8a5c-dc6c84ea008f"
                          data-col="0"
                          data-alt="Arbetsförmedlingen i Oskarshamn."
                          data-title="Arbetsförmedlingen i Oskarshamn."
                          data-img-width="4272"
                          data-img-height="2856">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc59e592-e017-579b-8a5c-dc6c84ea008f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0014005602240896359&amp;crop_w=1.0&amp;crop_h=0.9971988795518207&amp;z=1" alt="Arbetsförmedlingen i Oskarshamn." title="Arbetsförmedlingen i Oskarshamn." itemprop="contentUrl">

                    <meta itemprop="description" content="Arbetsförmedlingen i Oskarshamn.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arbetsförmedlingen i Oskarshamn.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ida Svensson</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/arbetsformedlingen-behaller-sitt-kontor-i-oskarshamn/" title="Arbetsförmedlingen behåller sitt kontor i Oskarshamn" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/arbetsformedlingen-behaller-sitt-kontor-i-oskarshamn/" >
                Arbetsförmedlingen behåller sitt kontor i Oskarshamn
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/arbetsformedlingen-behaller-sitt-kontor-i-oskarshamn/" title="Arbetsförmedlingen behåller sitt kontor i Oskarshamn" class="u-url" itemprop="description">
               Nedläggningshotet mot Arbetsförmedlingens kontor i Oskarshamn är undanröjt.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4" id="gm-ad-32">                                <div id='ost_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ost_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Pilotprojekt ska få kroniskt sjuka att vårdas mer i hemmet " data-article="articleTeaser" data-uuid="625ab967-a604-4e67-80d2-c4d2dff99334" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/pilotprojekt-ska-fa-kroniskt-sjuka-att-vardas-mer-i-hemmet/" title="Pilotprojekt ska få kroniskt sjuka att vårdas mer i hemmet ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c793cecc-cc59-5db3-bdf3-11f3f986c0a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0595952023988006&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c793cecc-cc59-5db3-bdf3-11f3f986c0a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0595952023988006&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c793cecc-cc59-5db3-bdf3-11f3f986c0a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0595952023988006&amp;crop_w=1.0&amp;crop_h=0.7496251874062968&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c793cecc-cc59-5db3-bdf3-11f3f986c0a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c793cecc-cc59-5db3-bdf3-11f3f986c0a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c793cecc-cc59-5db3-bdf3-11f3f986c0a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c793cecc-cc59-5db3-bdf3-11f3f986c0a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.26&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c793cecc-cc59-5db3-bdf3-11f3f986c0a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.26&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c793cecc-cc59-5db3-bdf3-11f3f986c0a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.26&amp;y=0.0&amp;crop_w=0.44475&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c793cecc-cc59-5db3-bdf3-11f3f986c0a4"
                          data-col="0"
                          data-alt="Länsunionen bestående av regionråden Peter Wretlund (S), Yvonne Hagberg (S), Anette Rogö (C) och Pierre Edström (L) presenterade ett nytt pilotprojekt på fredagen som handlar om digital vård i hemmet."
                          data-title="Länsunionen bestående av regionråden Peter Wretlund (S), Yvonne Hagberg (S), Anette Rogö (C) och Pierre Edström (L) presenterade ett nytt pilotprojekt på fredagen som handlar om digital vård i hemmet."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c793cecc-cc59-5db3-bdf3-11f3f986c0a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003748125937031484&amp;crop_w=1.0&amp;crop_h=0.9996251874062968&amp;z=1" alt="Länsunionen bestående av regionråden Peter Wretlund (S), Yvonne Hagberg (S), Anette Rogö (C) och Pierre Edström (L) presenterade ett nytt pilotprojekt på fredagen som handlar om digital vård i hemmet." title="Länsunionen bestående av regionråden Peter Wretlund (S), Yvonne Hagberg (S), Anette Rogö (C) och Pierre Edström (L) presenterade ett nytt pilotprojekt på fredagen som handlar om digital vård i hemmet." itemprop="contentUrl">

                    <meta itemprop="description" content="Länsunionen bestående av regionråden Peter Wretlund (S), Yvonne Hagberg (S), Anette Rogö (C) och Pierre Edström (L) presenterade ett nytt pilotprojekt på fredagen som handlar om digital vård i hemmet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Länsunionen bestående av regionråden Peter Wretlund (S), Yvonne Hagberg (S), Anette Rogö (C) och Pierre Edström (L) presenterade ett nytt pilotprojekt på fredagen som handlar om digital vård i hemmet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Andreas Bendroth</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/pilotprojekt-ska-fa-kroniskt-sjuka-att-vardas-mer-i-hemmet/" title="Pilotprojekt ska få kroniskt sjuka att vårdas mer i hemmet " class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/pilotprojekt-ska-fa-kroniskt-sjuka-att-vardas-mer-i-hemmet/" >
                Pilotprojekt ska få kroniskt sjuka att vårdas mer i hemmet 
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/pilotprojekt-ska-fa-kroniskt-sjuka-att-vardas-mer-i-hemmet/" title="Pilotprojekt ska få kroniskt sjuka att vårdas mer i hemmet " class="u-url" itemprop="description">
               I sex månader framåt kommer hjärtsviktspatienter vid medicinmottagningen och Gripens hälsocentral i Oskarshamn delta i ett pilotprojekt där de erbjuds digital vård i hemmet.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="clearfix"></div></div></section></li>

    </ul>
    </aside>
</div>
    <script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/body.min.js?ver=8c4062fa6dfe6033579396fb3211cee85c799cc0'></script>
<script type='text/javascript' src='http://www.ostrasmaland.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/bce9b65a1c73406cb237d1c81e7797fe.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Gunilla Persson 0480-42 93 14</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">Webbredaktionen 0480-42 93 34</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Kalmar: Box 830, 391 28 Kalmar. Besök: Västra Sjögatan 7. Oskarshamn: Box 4, 572 21 Oskarshamn. Besök: Östra Torggatan 11.</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0480-42 93 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">Kalmar: 0480-42 93 10. Oskarshamn: 0491-78 41 10</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">Kalmar: nyhetschefen@ostrasmaland.se Oskarshamn: nyhetschef@ostrasmaland.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">Dagtid: 0480-42 93 10. Kväll/helg: 0480-42 93 33</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.ostrasmaland.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Östra Småland Nyheterna.
                    Allt material på
                                                            <a href="http://ostrasmaland.se" title="ostrasmaland.se">ostrasmaland.se</a>                                                            och
                    <a href="http://nyheterna.net" title="nyheterna.net">nyheterna.net</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/slideshow.js?ver=8c4062fa6dfe6033579396fb3211cee85c799cc0"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":499,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
