<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>23 varslas vid sågverk - Östra Småland</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="23 personer på Ala sågverk i Ljusne varslas om uppsägning. Bakgrunden är strukturella förändringar på Stora Enso, som äger sågverket, uppger lokala medier. - Det har varit några goda år nu men vi ser starka tendenser på att det kommer bli lite oroligare framåt, säger platsansvarig Christer Rosén till SVT Gävleborg.(TT)">
<meta name="keywords" content="TT-Ekonomi">
<meta name="author" content="TT , , ">


    <meta name="gmd:concept" content="">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="rYyU2aI57oZv2FLpHaHmdZFMBuB78GboESH6LvJINQc">
<meta name="geo.position" content="56.661453;16.362719">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kalmar">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1438099150">


<meta name="cXenseParse:got-alttitle" content='23 varslas vid sågverk'>
<meta name="cXenseParse:recs:got-alttitle" content='23 varslas vid sågverk'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Ekonomi">
<meta name="cXenseParse:got-artcat" content="TT-Ekonomi">
<meta name="cXenseParse:recs:got-specat" content="TT-Ekonomi">
<meta name="cXenseParse:got-specat" content="TT-Ekonomi">
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://www.ostrasmaland.se/wp-content/themes/ostran/assets/compile/svg/facebook.png">
                                                                                    
                        <meta property="article:modified_time" content="2019-02-17 05:28:12">
                                <meta property="article:published_time" content="2019-02-17T04:27:18Z">
                                <meta property="og:article:published_time" content="2019-02-17T04:27:18Z">
                                <meta property="article:publisher" content="https://www.facebook.com/ostranlokaltidningen">
                                <meta property="article:section" content="tt-ekonomi">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Östra Småland">
<meta property="og:title" content='23 varslas vid sågverk - Östra Småland'>

<meta property="og:url" content="http://www.ostrasmaland.se/tt-ekonomi/23-varslas-vid-sagverk/">
<meta property="og:image" content='http://www.ostrasmaland.se/wp-content/themes/ostran/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="23 personer på Ala sågverk i Ljusne varslas om uppsägning. Bakgrunden är strukturella förändringar på Stora Enso, som äger sågverket, uppger lokala medier. - Det har varit några goda år nu men vi ser starka tendenser på att det kommer bli lite oroligare framåt, säger platsansvarig Christer Rosén till SVT Gävleborg.(TT)">
<meta property="og:locale" content="sv_SE">


    <meta property="lp:origin" content="TT"/>
    <script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>





<meta property="article:tag" content="TT-Ekonomi">


<meta name="twitter:site" content="@OstraSmaland" />
<meta name="twitter:creator" content="@OstraSmaland" />
<meta name="twitter:title" content='23 varslas vid sågverk' />

<meta name="twitter:description" content="23 personer på Ala sågverk i Ljusne varslas om uppsägning. Bakgrunden är strukturella förändringar på Stora Enso, som äger sågverket, uppger lokala medier. - Det har varit några goda år nu men vi ser starka tendenser på att det kommer bli lite oroligare framåt, säger platsansvarig Christer Rosén till SVT Gävleborg.(TT)" />
<meta name="twitter:url" content="http://www.ostrasmaland.se/tt-ekonomi/23-varslas-vid-sagverk/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.ostrasmaland.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ostran';
    var ajaxurl = 'http://www.ostrasmaland.se/gota-ajax.php';
    var site_name = 'Östra Småland';
    var site_domain = 'ostrasmaland.se';
    var site_url = 'http://www.ostrasmaland.se';
    var customer_center_url = '';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ostran';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ostran&Sektion=tt-ekonomi&Undersektion1=&Sida=&Delsajt=ostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '542aaa62a67201567b000001';
    auth.payway_redirect_uri = 'http://www.ostrasmaland.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'OS';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ostran.e-pages.dk';
    auth.visiolink_main_id = '5753';
    auth.visiolink_edition_id = '6014';
    auth.visiolink_edition_name = 'Nyheterna';
        auth.page_plus = false;
    </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5P33J9M');</script>

<script>

    dataLayer.push({
        environmentInfo : {   'environment' : 'live',   'brand' : 'östrasmåland'  },
    });

    function getCookie(name) {
      var value = "; " + document.cookie;
      var parts = value.split("; " + name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    var decodedCookie = decodeURIComponent(getCookie('T_ID'));

    if(decodedCookie !== "undefined" ) {
        decodedCookie = JSON.parse(decodedCookie);
        var usedID = decodedCookie.session.customer_number ? decodedCookie.session.customer_number : '';
        var usType = decodedCookie.session.active ? 'customer' : 'non-customer';
        var userLoggedin = decodedCookie.session.active ? 'logged in' : 'not logged in';
        var userProducts = decodedCookie.session.products ? decodedCookie.session.products.join() : 'n/a';
        var userZipCode = decodedCookie.session.zip_code ? decodedCookie.session.zip_code : 'n/a';

        dataLayer.push({
            userInfo : {   'id' : usedID,   'type' : usType, 'loggedInStatus': userLoggedin, 'postalCode' :  userZipCode},
            subscriptionInfo: {'type': 'n/a','product': userProducts, 'startDate' : 'n/a'}
        });
    }

    var pageType = 'article';

    if (pageType === 'article') {
        var metaSubCat = '';
        var metaPlaces = '';
        var metaPersons = '';
        var metaOrgs = '';
        var wordCount = '302';
        var access = '';
        access = access == 1 ? 'paid' : 'free';

        dataLayer.push({
            pageInfo : {   'title' : '23 varslas vid sågverk',   'path' : window.location.href},
            articleInfo:
            {
                'id': '',
                'authors' : ' TT , , ',
                'mainCategories' : 'TT-Ekonomi',
                'subCategory' : metaSubCat,
                'geographies' : metaPlaces,
                'organisation' : metaOrgs,
                'persons' : metaPersons,
                'keywords' : 'TT-Ekonomi',
                'publicationDate' : '2019-02-17T04:27:18Z',
                'updateDate' : '',
                'access' : access,
                'wordCount' : wordCount,

            }
        });
    }

</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-O4P89P7GFN8P&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-O4P89P7GFN8P','DEP-VIC20C64C128');
</script>



<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>





<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ostrasmaland.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/css/style.min.css?ver=feb58590ac936a2ef9693cca7f00c43ad6c0f3a2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/svg/logotype.data.svg.css?ver=feb58590ac936a2ef9693cca7f00c43ad6c0f3a2' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/head.min.js?ver=feb58590ac936a2ef9693cca7f00c43ad6c0f3a2'></script>
<link rel='https://api.w.org/' href='http://www.ostrasmaland.se/wp-json/' />
<link rel='prev' title='Herr Ingves penningpolitik' href='http://www.ostrasmaland.se/ledare/herr-ingves-penningpolitik/' />
<link rel='next' title='Lehner räddade sitt Islanders' href='http://www.ostrasmaland.se/tt-sport/lehner-raddade-sitt-islanders/' />
<link rel="canonical" href="http://www.ostrasmaland.se/tt-ekonomi/23-varslas-vid-sagverk/" />
<link rel='shortlink' href='http://www.ostrasmaland.se/?p=434114' />
<link rel="alternate" type="application/json+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Ftt-ekonomi%2F23-varslas-vid-sagverk%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Ftt-ekonomi%2F23-varslas-vid-sagverk%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-434114">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5P33J9M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-5' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-5';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-6';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Östra Småland Nyheterna är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.ostrasmaland.se" title="Östra Småland"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.ostrasmaland.se" title="Östra Småland">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>    
<div class="day-widget red-day line">
    
                
    
    <div class="day">
        Söndag 17 feb. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Alexandra,                                     Sandra                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="3" data-location="Kalmar" class="gm-weather-widget">
    <a href="/vader" title="Kalmar">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04n.png" alt="Kalmar +6&deg;C" title="Kalmar +6&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Kalmar</p>
            <p class="gm-weather-temp">+6&deg;C</p>
            <p class="gm-weather-wind">SV 2 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ostrasmaland.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-11" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Hem">Hem</a>
	<ul class="submenu">
		<li>
			<a href="http://www.ostrasmaland.se/" title="Till startsidan">Till startsidan</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-default">
		<a href="#" title="E-tidningen">E-tidningen</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ostrasmaland.se/e-tidning/" title="E-tidningen">E-tidningen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Mina val">Mina val</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ostrasmaland.se/?p=3049" title="Mina val">Mina val</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Orter">Orter</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ostrasmaland.se/in-och-utrikes/" title="Inrikes och utrikes">Inrikes och utrikes</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/emmaboda/" title="Emmaboda">Emmaboda</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hultsfred/" title="Hultsfred">Hultsfred</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hogsby/" title="Högsby">Högsby</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/kalmar/" title="Kalmar">Kalmar</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/monsteras/" title="Mönsterås">Mönsterås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/nybro/" title="Nybro">Nybro</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oskarshamn/" title="Oskarshamn">Oskarshamn</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/torsas/" title="Torsås">Torsås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oland/" title="Öland">Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Skicka in material!">Skicka in material!</a>
					<ul class="submenu">
						<li>
							<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3771" title="Insändare/debattexter">Insändare/debattexter</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3769" title="Läsarbild">Läsarbild</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3780" title="Minnesord">Minnesord</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-default">
						<a href="#" title="Tipsa oss!">Tipsa oss!</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ostrasmaland.se/?p=3211" title="Tipsa oss!">Tipsa oss!</a>
							</li>
							<li>
								<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Bilagor/Specialsidor">Bilagor/Specialsidor</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ostrasmaland.se/maktlistan-2018/" title="Maktlistan 2018">Maktlistan 2018</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/brott-som-skakade-lanet/" title="Brott som skakade länet">Brott som skakade länet</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/?p=85155" title="Torget">Torget</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ostrasmaland.se/insandare-debatt/" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3771" title="Skicka in din text!">Skicka in din text!</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3769" title="Skicka in läsarbild!">Skicka in läsarbild!</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Krönikor">Krönikor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ostrasmaland.se/?p=85134" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-culture">
										<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
										<ul class="submenu">
											<li>
												<a href="http://www.ostrasmaland.se/?p=61" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-editorial">
											<a href="#" title="Ledare">Ledare</a>
											<ul class="submenu">
												<li>
													<a href="http://www.ostrasmaland.se/ledare/" title="Ledare">Ledare</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-news">
												<a href="#" title="Nyhetsdygnet">Nyhetsdygnet</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ostrasmaland.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-family">
													<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
													<ul class="submenu">
														<li>
															<a href="http://www.ostrasmaland.se/slakt-vanner/" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3780" title="Skicka in minnesord">Skicka in minnesord</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-sport">
														<a href="#" title="Sporten">Sporten</a>
														<ul class="submenu">
															<li>
																<a href="http://www.ostrasmaland.se/sporten/" title="Sporten">Sporten</a>
															</li>
															<li>
																<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Tävlingar">Tävlingar</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-web-tv">
																<a href="#" title="Webb-TV">Webb-TV</a>
																<ul class="submenu">
																	<li>
																		<a href="http://www.ostrasmaland.se/webb-tv/" title="Webb-TV">Webb-TV</a>
																	</li>
																	</ul>
																</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    TT-Ekonomi
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-4' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-4';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-3' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-3';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-2' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-2';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news " itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    23 varslas vid sågverk
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="9 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        TT-Ekonomi
                    </span>
                                            <time datetime="2019-02-17 05:27:18" itemprop="datePublished" content="2019-02-17 05:27:18">10 minuter sedan</time>
                        ,
                            <time datetime="2019-02-17 05:28:12" itemprop="dateModified" content="2019-02-17 05:28:12">uppdaterad 9 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-02-17 05:28:12">
                    <meta itemprop="dateCreated" content="2019-02-17 05:28:03">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                                                                                            
                                
                                                                                                                                        <meta itemprop="url" content="http://www.ostrasmaland.se/tt-ekonomi/23-varslas-vid-sagverk/">
                            <div class="leadin-container">
                                                                    <div class="p-summary">
                                                                                                                        <p itemprop="description">23 personer på Ala sågverk i Ljusne varslas om uppsägning. Bakgrunden är strukturella förändringar på Stora Enso, som äger sågverket, uppger lokala medier. - Det har varit några goda år nu men vi ser starka tendenser på att det kommer bli lite oroligare framåt, säger platsansvarig Christer Rosén till SVT Gävleborg.(TT)</p>
                                                                                                                </div>
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="366">
                                    <p>23 personer på Ala sågverk i Ljusne varslas om uppsägning. Bakgrunden är strukturella förändringar på Stora Enso, som äger sågverket, uppger lokala medier.</p><p>&#8211; Det har varit några goda år nu men vi ser starka tendenser på att det kommer bli lite oroligare framåt, säger platsansvarig Christer Rosén till SVT Gävleborg.</p><p>Stora Enso gick nyligen ut med ett besparingskrav på 120 miljoner euro. Förutom varslen i Ljusne ska en pappersmaskin vid Imatra bruk i Finland stängas och tolv personer varslas vid ett sågverk i Estland.</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="os_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-8' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-8';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
    </script>
</div>

<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-7' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>
        var divId = 'gm-ad-7';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
    </script>
</div>
</ul><p>&#8211; Vi gör dels förbättringsåtgärder. Vi ser investeringar framåt. Men vi ser också lägre beläggning framåt i vår komponentfabrik så vi kommer behöva ta bort ett skift där, säger Christer Rosén.</p><p>134 personer är i dag anställda på Ala sågverk.</p>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                                                <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/tt-ekonomi" title="TT-Ekonomi">TT-Ekonomi</a></span>
                                                            <meta itemprop="keywords" content="TT-Ekonomi">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Östra Småland Nyheterna med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3ec" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222358999945001876',
                                    adUnits: [{auId: '000000000001c3ec', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-10';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
    </script>
</div>
<li id="teaser-list-114" class="widget teaser-list-class">


    
<div id="teaser-list-114" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Brott &amp; olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-17 02:36:43" itemprop="datePublished" content="2019-02-17 02:36:43">02.36</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/man-skjuten-till-dods-i-uppsala-2/" title="Sverige: Man sköts ihjäl på öppen gata" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/man-skjuten-till-dods-i-uppsala-2/" >
                Sverige: Man sköts ihjäl på öppen gata
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-17 00:38:00" itemprop="datePublished" content="2019-02-17 00:38:00">00.38</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/olycka-utanfor-nybro-tre-personer-i-bilen/" title="Utryckning: Olycka utanför Nybro – tre personer i bilen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/olycka-utanfor-nybro-tre-personer-i-bilen/" >
                Utryckning: Olycka utanför Nybro – tre personer i bilen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-16 21:58:41" itemprop="datePublished" content="2019-02-16 21:58:41">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/sport/vastervikspelaren-mordhotad-under-derbyt/" title="Spelare mordhotad under derbyt: ”Sade att han skulle döda mig”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/sport/vastervikspelaren-mordhotad-under-derbyt/" >
                Spelare mordhotad under derbyt: ”Sade att han skulle döda mig”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-16 15:24:42" itemprop="datePublished" content="2019-02-16 15:24:42">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/kalmarbo-atalas-for-flera-fall-av-narkotikasmuggling/" title="Brott: Kalmarbo åtalas för flera fall av narkotikasmuggling" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/kalmarbo-atalas-for-flera-fall-av-narkotikasmuggling/" >
                Brott: Kalmarbo åtalas för flera fall av narkotikasmuggling
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-16 10:28:02" itemprop="datePublished" content="2019-02-16 10:28:02">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/hultsfred/larm-om-krock-pa-riksvag-47/" title="Olycka: Lastbil och bil krockade på väg 34" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/hultsfred/larm-om-krock-pa-riksvag-47/" >
                Olycka: Lastbil och bil krockade på väg 34
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-9';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
    </script>
</div>
<li id="teaser-list-113" class="widget teaser-list-class">


    
<div id="teaser-list-113" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-17 02:45:22" itemprop="datePublished" content="2019-02-17 02:45:22">02.45</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kultur
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/article/omars-ilska-efter-forlusten-not-fair-2/" title="Ilska mot röstningssystemet efter förlusten: ”Not fair”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/article/omars-ilska-efter-forlusten-not-fair-2/" >
                Ilska mot röstningssystemet efter förlusten: ”Not fair”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-17 02:36:43" itemprop="datePublished" content="2019-02-17 02:36:43">02.36</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/man-skjuten-till-dods-i-uppsala-2/" title="Sverige: Man sköts ihjäl på öppen gata" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/man-skjuten-till-dods-i-uppsala-2/" >
                Sverige: Man sköts ihjäl på öppen gata
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-17 00:38:00" itemprop="datePublished" content="2019-02-17 00:38:00">00.38</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nybro
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/olycka-utanfor-nybro-tre-personer-i-bilen/" title="Utryckning: Olycka utanför Nybro – tre personer i bilen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/olycka-utanfor-nybro-tre-personer-i-bilen/" >
                Utryckning: Olycka utanför Nybro – tre personer i bilen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/emmaboda/brand-i-emmaboda/" title="I natt: Husvagnsbrand i Emmaboda – polisen söker med spårhundar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12287334593572778&amp;crop_w=1.0&amp;crop_h=0.7561436672967864&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12287334593572778&amp;crop_w=1.0&amp;crop_h=0.7561436672967864&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12287334593572778&amp;crop_w=1.0&amp;crop_h=0.7561436672967864&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00375&amp;y=0.0&amp;crop_w=0.9925&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00375&amp;y=0.0&amp;crop_w=0.9925&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00375&amp;y=0.0&amp;crop_w=0.9925&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.29125&amp;y=0.20793950850661624&amp;crop_w=0.345&amp;crop_h=0.7920604914933838&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.29125&amp;y=0.20793950850661624&amp;crop_w=0.345&amp;crop_h=0.7920604914933838&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.29125&amp;y=0.20793950850661624&amp;crop_w=0.345&amp;crop_h=0.7920604914933838&amp;z=1"
                          data-uuid="49d4b4b2-418d-5e99-a81f-16af2134318d"
                          data-col="0"
                          data-alt="I natt: Husvagnsbrand i Emmaboda – polisen söker med spårhundar"
                          data-title="I natt: Husvagnsbrand i Emmaboda – polisen söker med spårhundar"
                          data-img-width="5313"
                          data-img-height="3511">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00375&amp;y=0.0&amp;crop_w=0.9925&amp;crop_h=0.999999999&amp;z=1" alt="I natt: Husvagnsbrand i Emmaboda – polisen söker med spårhundar" title="I natt: Husvagnsbrand i Emmaboda – polisen söker med spårhundar" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Pontus Lundahl/TT</span>
                </div>
                          </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-17 00:27:53" itemprop="datePublished" content="2019-02-17 00:27:53">00.27</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Emmaboda
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/emmaboda/brand-i-emmaboda/" title="I natt: Husvagnsbrand i Emmaboda – polisen söker med spårhundar" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/emmaboda/brand-i-emmaboda/" >
                I natt: Husvagnsbrand i Emmaboda – polisen söker med spårhundar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-culture " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-02-16 21:35:18" itemprop="datePublished" content="2019-02-16 21:35:18">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Kultur
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/article/favoriten-holl-for-trycket-i-melodifestivalen/" title="Favoriten höll för trycket i Melodifestivalen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/article/favoriten-holl-for-trycket-i-melodifestivalen/" >
                Favoriten höll för trycket i Melodifestivalen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Östra Småland - Content 02 - Desktop BEGIN -->
<div id="adn-000000000001ce57" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce57', siteId: '9222358999945001876'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Östra Småland - Content 02 - Desktop END --></div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            
<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-39' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>
        var divId = 'gm-ad-39';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-39'); });
    </script>
</div>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Toppnyheter
                            </h1>
        </div>
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Trevligt och lagom när Jon Henrik dominerade" data-article="articleTeaser" data-uuid="3af31180-56fb-4b88-8530-d52b069a9e1a" class="art-box h-entry art-base teaser teaser-image-over   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<span class="teaser-vignette">
	    Melodifestivalen 2019/Krönika
    </span>
		                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/trevligt-och-lagom-nar-jon-henrik-dominerade/" title="Trevligt och lagom när Jon Henrik dominerade">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3abc9d5c-cbb1-5782-8a39-c86f3532a385&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05390625&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3abc9d5c-cbb1-5782-8a39-c86f3532a385&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05390625&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3abc9d5c-cbb1-5782-8a39-c86f3532a385&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05390625&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3abc9d5c-cbb1-5782-8a39-c86f3532a385&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3abc9d5c-cbb1-5782-8a39-c86f3532a385&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3abc9d5c-cbb1-5782-8a39-c86f3532a385&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3abc9d5c-cbb1-5782-8a39-c86f3532a385&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27786458333333336&amp;y=0.0&amp;crop_w=0.44453125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3abc9d5c-cbb1-5782-8a39-c86f3532a385&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27786458333333336&amp;y=0.0&amp;crop_w=0.44453125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3abc9d5c-cbb1-5782-8a39-c86f3532a385&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27786458333333336&amp;y=0.0&amp;crop_w=0.44453125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3abc9d5c-cbb1-5782-8a39-c86f3532a385"
                          data-col="0"
                          data-alt="Eric Saade (th) tillsammans med Jon Henrik Fjällgren vars bidrag &quot;Norrsken&quot; går vidare direkt till final från Melodifestivalens tredje deltävling i Tegera Arena på lördagen."
                          data-title="Eric Saade (th) tillsammans med Jon Henrik Fjällgren vars bidrag &quot;Norrsken&quot; går vidare direkt till final från Melodifestivalens tredje deltävling i Tegera Arena på lördagen."
                          data-img-width="3840"
                          data-img-height="2560">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3abc9d5c-cbb1-5782-8a39-c86f3532a385&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Eric Saade (th) tillsammans med Jon Henrik Fjällgren vars bidrag &quot;Norrsken&quot; går vidare direkt till final från Melodifestivalens tredje deltävling i Tegera Arena på lördagen." title="Eric Saade (th) tillsammans med Jon Henrik Fjällgren vars bidrag &quot;Norrsken&quot; går vidare direkt till final från Melodifestivalens tredje deltävling i Tegera Arena på lördagen." itemprop="contentUrl">

                    <meta itemprop="description" content="Eric Saade (th) tillsammans med Jon Henrik Fjällgren vars bidrag &quot;Norrsken&quot; går vidare direkt till final från Melodifestivalens tredje deltävling i Tegera Arena på lördagen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Eric Saade (th) tillsammans med Jon Henrik Fjällgren vars bidrag "Norrsken" går vidare direkt till final från Melodifestivalens tredje deltävling i Tegera Arena på lördagen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Foto: Claudio Bresciani / TT</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/trevligt-och-lagom-nar-jon-henrik-dominerade/" title="Trevligt och lagom när Jon Henrik dominerade" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/trevligt-och-lagom-nar-jon-henrik-dominerade/" >
                Trevligt och lagom när Jon Henrik dominerade
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/trevligt-och-lagom-nar-jon-henrik-dominerade/" title="Trevligt och lagom när Jon Henrik dominerade" class="u-url" itemprop="description">
               Mellon tuffar på i sitt småtrevliga tempo. Programledarna är helt okej, bidragen över lag är okej och mellanakterna är okej. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Spelare mordhotad under derbyt: ”Sade att han skulle döda mig”" data-article="articleTeaser" data-uuid="223303fc-4d04-4594-b4ef-3e3d348224f2" class="art-box h-entry art-base teaser teaser-image-over   section-sport has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<span class="teaser-vignette">
	    HOT
    </span>
		                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/sport/vastervikspelaren-mordhotad-under-derbyt/" title="Spelare mordhotad under derbyt: ”Sade att han skulle döda mig”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47cf4b3a-8a4a-5475-99e7-3b25d01ac3a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.203125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47cf4b3a-8a4a-5475-99e7-3b25d01ac3a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.203125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47cf4b3a-8a4a-5475-99e7-3b25d01ac3a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.203125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47cf4b3a-8a4a-5475-99e7-3b25d01ac3a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47cf4b3a-8a4a-5475-99e7-3b25d01ac3a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47cf4b3a-8a4a-5475-99e7-3b25d01ac3a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47cf4b3a-8a4a-5475-99e7-3b25d01ac3a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3055555555555556&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47cf4b3a-8a4a-5475-99e7-3b25d01ac3a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3055555555555556&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47cf4b3a-8a4a-5475-99e7-3b25d01ac3a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3055555555555556&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="47cf4b3a-8a4a-5475-99e7-3b25d01ac3a4"
                          data-col="0"
                          data-alt="Spelarna och publiken på bilden har inget med hotet att göra."
                          data-title="Spelarna och publiken på bilden har inget med hotet att göra."
                          data-img-width="4608"
                          data-img-height="3072">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47cf4b3a-8a4a-5475-99e7-3b25d01ac3a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Spelarna och publiken på bilden har inget med hotet att göra." title="Spelarna och publiken på bilden har inget med hotet att göra." itemprop="contentUrl">

                    <meta itemprop="description" content="Spelarna och publiken på bilden har inget med hotet att göra.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Spelarna och publiken på bilden har inget med hotet att göra.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Daniel Svensson</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/sport/vastervikspelaren-mordhotad-under-derbyt/" title="Spelare mordhotad under derbyt: ”Sade att han skulle döda mig”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/sport/vastervikspelaren-mordhotad-under-derbyt/" >
                Spelare mordhotad under derbyt: ”Sade att han skulle döda mig”
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/sport/vastervikspelaren-mordhotad-under-derbyt/" title="Spelare mordhotad under derbyt: ”Sade att han skulle döda mig”" class="u-url" itemprop="description">
               Händelsen är polisanmäld: ”Han gjorde ett ”skära av halsen”-tecken”
           </a>
       </p>
                                    

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/sport/iko-nollade-i-derbyt/" itemprop="url" content="http://www.ostrasmaland.se/sport/iko-nollade-i-derbyt/" title="IKO utbuade efter derbyförlusten: ”Vi är för uddlösa framåt”">
                                                        IKO utbuade efter derbyförlusten: ”Vi är för uddlösa framåt”</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/sport/filiph-engsund-forlanger-med-iko/" itemprop="url" content="http://www.ostrasmaland.se/sport/filiph-engsund-forlanger-med-iko/" title="IKO förlänger med tänkt ”ryggradsspelare”: ”Mycket glada”">
                                                        IKO förlänger med tänkt ”ryggradsspelare”: ”Mycket glada”</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Favoriten höll för trycket i Melodifestivalen" data-article="articleTeaser" data-uuid="ffc836b0-3229-11e9-9d59-91fca6b52e86" class="art-box h-entry art-base teaser teaser-image-over   section-culture   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/article/favoriten-holl-for-trycket-i-melodifestivalen/" title="Favoriten höll för trycket i Melodifestivalen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c85e1671-eb5b-5c29-9b1b-ab07b60056e2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.28671875&amp;y=0.0&amp;crop_w=0.44453125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c85e1671-eb5b-5c29-9b1b-ab07b60056e2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.28671875&amp;y=0.0&amp;crop_w=0.44453125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c85e1671-eb5b-5c29-9b1b-ab07b60056e2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.28671875&amp;y=0.0&amp;crop_w=0.44453125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="c85e1671-eb5b-5c29-9b1b-ab07b60056e2"
                          data-col="0"
                          data-alt="Jon Henrik Fjällgren framför sitt bidrag &quot;Norrsken&quot; i Melodifestivalens tredje deltävling i Tegera Arena på lördagen."
                          data-title="Jon Henrik Fjällgren framför sitt bidrag &quot;Norrsken&quot; i Melodifestivalens tredje deltävling i Tegera Arena på lördagen."
                          data-img-width="3840"
                          data-img-height="872">

                    <img src="" alt="Jon Henrik Fjällgren framför sitt bidrag &quot;Norrsken&quot; i Melodifestivalens tredje deltävling i Tegera Arena på lördagen." title="Jon Henrik Fjällgren framför sitt bidrag &quot;Norrsken&quot; i Melodifestivalens tredje deltävling i Tegera Arena på lördagen." itemprop="contentUrl">

                    <meta itemprop="description" content="Jon Henrik Fjällgren framför sitt bidrag &quot;Norrsken&quot; i Melodifestivalens tredje deltävling i Tegera Arena på lördagen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jon Henrik Fjällgren framför sitt bidrag "Norrsken" i Melodifestivalens tredje deltävling i Tegera Arena på lördagen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Foto: Claudio Bresciani / TT</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/article/favoriten-holl-for-trycket-i-melodifestivalen/" title="Favoriten höll för trycket i Melodifestivalen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/article/favoriten-holl-for-trycket-i-melodifestivalen/" >
                Favoriten höll för trycket i Melodifestivalen
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/article/favoriten-holl-for-trycket-i-melodifestivalen/" title="Favoriten höll för trycket i Melodifestivalen" class="u-url" itemprop="description">
               Storfavoriten Jon Henrik Fjällgren höll för trycket och tog sig vidare till final. Han får sällskap av Lina Hedlund.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="clearfix"></div></div></section></li>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    
<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-12' data-adtype="Modul" data-bwn="Modul 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-12';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
    </script>
</div>
<li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Gota Media / Östra Småland - Content Mobil BEGIN -->
<div id="adn-000000000001ce58" style="display:none"></div>
<script type="text/javascript">
var cTag = {id: '000000000001ce58', siteId: '9222358999945001876'};
(function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
e.src = 'http' + ('https:' === location.protocol ? 's' : '') +'://tags.adnuntius.com/LddbbrXCbw85LYLMkat6Kf.js';
t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
</script>
<!-- Gota Media / Östra Småland - Content Mobil END -->
</div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-74"><div class="widget teaser-list-class">


    
<div id="teaser-list-74" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                        <article data-title="Ilska mot röstningssystemet efter förlusten: ”Not fair”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-culture "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/article/omars-ilska-efter-forlusten-not-fair-2/" title="Ilska mot röstningssystemet efter förlusten: ”Not fair”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/article/omars-ilska-efter-forlusten-not-fair-2/" >
                Ilska mot röstningssystemet efter förlusten: ”Not fair”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/article/omars-ilska-efter-forlusten-not-fair-2/" title="Ilska mot röstningssystemet efter förlusten: ”Not fair”" class="u-url" itemprop="description">
               Omar Rudberg var en av favoriterna Melodifestivalens deltävling i Leksand, men föll tugnt. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Sverige: Man sköts ihjäl på öppen gata" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/man-skjuten-till-dods-i-uppsala-2/" title="Sverige: Man sköts ihjäl på öppen gata" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/man-skjuten-till-dods-i-uppsala-2/" >
                Sverige: Man sköts ihjäl på öppen gata
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/man-skjuten-till-dods-i-uppsala-2/" title="Sverige: Man sköts ihjäl på öppen gata" class="u-url" itemprop="description">
               Polisen utreder mord. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Utryckning: Olycka utanför Nybro – tre personer i bilen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/olycka-utanfor-nybro-tre-personer-i-bilen/" title="Utryckning: Olycka utanför Nybro – tre personer i bilen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.825702193151212&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.825702193151212&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.825702193151212&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.04567699836867863&amp;y=0.0&amp;crop_w=0.9086460032626428&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.04567699836867863&amp;y=0.0&amp;crop_w=0.9086460032626428&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.04567699836867863&amp;y=0.0&amp;crop_w=0.9086460032626428&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.29875&amp;y=0.0&amp;crop_w=0.40375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.29875&amp;y=0.0&amp;crop_w=0.40375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.29875&amp;y=0.0&amp;crop_w=0.40375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b9875335-a5c8-5824-a757-6aad218d290a"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="4291"
                          data-img-height="2599">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.04567699836867863&amp;y=0.0&amp;crop_w=0.9086460032626428&amp;crop_h=0.999999999&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/olycka-utanfor-nybro-tre-personer-i-bilen/" title="Utryckning: Olycka utanför Nybro – tre personer i bilen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/olycka-utanfor-nybro-tre-personer-i-bilen/" >
                Utryckning: Olycka utanför Nybro – tre personer i bilen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                            
                                                                                                                                                

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="I natt: Husvagnsbrand i Emmaboda – polisen söker med spårhundar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/emmaboda/brand-i-emmaboda/" title="I natt: Husvagnsbrand i Emmaboda – polisen söker med spårhundar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12287334593572778&amp;crop_w=1.0&amp;crop_h=0.7561436672967864&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12287334593572778&amp;crop_w=1.0&amp;crop_h=0.7561436672967864&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12287334593572778&amp;crop_w=1.0&amp;crop_h=0.7561436672967864&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00375&amp;y=0.0&amp;crop_w=0.9925&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00375&amp;y=0.0&amp;crop_w=0.9925&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00375&amp;y=0.0&amp;crop_w=0.9925&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.29125&amp;y=0.20793950850661624&amp;crop_w=0.345&amp;crop_h=0.7920604914933838&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.29125&amp;y=0.20793950850661624&amp;crop_w=0.345&amp;crop_h=0.7920604914933838&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.29125&amp;y=0.20793950850661624&amp;crop_w=0.345&amp;crop_h=0.7920604914933838&amp;z=1"
                          data-uuid="49d4b4b2-418d-5e99-a81f-16af2134318d"
                          data-col="0"
                          data-alt="I natt: Husvagnsbrand i Emmaboda – polisen söker med spårhundar"
                          data-title="I natt: Husvagnsbrand i Emmaboda – polisen söker med spårhundar"
                          data-img-width="5313"
                          data-img-height="3511">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49d4b4b2-418d-5e99-a81f-16af2134318d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00375&amp;y=0.0&amp;crop_w=0.9925&amp;crop_h=0.999999999&amp;z=1" alt="I natt: Husvagnsbrand i Emmaboda – polisen söker med spårhundar" title="I natt: Husvagnsbrand i Emmaboda – polisen söker med spårhundar" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Pontus Lundahl/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/emmaboda/brand-i-emmaboda/" title="I natt: Husvagnsbrand i Emmaboda – polisen söker med spårhundar" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/emmaboda/brand-i-emmaboda/" >
                I natt: Husvagnsbrand i Emmaboda – polisen söker med spårhundar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/emmaboda/brand-i-emmaboda/" title="I natt: Husvagnsbrand i Emmaboda – polisen söker med spårhundar" class="u-url" itemprop="description">
               Polis och räddningstjänst kallades till Emmaboda i natt efter att det börjat brinna i en husvagn. 
– Det var inte<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                        <article data-title="Favoriten höll för trycket i Melodifestivalen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-culture  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/article/favoriten-holl-for-trycket-i-melodifestivalen/" title="Favoriten höll för trycket i Melodifestivalen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c85e1671-eb5b-5c29-9b1b-ab07b60056e2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.28671875&amp;y=0.0&amp;crop_w=0.44453125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c85e1671-eb5b-5c29-9b1b-ab07b60056e2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.28671875&amp;y=0.0&amp;crop_w=0.44453125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c85e1671-eb5b-5c29-9b1b-ab07b60056e2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.28671875&amp;y=0.0&amp;crop_w=0.44453125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="c85e1671-eb5b-5c29-9b1b-ab07b60056e2"
                          data-col="0"
                          data-alt="Jon Henrik Fjällgren framför sitt bidrag &quot;Norrsken&quot; i Melodifestivalens tredje deltävling i Tegera Arena på lördagen."
                          data-title="Jon Henrik Fjällgren framför sitt bidrag &quot;Norrsken&quot; i Melodifestivalens tredje deltävling i Tegera Arena på lördagen."
                          data-img-width="3840"
                          data-img-height="872">

                    <img src="" alt="Jon Henrik Fjällgren framför sitt bidrag &quot;Norrsken&quot; i Melodifestivalens tredje deltävling i Tegera Arena på lördagen." title="Jon Henrik Fjällgren framför sitt bidrag &quot;Norrsken&quot; i Melodifestivalens tredje deltävling i Tegera Arena på lördagen." itemprop="contentUrl">

                    <meta itemprop="description" content="Jon Henrik Fjällgren framför sitt bidrag &quot;Norrsken&quot; i Melodifestivalens tredje deltävling i Tegera Arena på lördagen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jon Henrik Fjällgren framför sitt bidrag "Norrsken" i Melodifestivalens tredje deltävling i Tegera Arena på lördagen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Foto: Claudio Bresciani / TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/article/favoriten-holl-for-trycket-i-melodifestivalen/" title="Favoriten höll för trycket i Melodifestivalen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/article/favoriten-holl-for-trycket-i-melodifestivalen/" >
                Favoriten höll för trycket i Melodifestivalen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/article/favoriten-holl-for-trycket-i-melodifestivalen/" title="Favoriten höll för trycket i Melodifestivalen" class="u-url" itemprop="description">
               Storfavoriten Jon Henrik Fjällgren höll för trycket och tog sig vidare till final. Han får sällskap av Lina Hedlund.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Trevligt och lagom när Jon Henrik dominerade" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/trevligt-och-lagom-nar-jon-henrik-dominerade/" title="Trevligt och lagom när Jon Henrik dominerade">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6a0ca5f-b0ad-523a-905b-3c324b6a449a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.016917293233082706&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6a0ca5f-b0ad-523a-905b-3c324b6a449a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.016917293233082706&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6a0ca5f-b0ad-523a-905b-3c324b6a449a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.016917293233082706&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6a0ca5f-b0ad-523a-905b-3c324b6a449a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6a0ca5f-b0ad-523a-905b-3c324b6a449a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6a0ca5f-b0ad-523a-905b-3c324b6a449a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6a0ca5f-b0ad-523a-905b-3c324b6a449a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2784375&amp;y=0.0&amp;crop_w=0.4434375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6a0ca5f-b0ad-523a-905b-3c324b6a449a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2784375&amp;y=0.0&amp;crop_w=0.4434375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6a0ca5f-b0ad-523a-905b-3c324b6a449a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2784375&amp;y=0.0&amp;crop_w=0.4434375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c6a0ca5f-b0ad-523a-905b-3c324b6a449a"
                          data-col="0"
                          data-alt="Eric Saade (th) tillsammans med Jon Henrik Fjällgren vars bidrag &quot;Norrsken&quot; går vidare direkt till final från Melodifestivalens tredje deltävling i Tegera Arena på lördagen."
                          data-title="Eric Saade (th) tillsammans med Jon Henrik Fjällgren vars bidrag &quot;Norrsken&quot; går vidare direkt till final från Melodifestivalens tredje deltävling i Tegera Arena på lördagen."
                          data-img-width="3200"
                          data-img-height="2128">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c6a0ca5f-b0ad-523a-905b-3c324b6a449a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Eric Saade (th) tillsammans med Jon Henrik Fjällgren vars bidrag &quot;Norrsken&quot; går vidare direkt till final från Melodifestivalens tredje deltävling i Tegera Arena på lördagen." title="Eric Saade (th) tillsammans med Jon Henrik Fjällgren vars bidrag &quot;Norrsken&quot; går vidare direkt till final från Melodifestivalens tredje deltävling i Tegera Arena på lördagen." itemprop="contentUrl">

                    <meta itemprop="description" content="Eric Saade (th) tillsammans med Jon Henrik Fjällgren vars bidrag &quot;Norrsken&quot; går vidare direkt till final från Melodifestivalens tredje deltävling i Tegera Arena på lördagen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Eric Saade (th) tillsammans med Jon Henrik Fjällgren vars bidrag "Norrsken" går vidare direkt till final från Melodifestivalens tredje deltävling i Tegera Arena på lördagen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Foto: Claudio Bresciani / TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/trevligt-och-lagom-nar-jon-henrik-dominerade/" title="Trevligt och lagom när Jon Henrik dominerade" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/trevligt-och-lagom-nar-jon-henrik-dominerade/" >
                Trevligt och lagom när Jon Henrik dominerade
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/trevligt-och-lagom-nar-jon-henrik-dominerade/" title="Trevligt och lagom när Jon Henrik dominerade" class="u-url" itemprop="description">
               Mellon tuffar på i sitt småtrevliga tempo. Programledarna är helt okej, bidragen över lag är okej och mellanakterna är okej. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="TT: Live från Melodifestivalen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/tt-live-fran-melodifestivalen/" title="TT: Live från Melodifestivalen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/tt-live-fran-melodifestivalen/" >
                TT: Live från Melodifestivalen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/tt-live-fran-melodifestivalen/" title="TT: Live från Melodifestivalen" class="u-url" itemprop="description">
               Här kan du följa direktrapportering från deltävling 3 av Melodifestivalen från Leksand. TT:s reporter är på<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Tusentals svenskar hundbitna varje år" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/tusentals-svenskar-hundbitna-varje-ar-2/" title="Tusentals svenskar hundbitna varje år">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d6f1be13-fc9d-5a44-b150-59fb7d715b9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12303327314934227&amp;crop_w=1.0&amp;crop_h=0.7539334537013155&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d6f1be13-fc9d-5a44-b150-59fb7d715b9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12303327314934227&amp;crop_w=1.0&amp;crop_h=0.7539334537013155&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d6f1be13-fc9d-5a44-b150-59fb7d715b9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12303327314934227&amp;crop_w=1.0&amp;crop_h=0.7539334537013155&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d6f1be13-fc9d-5a44-b150-59fb7d715b9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0025662959794696323&amp;y=0.0&amp;crop_w=0.9950384944396921&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d6f1be13-fc9d-5a44-b150-59fb7d715b9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0025662959794696323&amp;y=0.0&amp;crop_w=0.9950384944396921&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d6f1be13-fc9d-5a44-b150-59fb7d715b9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0025662959794696323&amp;y=0.0&amp;crop_w=0.9950384944396921&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d6f1be13-fc9d-5a44-b150-59fb7d715b9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2788708297690334&amp;y=0.0&amp;crop_w=0.4422583404619333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d6f1be13-fc9d-5a44-b150-59fb7d715b9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2788708297690334&amp;y=0.0&amp;crop_w=0.4422583404619333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d6f1be13-fc9d-5a44-b150-59fb7d715b9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2788708297690334&amp;y=0.0&amp;crop_w=0.4422583404619333&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="d6f1be13-fc9d-5a44-b150-59fb7d715b9d"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="5845"
                          data-img-height="3877">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d6f1be13-fc9d-5a44-b150-59fb7d715b9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0025662959794696323&amp;y=0.0&amp;crop_w=0.9950384944396921&amp;crop_h=0.999999999&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Oneborg/SvD/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/tusentals-svenskar-hundbitna-varje-ar-2/" title="Tusentals svenskar hundbitna varje år" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/tusentals-svenskar-hundbitna-varje-ar-2/" >
                Tusentals svenskar hundbitna varje år
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/tusentals-svenskar-hundbitna-varje-ar-2/" title="Tusentals svenskar hundbitna varje år" class="u-url" itemprop="description">
               Flera tusen svenskar söker sjukvård för hundbett varje år. Det rapporterar SVT Nyheter Småland.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Barn fick prova cheerleading på sportlovet" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/torsas/barn-fick-prova-cheerleading-pa-sportlovet/" title="Barn fick prova cheerleading på sportlovet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541899c8-ad46-5edf-834d-3c91592385bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16697024893746204&amp;crop_w=1.0&amp;crop_h=0.7410443230115361&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541899c8-ad46-5edf-834d-3c91592385bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16697024893746204&amp;crop_w=1.0&amp;crop_h=0.7410443230115361&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541899c8-ad46-5edf-834d-3c91592385bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16697024893746204&amp;crop_w=1.0&amp;crop_h=0.7410443230115361&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541899c8-ad46-5edf-834d-3c91592385bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.011232544019429266&amp;crop_w=1.0&amp;crop_h=0.98816029143898&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541899c8-ad46-5edf-834d-3c91592385bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.011232544019429266&amp;crop_w=1.0&amp;crop_h=0.98816029143898&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541899c8-ad46-5edf-834d-3c91592385bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.011232544019429266&amp;crop_w=1.0&amp;crop_h=0.98816029143898&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541899c8-ad46-5edf-834d-3c91592385bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3936911102007374&amp;y=0.0&amp;crop_w=0.4498156493240475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541899c8-ad46-5edf-834d-3c91592385bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3936911102007374&amp;y=0.0&amp;crop_w=0.4498156493240475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541899c8-ad46-5edf-834d-3c91592385bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3936911102007374&amp;y=0.0&amp;crop_w=0.4498156493240475&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="541899c8-ad46-5edf-834d-3c91592385bc"
                          data-col="0"
                          data-alt="Cheerleading-tränarna Polina Semdianova och Anna Besener visar barnen några av stegen."
                          data-title="Cheerleading-tränarna Polina Semdianova och Anna Besener visar barnen några av stegen."
                          data-img-width="4882"
                          data-img-height="3294">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541899c8-ad46-5edf-834d-3c91592385bc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.011232544019429266&amp;crop_w=1.0&amp;crop_h=0.98816029143898&amp;z=1" alt="Cheerleading-tränarna Polina Semdianova och Anna Besener visar barnen några av stegen." title="Cheerleading-tränarna Polina Semdianova och Anna Besener visar barnen några av stegen." itemprop="contentUrl">

                    <meta itemprop="description" content="Cheerleading-tränarna Polina Semdianova och Anna Besener visar barnen några av stegen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Cheerleading-tränarna Polina Semdianova och Anna Besener visar barnen några av stegen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Gustaf Rossi</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/torsas/barn-fick-prova-cheerleading-pa-sportlovet/" title="Barn fick prova cheerleading på sportlovet" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/torsas/barn-fick-prova-cheerleading-pa-sportlovet/" >
                Barn fick prova cheerleading på sportlovet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/torsas/barn-fick-prova-cheerleading-pa-sportlovet/" title="Barn fick prova cheerleading på sportlovet" class="u-url" itemprop="description">
               Wild wolves cheerleading bjöd in till prova på-lektioner Torskolans gymnastiksal.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="SMHI: Ovanligt varmt – över 13 grader i Kalmar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/smhi-ovanligt-varmt-132-grader-i-kalmar-2/" title="SMHI: Ovanligt varmt – över 13 grader i Kalmar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb8df81f-2bf1-5d7f-a38a-b1b52fa53238&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb8df81f-2bf1-5d7f-a38a-b1b52fa53238&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb8df81f-2bf1-5d7f-a38a-b1b52fa53238&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb8df81f-2bf1-5d7f-a38a-b1b52fa53238&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb8df81f-2bf1-5d7f-a38a-b1b52fa53238&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb8df81f-2bf1-5d7f-a38a-b1b52fa53238&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb8df81f-2bf1-5d7f-a38a-b1b52fa53238&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb8df81f-2bf1-5d7f-a38a-b1b52fa53238&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb8df81f-2bf1-5d7f-a38a-b1b52fa53238&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="cb8df81f-2bf1-5d7f-a38a-b1b52fa53238"
                          data-col="0"
                          data-alt="Ovanligt höga temperaturer har noterats i bland annat Kalmar. Våren är på ingång. Arkivbild."
                          data-title="Ovanligt höga temperaturer har noterats i bland annat Kalmar. Våren är på ingång. Arkivbild."
                          data-img-width="5472"
                          data-img-height="3648">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb8df81f-2bf1-5d7f-a38a-b1b52fa53238&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Ovanligt höga temperaturer har noterats i bland annat Kalmar. Våren är på ingång. Arkivbild." title="Ovanligt höga temperaturer har noterats i bland annat Kalmar. Våren är på ingång. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Ovanligt höga temperaturer har noterats i bland annat Kalmar. Våren är på ingång. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ovanligt höga temperaturer har noterats i bland annat Kalmar. Våren är på ingång. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Heiko Junge/NTB/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/smhi-ovanligt-varmt-132-grader-i-kalmar-2/" title="SMHI: Ovanligt varmt – över 13 grader i Kalmar" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/smhi-ovanligt-varmt-132-grader-i-kalmar-2/" >
                SMHI: Ovanligt varmt – över 13 grader i Kalmar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/smhi-ovanligt-varmt-132-grader-i-kalmar-2/" title="SMHI: Ovanligt varmt – över 13 grader i Kalmar" class="u-url" itemprop="description">
               En vanlig februaridag ligger medeltemperaturen i södra Sverige på runt noll grader. På lördagen har flera orter haft uppåt 13 grader.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div><div class="rendered_board_widget hidden-xs hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="Herr Ingves penningpolitik" data-article="articleTeaser" data-uuid="9b3c5008-a71c-42c1-b2bd-2d4e7075b91b" class="art-box h-entry art-base teaser teaser-default   section-editorial has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Oppositionsledaren
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/ledare/herr-ingves-penningpolitik/" title="Herr Ingves penningpolitik">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e3af118b-740f-5daf-bab6-f8dd1def6d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05181498829039813&amp;crop_w=1.0&amp;crop_h=0.7494145199063232&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e3af118b-740f-5daf-bab6-f8dd1def6d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05181498829039813&amp;crop_w=1.0&amp;crop_h=0.7494145199063232&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e3af118b-740f-5daf-bab6-f8dd1def6d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05181498829039813&amp;crop_w=1.0&amp;crop_h=0.7494145199063232&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e3af118b-740f-5daf-bab6-f8dd1def6d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.000585480093676815&amp;crop_w=1.0&amp;crop_h=0.9991217798594848&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e3af118b-740f-5daf-bab6-f8dd1def6d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.000585480093676815&amp;crop_w=1.0&amp;crop_h=0.9991217798594848&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e3af118b-740f-5daf-bab6-f8dd1def6d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.000585480093676815&amp;crop_w=1.0&amp;crop_h=0.9991217798594848&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e3af118b-740f-5daf-bab6-f8dd1def6d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.128125&amp;y=0.0&amp;crop_w=0.4447265625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e3af118b-740f-5daf-bab6-f8dd1def6d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.128125&amp;y=0.0&amp;crop_w=0.4447265625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e3af118b-740f-5daf-bab6-f8dd1def6d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.128125&amp;y=0.0&amp;crop_w=0.4447265625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e3af118b-740f-5daf-bab6-f8dd1def6d7f"
                          data-col="0"
                          data-alt="Riksbankschef Stefan Ingves presenterar Riksbankens räntebeslut under pressträff i Stockholm."
                          data-title="Riksbankschef Stefan Ingves presenterar Riksbankens räntebeslut under pressträff i Stockholm."
                          data-img-width="5120"
                          data-img-height="3416">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e3af118b-740f-5daf-bab6-f8dd1def6d7f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.000585480093676815&amp;crop_w=1.0&amp;crop_h=0.9991217798594848&amp;z=1" alt="Riksbankschef Stefan Ingves presenterar Riksbankens räntebeslut under pressträff i Stockholm." title="Riksbankschef Stefan Ingves presenterar Riksbankens räntebeslut under pressträff i Stockholm." itemprop="contentUrl">

                    <meta itemprop="description" content="Riksbankschef Stefan Ingves presenterar Riksbankens räntebeslut under pressträff i Stockholm.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Riksbankschef Stefan Ingves presenterar Riksbankens räntebeslut under pressträff i Stockholm.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonas Ekströmer/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/ledare/herr-ingves-penningpolitik/" title="Herr Ingves penningpolitik" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/ledare/herr-ingves-penningpolitik/" >
                Herr Ingves penningpolitik
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/ledare/herr-ingves-penningpolitik/" title="Herr Ingves penningpolitik" class="u-url" itemprop="description">
               Riksbankschef Stefan Ingves kallade häromdagen till presskonferens och meddelade sitt senaste räntebesked. Utöver den blygsamma höjning om 0,25 procentenheter som tidigare meddelats så blir det ingen ytterligare förändring förrän, möjligen, framåt hösten.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Ilska mot röstningssystemet efter förlusten: ”Not fair”" data-article="articleTeaser" data-uuid="d789b810-3245-11e9-82d7-278f5dad2794" class="art-box h-entry art-base teaser teaser-default-no-image   section-culture  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/article/omars-ilska-efter-forlusten-not-fair-2/" title="Ilska mot röstningssystemet efter förlusten: ”Not fair”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/article/omars-ilska-efter-forlusten-not-fair-2/" >
                Ilska mot röstningssystemet efter förlusten: ”Not fair”
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/article/omars-ilska-efter-forlusten-not-fair-2/" title="Ilska mot röstningssystemet efter förlusten: ”Not fair”" class="u-url" itemprop="description">
               Omar Rudberg var en av favoriterna Melodifestivalens deltävling i Leksand, men föll tugnt. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Sverige: Man sköts ihjäl på öppen gata" data-article="articleTeaser" data-uuid="1eb5bfa0-3254-11e9-82d7-278f5dad2794" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/man-skjuten-till-dods-i-uppsala-2/" title="Sverige: Man sköts ihjäl på öppen gata" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/man-skjuten-till-dods-i-uppsala-2/" >
                Sverige: Man sköts ihjäl på öppen gata
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/man-skjuten-till-dods-i-uppsala-2/" title="Sverige: Man sköts ihjäl på öppen gata" class="u-url" itemprop="description">
               Polisen utreder mord. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Isolde 9 år" data-article="articleTeaser" data-uuid="da6a66c3-2b7c-478a-b638-5427bb8e413e" class="art-box h-entry art-base teaser teaser-default   section-family   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/familj/isolde-9-ar/" title="Isolde 9 år">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38124009-3c28-5360-8740-f1bb3a98d6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11996251171508904&amp;crop_w=1.0&amp;crop_h=0.37488284910965325&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38124009-3c28-5360-8740-f1bb3a98d6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11996251171508904&amp;crop_w=1.0&amp;crop_h=0.37488284910965325&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38124009-3c28-5360-8740-f1bb3a98d6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11996251171508904&amp;crop_w=1.0&amp;crop_h=0.37488284910965325&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38124009-3c28-5360-8740-f1bb3a98d6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.041237113402061855&amp;crop_w=1.0&amp;crop_h=0.49953139643861294&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38124009-3c28-5360-8740-f1bb3a98d6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.041237113402061855&amp;crop_w=1.0&amp;crop_h=0.49953139643861294&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38124009-3c28-5360-8740-f1bb3a98d6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.041237113402061855&amp;crop_w=1.0&amp;crop_h=0.49953139643861294&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38124009-3c28-5360-8740-f1bb3a98d6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.05625&amp;y=0.0&amp;crop_w=0.88875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38124009-3c28-5360-8740-f1bb3a98d6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.05625&amp;y=0.0&amp;crop_w=0.88875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38124009-3c28-5360-8740-f1bb3a98d6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.05625&amp;y=0.0&amp;crop_w=0.88875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="38124009-3c28-5360-8740-f1bb3a98d6b8"
                          data-col="0"
                          data-alt="Isolde 9 år"
                          data-title="Isolde 9 år"
                          data-img-width="800"
                          data-img-height="1067">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38124009-3c28-5360-8740-f1bb3a98d6b8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.041237113402061855&amp;crop_w=1.0&amp;crop_h=0.49953139643861294&amp;z=1" alt="Isolde 9 år" title="Isolde 9 år" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/familj/isolde-9-ar/" title="Isolde 9 år" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/familj/isolde-9-ar/" >
                Isolde 9 år
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/familj/isolde-9-ar/" title="Isolde 9 år" class="u-url" itemprop="description">
               

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Utryckning: Olycka utanför Nybro – tre personer i bilen" data-article="articleTeaser" data-uuid="593a0468-7f51-4ccb-b8c2-0c0d66904947" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/olycka-utanfor-nybro-tre-personer-i-bilen/" title="Utryckning: Olycka utanför Nybro – tre personer i bilen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.825702193151212&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.825702193151212&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.825702193151212&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.04567699836867863&amp;y=0.0&amp;crop_w=0.9086460032626428&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.04567699836867863&amp;y=0.0&amp;crop_w=0.9086460032626428&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.04567699836867863&amp;y=0.0&amp;crop_w=0.9086460032626428&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.29875&amp;y=0.0&amp;crop_w=0.40375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.29875&amp;y=0.0&amp;crop_w=0.40375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.29875&amp;y=0.0&amp;crop_w=0.40375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b9875335-a5c8-5824-a757-6aad218d290a"
                          data-col="0"
                          data-alt="Utryckning: Olycka utanför Nybro – tre personer i bilen"
                          data-title="Utryckning: Olycka utanför Nybro – tre personer i bilen"
                          data-img-width="4291"
                          data-img-height="2599">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b9875335-a5c8-5824-a757-6aad218d290a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.04567699836867863&amp;y=0.0&amp;crop_w=0.9086460032626428&amp;crop_h=0.999999999&amp;z=1" alt="Utryckning: Olycka utanför Nybro – tre personer i bilen" title="Utryckning: Olycka utanför Nybro – tre personer i bilen" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/olycka-utanfor-nybro-tre-personer-i-bilen/" title="Utryckning: Olycka utanför Nybro – tre personer i bilen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/olycka-utanfor-nybro-tre-personer-i-bilen/" >
                Utryckning: Olycka utanför Nybro – tre personer i bilen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nybro/olycka-utanfor-nybro-tre-personer-i-bilen/" title="Utryckning: Olycka utanför Nybro – tre personer i bilen" class="u-url" itemprop="description">
               En singelolycka har inträffade i natt på väg 557 i närheten av Sankt Sigfrid i Nybro kommun. Bilen ska ha kört av<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-13' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-13';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>
        var divId = 'gm-ad-14';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                                 
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>
        var divId = 'gm-ad-11';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/body.min.js?ver=feb58590ac936a2ef9693cca7f00c43ad6c0f3a2'></script>
<script type='text/javascript' src='http://www.ostrasmaland.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/bce9b65a1c73406cb237d1c81e7797fe.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Gunilla Persson 0480-42 93 14</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">Webbredaktionen 0480-42 93 34</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Kalmar: Box 830, 391 28 Kalmar. Besök: Västra Sjögatan 7. Oskarshamn: Box 4, 572 21 Oskarshamn. Besök: Östra Torggatan 11.</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0480-42 93 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">Kalmar: 0480-42 93 10. Oskarshamn: 0491-78 41 10</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">Kalmar: nyhetschefen@ostrasmaland.se Oskarshamn: nyhetschef@ostrasmaland.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">Dagtid: 0480-42 93 10. Kväll/helg: 0480-42 93 33</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.ostrasmaland.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Östra Småland Nyheterna.
                    Allt material på
                                                            <a href="http://ostrasmaland.se" title="ostrasmaland.se">ostrasmaland.se</a>                                                            och
                    <a href="http://nyheterna.net" title="nyheterna.net">nyheterna.net</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/slideshow.js?ver=feb58590ac936a2ef9693cca7f00c43ad6c0f3a2"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "E4C0833E7FA144DF";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":472,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
