<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Största börstappet sedan brexit - Östra Småland</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<meta name="description" content="En släng av börsfrossa drabbade Stockholmsbörsen på måndagen och det breda OMXS-indexet backade 2,6 procent. Det är den största nedgången en enskild börsdag sedan brexitomröstningen i juni 2016.(TT)">
<meta name="keywords" content="TT-Ekonomi">
<meta name="author" content="TT , , ">
<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="rYyU2aI57oZv2FLpHaHmdZFMBuB78GboESH6LvJINQc">
<meta name="geo.position" content="56.661453;16.362719">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kalmar">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">


<meta name="cXenseParse:got-alttitle" content='Största börstappet sedan brexit'>
<meta name="cXenseParse:recs:got-alttitle" content='Största börstappet sedan brexit'>


<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Ekonomi">
<meta name="cXenseParse:got-artcat" content="TT-Ekonomi">
<meta name="cXenseParse:recs:got-specat" content="TT-Ekonomi">
<meta name="cXenseParse:got-specat" content="TT-Ekonomi">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Östra Småland">
<meta property="og:title" content='Största börstappet sedan brexit - Östra Småland'>

<meta property="og:url" content="http://www.ostrasmaland.se/tt-ekonomi/borsen-dyker/">
<meta property="og:image" content='http://www.ostrasmaland.se/wp-content/themes/ostran/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="En släng av börsfrossa drabbade Stockholmsbörsen på måndagen och det breda OMXS-indexet backade 2,6 procent. Det är den största nedgången en enskild börsdag sedan brexitomröstningen i juni 2016.(TT)">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-02-05 17:52:45">
<meta property="article:published_time" content="2018-02-05T16:52:45Z">
<meta property="og:article:published_time" content="2018-02-05T16:52:45Z">
<meta property="article:publisher" content="https://www.facebook.com/ostranlokaltidningen">
<meta property="article:section" content="tt-ekonomi">
<meta property="article:tag" content="TT-Ekonomi">

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://www.ostrasmaland.se/wp-content/themes/ostran/assets/compile/svg/facebook.png">
<meta name="twitter:site" content="@OstraSmaland" />
<meta name="twitter:creator" content="@OstraSmaland" />
<meta name="twitter:title" content='Största börstappet sedan brexit' />

<meta name="twitter:description" content="En släng av börsfrossa drabbade Stockholmsbörsen på måndagen och det breda OMXS-indexet backade 2,6 procent. Det är den största nedgången en enskild börsdag sedan brexitomröstningen i juni 2016.(TT)" />
<meta name="twitter:url" content="http://www.ostrasmaland.se/tt-ekonomi/borsen-dyker/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222358999945001876';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-O4P89P7GFN8P&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-O4P89P7GFN8P','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-K597ZNT':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46983040-2', 'auto');
  ga('require', 'GTM-K597ZNT'); // Google Optimize
  ga('send', 'pageview');
</script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.ostrasmaland.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ostran';
    var ajaxurl = 'http://www.ostrasmaland.se/gota-ajax.php';
    var site_name = 'Östra Småland';
    var site_domain = 'ostrasmaland.se';
    var site_url = 'http://www.ostrasmaland.se';
    var customer_center_url = '';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = ['sifomedia.tidningsnatet.se/1/tidningsnatet/'];
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ostran';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ostran&Sektion=tt-ekonomi&Undersektion1=&Sida=&Delsajt=ostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
        var mobiletech = {};
        mobiletech.category = 'tt-ekonomi';
        mobiletech.cpid = '4166';
        mobiletech.ref = 'rwd.ostran';
        mobiletech.session = '';
        mobiletech.contentId = '';
        mobiletech.name = '';
        mobiletech.type = '';

        var auth = {};
    auth.payway_client_id = '542aaa62a67201567b000001';
    auth.payway_redirect_uri = 'http://www.ostrasmaland.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'OS';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ostran.e-pages.dk';
    auth.visiolink_main_id = '5753';
    auth.visiolink_edition_id = '6014';
    auth.visiolink_edition_name = 'Nyheterna';
        auth.page_plus = false;
    </script>


<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<script type="text/javascript">
setTimeout(function()
{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6639.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
, 1);
</script>
<script type="text/javascript">
window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) {t._e.push(f);};return t;}(document, "script", "twitter-wjs"));
</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ostrasmaland.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/css/style.min.css?ver=8c5336d6a028519d3a4ec449305a44fd38029bf1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/svg/logotype.data.svg.css?ver=8c5336d6a028519d3a4ec449305a44fd38029bf1' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/head.min.js?ver=8c5336d6a028519d3a4ec449305a44fd38029bf1'></script>
<link rel='https://api.w.org/' href='http://www.ostrasmaland.se/wp-json/' />
<link rel='prev' title='Larm om brand i Rosenfors bruk' href='http://www.ostrasmaland.se/hultsfred/larm-om-brand-i-rosenfors-bruk/' />
<link rel='next' title='Världens börser darrar' href='http://www.ostrasmaland.se/article/varldens-borser-darrar/' />
<link rel="canonical" href="http://www.ostrasmaland.se/tt-ekonomi/borsen-dyker/" />
<link rel='shortlink' href='http://www.ostrasmaland.se/?p=352950' />
<link rel="alternate" type="application/json+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Ftt-ekonomi%2Fborsen-dyker%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Ftt-ekonomi%2Fborsen-dyker%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-352950">

    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Östra Småland Nyheterna är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                            	<ul class="top-menu hidden-xs">
		<li class="menu-item active" id="top-menu-home"><a href="http://www.ostrasmaland.se" title="Östra Småland"><span class="icon-house"></span></a></li>
		<li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
            
		<li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
	</ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.ostrasmaland.se" title="Östra Småland">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Måndag 5 feb. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Agata,                                     Agda                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="3" data-location="Kalmar" class="gm-weather-widget">
    <a href="/vader" title="Kalmar">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04d.png" alt="Kalmar 0&deg;C" title="Kalmar 0&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Kalmar</p>
            <p class="gm-weather-temp">0&deg;C</p>
            <p class="gm-weather-wind">N 7 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ostrasmaland.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-11" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Hem">Hem</a>
	<ul class="submenu">
		<li>
			<a href="http://www.ostrasmaland.se/" title="Till startsidan">Till startsidan</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-default">
		<a href="#" title="E-tidningen">E-tidningen</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ostrasmaland.se/e-tidning/" title="E-tidningen">E-tidningen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Mina val">Mina val</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ostrasmaland.se/?p=3049" title="Mina val">Mina val</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Orter">Orter</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ostrasmaland.se/in-och-utrikes/" title="Inrikes och utrikes">Inrikes och utrikes</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/emmaboda/" title="Emmaboda">Emmaboda</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hultsfred/" title="Hultsfred">Hultsfred</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hogsby/" title="Högsby">Högsby</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/kalmar/" title="Kalmar">Kalmar</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/monsteras/" title="Mönsterås">Mönsterås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/nybro/" title="Nybro">Nybro</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oskarshamn/" title="Oskarshamn">Oskarshamn</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/torsas/" title="Torsås">Torsås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oland/" title="Öland">Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Skicka in material!">Skicka in material!</a>
					<ul class="submenu">
						<li>
							<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3771" title="Insändare/debattexter">Insändare/debattexter</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3769" title="Läsarbild">Läsarbild</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3780" title="Minnesord">Minnesord</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-default">
						<a href="#" title="Tipsa oss!">Tipsa oss!</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ostrasmaland.se/?p=3211" title="Tipsa oss!">Tipsa oss!</a>
							</li>
							<li>
								<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Bilagor/Specialsidor">Bilagor/Specialsidor</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ostrasmaland.se/maktlistan-2017/" title="Maktlistan 2017">Maktlistan 2017</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/brott-som-skakade-lanet/" title="Brott som skakade länet">Brott som skakade länet</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/?p=85155" title="Torget">Torget</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ostrasmaland.se/insandare-debatt/" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3771" title="Skicka in din text!">Skicka in din text!</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3769" title="Skicka in läsarbild!">Skicka in läsarbild!</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Krönikor">Krönikor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ostrasmaland.se/?p=85134" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-culture">
										<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
										<ul class="submenu">
											<li>
												<a href="http://www.ostrasmaland.se/?p=61" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-editorial">
											<a href="#" title="Ledare">Ledare</a>
											<ul class="submenu">
												<li>
													<a href="http://www.ostrasmaland.se/ledare/" title="Ledare">Ledare</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-news">
												<a href="#" title="Nyhetsdygnet">Nyhetsdygnet</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ostrasmaland.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-family">
													<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
													<ul class="submenu">
														<li>
															<a href="http://www.ostrasmaland.se/slakt-vanner/" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3780" title="Skicka in minnesord">Skicka in minnesord</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-sport">
														<a href="#" title="Sporten">Sporten</a>
														<ul class="submenu">
															<li>
																<a href="http://www.ostrasmaland.se/sporten/" title="Sporten">Sporten</a>
															</li>
															<li>
																<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Tävlingar">Tävlingar</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-web-tv">
																<a href="#" title="Webb-TV">Webb-TV</a>
																<ul class="submenu">
																	<li>
																		<a href="http://www.ostrasmaland.se/webb-tv/" title="Webb-TV">Webb-TV</a>
																	</li>
																	</ul>
																</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
            
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container" role="main">
                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    TT-Ekonomi
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <li id="gmadwidget-4" class="widget GmAdWidget"><!-- OST Mobil 1 -->
<div id="EAS_fif_8594"   ></div>
                
<div style="display:none" id="key_word_8594" data-keywords="|TT-Ekonomi"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8594').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8594").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8594",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8594", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=8594;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8594");
    },2000);
</script>
</li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news " itemscope itemtype="http://schema.org/NewsArticle">

<div class="row ">
        <div class="col-xs-12 headerContainer">
                            <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Största börstappet sedan brexit
                                </span>
            </h1>
                            <span class="art-date" title="">
                    <span class="art-city" itemprop="articleSection">
                        TT-Ekonomi
                    </span>
                                            <time datetime="2018-02-05 17:52:45" itemprop="datePublished" content="2018-02-05 17:52:45">49 minuter sedan</time>                                        <meta itemprop="dateModified" content="2018-02-05 17:52:45">
                    <meta itemprop="dateCreated" content="2018-02-05 09:16:03">
                </span>
                    
    </div>
    <div class="col-sm-8">
        <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>
                                                                                                                                                                            
                                
                                                                                    
                        

                                <meta itemprop="url" content="http://www.ostrasmaland.se/tt-ekonomi/borsen-dyker/">
                                <div class="col-md-2">
                                </div>
                                <div class="col-md-9 col-xs-12">
                                                                            <div class="p-summary">
                                                                                                                                    <p itemprop="description">En släng av börsfrossa drabbade Stockholmsbörsen på måndagen och det breda OMXS-indexet backade 2,6 procent. Det är den största nedgången en enskild börsdag sedan brexitomröstningen i juni 2016.(TT)</p>
                                                                                                                            </div>
                                    
                                </div>
                                                </header>

                        
                        <div class="main-text-content row" >
                            <div class="col-md-2 col-xs-12 social-sticky-container hidden-sm hidden-md hidden-lg" >
                                    <div id="social_sticky_mobile" class="art-social">
                                        <a  class="share-facebook" data-social-media="facebook">
                                            <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                                        </a>
                                        <a  class="share-twitter" data-social-media="twitter">
                                            <span class="share-icon icon-twitter" aria-hidden="true"></span>
                                        </a>
                                        <a class="share-mail" data-social-media="mail">
                                            <span aria-hidden="true"></span>
                                        </a>
                                        <div  class="share-resize">
                                            <div class="article-body-resize-button">
                                                <span class="article-body-resize-button-icon">A</span>
                                                <span class="article-body-resize-button-icon large-icon">A</span>
                                            </div>
                                        </div>
                                        <div class="share-print" onclick="window.print();">
                                            <div></div>
                                        </div>
                                    </div>
                                </div>

                            <div class="col-md-9" id="container-for-calc-sticky" >

                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="772">
                                    <p>Börsfrossan började i USA i fredags med en kraftig nedgång efter oväntat höga lönesiffror, ett tecken som tolkas som att inflationen kan vara på väg upp snabbare än väntat. Sedan följde Asienbörserna med och därefter även Europabörserna.</p><p>&#8211; Det vi ser nu på den svenska börsen är ju en direkt konsekvens av det vi såg i fredags och ingenting som är specifikt för Sverige, kommenterar Robert Bergqvist, chefekonom på SEB, nedgången.</p><p>Till de värsta sänkena hörde Ratos vars B-aktie rasade 17,7 procent sedan investmentbolaget kommit med en vinstvarning i fredags kväll efter börsens stängning.</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="os_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
<li id="gmadwidget-48" class="widget GmAdWidget"><!-- OST Mobil 2 -->
<div id="EAS_fif_8595"  class="lazyThis" data-screenAmount="0,7"    ></div>
    
<div style="display:none" id="key_word_8595" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8595').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8595").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8595",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8595", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=8595;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8595");
    },2000);
</script>
</li>
</ul><p>Nedgången i Stockholm var bred, samtliga tungviktare på OMXS30-listan sjönk. Inte ens verkstadsbolaget Sandvik som på morgonen släppte en stark rapport orkade riktigt hålla emot, aktien backade med 1,9 procent.</p><p>Mest illrött bland storbolagen lyste Kinnevik, ned 4,7 procent. Bland de mest indextunga bolagen föll Ericsson 4,1 procent och Astra Zeneca 3,3 procent. Investor gick ned 4,4 procent.</p><p>För hårt prövade H&M var dagen närmast en framgång, klädjätten hörde till de bolag som tappade minst, ned 1,2 procent.</p><p>Londonbörsens FTSE-index sjönk 1,5 procent, DAX-index i Frankfurt backade 0,7 procent och Parisbörsens CAC-index föll 1,5 procent.</p>
                                                                </div>

                                                                
                            </div>
                            <div class="col-md-2 col-xs-12 social-sticky-container hidden-xs">
                                <div id="sticky_for_social_anchor" >
                                                                        <div id="social_sticky" class="art-social">
                                        <a  class="share-facebook" data-social-media="facebook">
                                            <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                                        </a>
                                        <a  class="share-twitter" data-social-media="twitter">
                                            <span class="share-icon icon-twitter" aria-hidden="true"></span>
                                        </a>
                                        <a class="share-mail" data-social-media="mail">
                                            <span aria-hidden="true"></span>
                                        </a>
                                        <div  class="share-resize">
                                            <div class="article-body-resize-button">
                                                <span class="article-body-resize-button-icon">A</span>
                                                <span class="article-body-resize-button-icon large-icon">A</span>
                                            </div>
                                        </div>
                                        <div class="share-print" onclick="window.print();">
                                            <div></div>
                                        </div>
                                    </div>
                                                                    </div>

                            </div>

                            <div class="col-md-9">
                                                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                    
                                                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/tt-ekonomi" title="TT-Ekonomi">TT-Ekonomi</a></span>
                                                    <meta itemprop="keywords" content="TT-Ekonomi">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Östra Småland Nyheterna med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                            
    <!-- Matchad Text Ads Mobil begin -->
    <div id="binkTextAds_0000000161751fe5"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue =cX.callQueue || [];
            cX.callQueue.push(['insertAdSpace', {
            adSpaceId: '0000000161751fe5',
            insertBeforeElementId:'binkTextAds_0000000161751fe5',
            resizeToContentSize: true,
            renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Ostrasmaland.html'
        } ]);
    </script>
    <!-- Matchad Text Ads Mobil end -->


                                        </ul>
                                                                                                    </div>
                                
                            </div>
                            <div class="col-md-2">
                            </div>

                        </div>
                        
                    
                                                                            
                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="mostviewedpagewidget-11" class="widget MostViewedPages">	<div class="teaser-list small-list-view most-viewed section-news">
	<header>
	<h4 class="list-header " itemprop="name">
					Mest lästa artiklar
			</h4>
</header>

		<ul class="item-list">
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">1.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/nyheter/freddie-fran-paryd-ar-barnens-tv-kompis/" title="Freddie från Påryd är barnens tv-kompis">
												Freddie från Påryd är barnens tv-kompis
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">2.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/sport/ifk-kalmar-ett-stort-nummer-for-litet/" title="IFK Kalmar – ett stort nummer för litet">
												IFK Kalmar – ett stort nummer för litet
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">3.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/kvinna-valdtagen-utomhus/" title="Polisen utreder utomhusvåldtäkt – söker efter vittnen">
												Polisen utreder utomhusvåldtäkt – söker efter vittnen
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">4.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/anstalld-tros-ha-svindlat-kommunen-pa-atta-miljoner/" title="Anställd tros ha svindlat kommunen på åtta miljoner">
												Anställd tros ha svindlat kommunen på åtta miljoner
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">5.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/buss-i-krock-med-personbil-3/" title="Buss i frontalkrock med personbil - en till sjukhus">
												Buss i frontalkrock med personbil - en till sjukhus
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">6.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/sverige-o-varlden/forskare-gammalt-lego-kan-vara-skadligt-2/" title="Forskare: Gammalt Lego kan vara skadligt">
												Forskare: Gammalt Lego kan vara skadligt
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">7.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/varning-mer-sno-och-hala-vagar-i-lanet/" title="Varning: Mer snö och hala vägar i länet">
												Varning: Mer snö och hala vägar i länet
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">8.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/fiskelycka-mitt-i-snosmockan/" title="Fiskelycka mitt i snösmockan">
												Fiskelycka mitt i snösmockan
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">9.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/nyheter/plockade-upp-liftare-blev-ranad-pa-bil/" title="Plockade upp liftare – blev rånad på bil">
												Plockade upp liftare – blev rånad på bil
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">10.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/privat-halsocentral-tillbaka-i-stan/" title="Privat hälsocentral tillbaka i stan">
												Privat hälsocentral tillbaka i stan
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
				</ul>


	</div>
</li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-8" class="widget content_recommendation"><!-- Cxense content widget: ÖN ny med mindre content recs - FRONT -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_9db90a403e485fbb039bf4deed98e133c768ffcd" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '9db90a403e485fbb039bf4deed98e133c768ffcd', insertBeforeElementId: 'cx_9db90a403e485fbb039bf4deed98e133c768ffcd', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<li id="gmadwidget-47" class="widget GmAdWidget"><!-- OST Mobil 3 -->
<div id="EAS_fif_8596"  class="lazyThis" data-screenAmount="0,7"    ></div>
                
<div style="display:none" id="key_word_8596" data-keywords="|TT-Ekonomi"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8596').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8596").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8596",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8596", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=8596;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8596");
    },2000);
</script>
</li>
<!-- Matchad Text Ads BA Combo/Mobile begin -->
	<div id="MatchadTextAds_0000000161d82e0f"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '0000000161d82e0f',
			insertBeforeElementId: 'MatchadTextAds_0000000161d82e0f',
			width: 320, height: 320,
			resizeToContentSize: true,
			renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Ostrasmaland.html'
	} ]);
	</script>
    
        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="mostviewedpagewidget-6"><div class="widget MostViewedPages">	<div class="teaser-list small-list-view most-viewed">
	<header>
	<h4 class="list-header " itemprop="name">
					Mest lästa artiklar
			</h4>
</header>

		<ul class="item-list">
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">1.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/nyheter/freddie-fran-paryd-ar-barnens-tv-kompis/" title="Freddie från Påryd är barnens tv-kompis">
												Freddie från Påryd är barnens tv-kompis
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">2.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/sport/ifk-kalmar-ett-stort-nummer-for-litet/" title="IFK Kalmar – ett stort nummer för litet">
												IFK Kalmar – ett stort nummer för litet
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">3.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/kvinna-valdtagen-utomhus/" title="Polisen utreder utomhusvåldtäkt – söker efter vittnen">
												Polisen utreder utomhusvåldtäkt – söker efter vittnen
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">4.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/anstalld-tros-ha-svindlat-kommunen-pa-atta-miljoner/" title="Anställd tros ha svindlat kommunen på åtta miljoner">
												Anställd tros ha svindlat kommunen på åtta miljoner
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">5.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/buss-i-krock-med-personbil-3/" title="Buss i frontalkrock med personbil - en till sjukhus">
												Buss i frontalkrock med personbil - en till sjukhus
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">6.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/sverige-o-varlden/forskare-gammalt-lego-kan-vara-skadligt-2/" title="Forskare: Gammalt Lego kan vara skadligt">
												Forskare: Gammalt Lego kan vara skadligt
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">7.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/varning-mer-sno-och-hala-vagar-i-lanet/" title="Varning: Mer snö och hala vägar i länet">
												Varning: Mer snö och hala vägar i länet
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">8.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/fiskelycka-mitt-i-snosmockan/" title="Fiskelycka mitt i snösmockan">
												Fiskelycka mitt i snösmockan
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">9.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/nyheter/plockade-upp-liftare-blev-ranad-pa-bil/" title="Plockade upp liftare – blev rånad på bil">
												Plockade upp liftare – blev rånad på bil
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">10.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/privat-halsocentral-tillbaka-i-stan/" title="Privat hälsocentral tillbaka i stan">
												Privat hälsocentral tillbaka i stan
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
				</ul>


	</div>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-74"><div class="widget teaser-list-class">


    <div id="teaser-list-74" class="teaser-list section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3">

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste nytt
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/uppskattad-verksamhet-for-unga-pa-mejeriet/" title="Uppskattad verksamhet för unga på Mejeriet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2975&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2975&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2975&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a503791e-b7a0-587f-af9d-9ddccb36e69f"
                          data-col="0"
                          data-alt="”Ibland har vi fått höra av föräldrarna att vårt arbete för bra – att ungdomarna blir bortskämda”, säger Ina Assarsson."
                          data-title="”Ibland har vi fått höra av föräldrarna att vårt arbete för bra – att ungdomarna blir bortskämda”, säger Ina Assarsson."
                          data-img-width="4000"
                          data-img-height="2667">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="”Ibland har vi fått höra av föräldrarna att vårt arbete för bra – att ungdomarna blir bortskämda”, säger Ina Assarsson." title="”Ibland har vi fått höra av föräldrarna att vårt arbete för bra – att ungdomarna blir bortskämda”, säger Ina Assarsson." itemprop="contentUrl">

                    <meta itemprop="description" content="”Ibland har vi fått höra av föräldrarna att vårt arbete för bra – att ungdomarna blir bortskämda”, säger Ina Assarsson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">”Ibland har vi fått höra av föräldrarna att vårt arbete för bra – att ungdomarna blir bortskämda”, säger Ina Assarsson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Hanna Sjöberg</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/uppskattad-verksamhet-for-unga-pa-mejeriet/" title="Uppskattad verksamhet för unga på Mejeriet" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/uppskattad-verksamhet-for-unga-pa-mejeriet/" >
                Uppskattad verksamhet för unga på Mejeriet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/nybro/uppskattad-verksamhet-for-unga-pa-mejeriet/" title="Uppskattad verksamhet för unga på Mejeriet" class="u-url" itemprop="description">
               Måndag till fredag och alla dagar på loven kommer ungdomar med olika funktionshinder till fritidsgården Mejeriet.<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/teater-om-haxor-visades-for-elever/" title="Teater om häxor visades för elever">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64338c4d-0814-419e-9bbc-3175e0a3a3ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=200&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64338c4d-0814-419e-9bbc-3175e0a3a3ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=200&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64338c4d-0814-419e-9bbc-3175e0a3a3ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=200&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64338c4d-0814-419e-9bbc-3175e0a3a3ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64338c4d-0814-419e-9bbc-3175e0a3a3ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64338c4d-0814-419e-9bbc-3175e0a3a3ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="64338c4d-0814-419e-9bbc-3175e0a3a3ea"
                          data-col="0"
                          data-alt="Teaterföreställningen spelades upp på Forum i Oskarshamn."
                          data-title="Teaterföreställningen spelades upp på Forum i Oskarshamn."
                          data-img-width="5600"
                          data-img-height="3733">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64338c4d-0814-419e-9bbc-3175e0a3a3ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333" alt="Teaterföreställningen spelades upp på Forum i Oskarshamn." title="Teaterföreställningen spelades upp på Forum i Oskarshamn." itemprop="contentUrl">

                    <meta itemprop="description" content="Teaterföreställningen spelades upp på Forum i Oskarshamn.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Teaterföreställningen spelades upp på Forum i Oskarshamn.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mohammad Abdulrahim</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/teater-om-haxor-visades-for-elever/" title="Teater om häxor visades för elever" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/teater-om-haxor-visades-for-elever/" >
                Teater om häxor visades för elever
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/teater-om-haxor-visades-for-elever/" title="Teater om häxor visades för elever" class="u-url" itemprop="description">
               Teater Västernorrland gästade Oskarshamn med föreställningen "Häxor – när drevet går" på<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/de-gor-en-bok-om-sin-alskade-o/" title="Furön får egen bok">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1223883f-6e33-4f2a-b6b0-d99849e91ea6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=140&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1223883f-6e33-4f2a-b6b0-d99849e91ea6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=140&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1223883f-6e33-4f2a-b6b0-d99849e91ea6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=140&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1223883f-6e33-4f2a-b6b0-d99849e91ea6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1223883f-6e33-4f2a-b6b0-d99849e91ea6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1223883f-6e33-4f2a-b6b0-d99849e91ea6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1223883f-6e33-4f2a-b6b0-d99849e91ea6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=285&amp;y=0&amp;crop_w=533&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1223883f-6e33-4f2a-b6b0-d99849e91ea6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=285&amp;y=0&amp;crop_w=533&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1223883f-6e33-4f2a-b6b0-d99849e91ea6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=285&amp;y=0&amp;crop_w=533&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-uuid="1223883f-6e33-4f2a-b6b0-d99849e91ea6"
                          data-col="0"
                          data-alt="Joakim Hägg, Anders Österman och Anders Lotsengård flankerar kartan över Furön där lotsfamiljer har bott veckovis ända fram till 1965."
                          data-title="Joakim Hägg, Anders Österman och Anders Lotsengård flankerar kartan över Furön där lotsfamiljer har bott veckovis ända fram till 1965."
                          data-img-width="5184"
                          data-img-height="3456">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1223883f-6e33-4f2a-b6b0-d99849e91ea6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333" alt="Joakim Hägg, Anders Österman och Anders Lotsengård flankerar kartan över Furön där lotsfamiljer har bott veckovis ända fram till 1965." title="Joakim Hägg, Anders Österman och Anders Lotsengård flankerar kartan över Furön där lotsfamiljer har bott veckovis ända fram till 1965." itemprop="contentUrl">

                    <meta itemprop="description" content="Joakim Hägg, Anders Österman och Anders Lotsengård flankerar kartan över Furön där lotsfamiljer har bott veckovis ända fram till 1965.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Joakim Hägg, Anders Österman och Anders Lotsengård flankerar kartan över Furön där lotsfamiljer har bott veckovis ända fram till 1965.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lotta Zaar</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/de-gor-en-bok-om-sin-alskade-o/" title="Furön får egen bok" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/de-gor-en-bok-om-sin-alskade-o/" >
                Furön får egen bok
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/de-gor-en-bok-om-sin-alskade-o/" title="Furön får egen bok" class="u-url" itemprop="description">
               Från forntid och förlisningar till nyare skrönor om lotsarnas ö
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oland/lansstyrelsen-kraver-arkeologisk-utredning/" title="Länsstyrelsen kräver arkeologisk utredning">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93eaea51-7781-5e65-b08f-646a18e3d507&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.009363295880149813&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93eaea51-7781-5e65-b08f-646a18e3d507&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.009363295880149813&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93eaea51-7781-5e65-b08f-646a18e3d507&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.009363295880149813&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93eaea51-7781-5e65-b08f-646a18e3d507&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93eaea51-7781-5e65-b08f-646a18e3d507&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93eaea51-7781-5e65-b08f-646a18e3d507&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93eaea51-7781-5e65-b08f-646a18e3d507&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.545&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93eaea51-7781-5e65-b08f-646a18e3d507&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.545&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93eaea51-7781-5e65-b08f-646a18e3d507&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.545&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="93eaea51-7781-5e65-b08f-646a18e3d507"
                          data-col="0"
                          data-alt="Finns det fornlämningar på Guntorps äng? Det vill länsstyrelsen att Borgholms kommun tar reda på innan de gör detaljplan för hyreslägenheter."
                          data-title="Finns det fornlämningar på Guntorps äng? Det vill länsstyrelsen att Borgholms kommun tar reda på innan de gör detaljplan för hyreslägenheter."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=93eaea51-7781-5e65-b08f-646a18e3d507&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Finns det fornlämningar på Guntorps äng? Det vill länsstyrelsen att Borgholms kommun tar reda på innan de gör detaljplan för hyreslägenheter." title="Finns det fornlämningar på Guntorps äng? Det vill länsstyrelsen att Borgholms kommun tar reda på innan de gör detaljplan för hyreslägenheter." itemprop="contentUrl">

                    <meta itemprop="description" content="Finns det fornlämningar på Guntorps äng? Det vill länsstyrelsen att Borgholms kommun tar reda på innan de gör detaljplan för hyreslägenheter.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Finns det fornlämningar på Guntorps äng? Det vill länsstyrelsen att Borgholms kommun tar reda på innan de gör detaljplan för hyreslägenheter.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Maria Alåsen</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/lansstyrelsen-kraver-arkeologisk-utredning/" title="Länsstyrelsen kräver arkeologisk utredning" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/lansstyrelsen-kraver-arkeologisk-utredning/" >
                Länsstyrelsen kräver arkeologisk utredning
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/oland/lansstyrelsen-kraver-arkeologisk-utredning/" title="Länsstyrelsen kräver arkeologisk utredning" class="u-url" itemprop="description">
               Bostäder planeras på Guntorps äng men först måste det undersökas om det finns fornlämningar på området.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/avlopp-starten-for-nya-hus-i-oxhagen/" title="Avlopp – starten för nya hus i Oxhagen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85812909-32b9-40e5-9ea6-7082c32257b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=141&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85812909-32b9-40e5-9ea6-7082c32257b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=141&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85812909-32b9-40e5-9ea6-7082c32257b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=141&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85812909-32b9-40e5-9ea6-7082c32257b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85812909-32b9-40e5-9ea6-7082c32257b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85812909-32b9-40e5-9ea6-7082c32257b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="85812909-32b9-40e5-9ea6-7082c32257b3"
                          data-col="0"
                          data-alt="Delar av måndagen gick åt till att få bort snön innan arbetet med att förlänga avloppsnätet kunde fortsätta."
                          data-title="Delar av måndagen gick åt till att få bort snön innan arbetet med att förlänga avloppsnätet kunde fortsätta."
                          data-img-width="5472"
                          data-img-height="3648">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85812909-32b9-40e5-9ea6-7082c32257b3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333" alt="Delar av måndagen gick åt till att få bort snön innan arbetet med att förlänga avloppsnätet kunde fortsätta." title="Delar av måndagen gick åt till att få bort snön innan arbetet med att förlänga avloppsnätet kunde fortsätta." itemprop="contentUrl">

                    <meta itemprop="description" content="Delar av måndagen gick åt till att få bort snön innan arbetet med att förlänga avloppsnätet kunde fortsätta.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Delar av måndagen gick åt till att få bort snön innan arbetet med att förlänga avloppsnätet kunde fortsätta.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fredrik Svensson</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/avlopp-starten-for-nya-hus-i-oxhagen/" title="Avlopp – starten för nya hus i Oxhagen" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/avlopp-starten-for-nya-hus-i-oxhagen/" >
                Avlopp – starten för nya hus i Oxhagen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/avlopp-starten-for-nya-hus-i-oxhagen/" title="Avlopp – starten för nya hus i Oxhagen" class="u-url" itemprop="description">
               Arbetet med de nya hus som ska byggas i Oxhagen, längs med Kungsgårdsvägen, har börjats. Men en bit söderut. Det är avloppen som ska förlängas.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/snart-syns-e22-hos-trafikverket/" title="Snart syns E22 hos Trafikverket">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f32d40c-8a9d-4f41-a561-22915d6cc644&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=71&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f32d40c-8a9d-4f41-a561-22915d6cc644&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=71&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f32d40c-8a9d-4f41-a561-22915d6cc644&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=71&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f32d40c-8a9d-4f41-a561-22915d6cc644&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f32d40c-8a9d-4f41-a561-22915d6cc644&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f32d40c-8a9d-4f41-a561-22915d6cc644&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="0f32d40c-8a9d-4f41-a561-22915d6cc644"
                          data-col="0"
                          data-alt="Den 12 december invigdes nya E22 väster om Rinkabyholm. Redan två veckor tidigare släpptes trafiken på."
                          data-title="Den 12 december invigdes nya E22 väster om Rinkabyholm. Redan två veckor tidigare släpptes trafiken på."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0f32d40c-8a9d-4f41-a561-22915d6cc644&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333" alt="Den 12 december invigdes nya E22 väster om Rinkabyholm. Redan två veckor tidigare släpptes trafiken på." title="Den 12 december invigdes nya E22 väster om Rinkabyholm. Redan två veckor tidigare släpptes trafiken på." itemprop="contentUrl">

                    <meta itemprop="description" content="Den 12 december invigdes nya E22 väster om Rinkabyholm. Redan två veckor tidigare släpptes trafiken på.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Den 12 december invigdes nya E22 väster om Rinkabyholm. Redan två veckor tidigare släpptes trafiken på.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Andreas Bendroth</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/snart-syns-e22-hos-trafikverket/" title="Snart syns E22 hos Trafikverket" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/snart-syns-e22-hos-trafikverket/" >
                Snart syns E22 hos Trafikverket
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/snart-syns-e22-hos-trafikverket/" title="Snart syns E22 hos Trafikverket" class="u-url" itemprop="description">
               Trafiken på den nya sträckningen av E22 förbi Rinkabyholm har flutit på sedan slutet av november. Men på Trafikverkets vägkarta har det inte synts ett spår av vägen.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/kamprads-stiftelse-ger-stod-till-kyrklig-verksamhet-for-aldre/" title="Kamprads stiftelse stöttar verksamhet för äldre">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03b101ab-d7ac-40ee-8a9e-ef5b975dfdab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=46&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3245033112582782"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03b101ab-d7ac-40ee-8a9e-ef5b975dfdab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=46&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3245033112582782"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03b101ab-d7ac-40ee-8a9e-ef5b975dfdab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=46&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3245033112582782"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03b101ab-d7ac-40ee-8a9e-ef5b975dfdab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=4&amp;y=0&amp;crop_w=1193&amp;crop_h=795&amp;z=1.3245033112582782"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03b101ab-d7ac-40ee-8a9e-ef5b975dfdab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=4&amp;y=0&amp;crop_w=1193&amp;crop_h=795&amp;z=1.3245033112582782"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03b101ab-d7ac-40ee-8a9e-ef5b975dfdab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=4&amp;y=0&amp;crop_w=1193&amp;crop_h=795&amp;z=1.3245033112582782"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="03b101ab-d7ac-40ee-8a9e-ef5b975dfdab"
                          data-col="0"
                          data-alt="Kamprads stiftelse stöttar verksamhet för äldre"
                          data-title="Kamprads stiftelse stöttar verksamhet för äldre"
                          data-img-width="4000"
                          data-img-height="2650">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=03b101ab-d7ac-40ee-8a9e-ef5b975dfdab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=4&amp;y=0&amp;crop_w=1193&amp;crop_h=795&amp;z=1.3245033112582782" alt="Kamprads stiftelse stöttar verksamhet för äldre" title="Kamprads stiftelse stöttar verksamhet för äldre" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Desirée Widell</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/kamprads-stiftelse-ger-stod-till-kyrklig-verksamhet-for-aldre/" title="Kamprads stiftelse stöttar verksamhet för äldre" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/kamprads-stiftelse-ger-stod-till-kyrklig-verksamhet-for-aldre/" >
                Kamprads stiftelse stöttar verksamhet för äldre
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/kamprads-stiftelse-ger-stod-till-kyrklig-verksamhet-for-aldre/" title="Kamprads stiftelse stöttar verksamhet för äldre" class="u-url" itemprop="description">
               Församlingar i Småland och på Öland har möjlighet att varje år söka pengar ur familjen Kamprads stiftelse för diakonal verksamhet riktad mot äldre.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oland/invanarna-far-skapa-aldreomsorgen-sjalva/" title="Borgholm siktar på bäst i landet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc4c81d4-46a4-5b23-92c0-0c4e56ac2afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.08426966292134831&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc4c81d4-46a4-5b23-92c0-0c4e56ac2afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.08426966292134831&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc4c81d4-46a4-5b23-92c0-0c4e56ac2afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.08426966292134831&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc4c81d4-46a4-5b23-92c0-0c4e56ac2afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc4c81d4-46a4-5b23-92c0-0c4e56ac2afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc4c81d4-46a4-5b23-92c0-0c4e56ac2afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc4c81d4-46a4-5b23-92c0-0c4e56ac2afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc4c81d4-46a4-5b23-92c0-0c4e56ac2afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc4c81d4-46a4-5b23-92c0-0c4e56ac2afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bc4c81d4-46a4-5b23-92c0-0c4e56ac2afc"
                          data-col="0"
                          data-alt="Politikerna vill veta hur invånarna vill att äldreomsorgen ska se ut i Borgholms kommun. Lennart Olsson (C), Marcel van Luijn (M), Anette Hemlin (FÖ), Jan-Olof Forslund (S) och Ilko Corkovic (S) är fem av de sju politikerna som sitter i beredningen för Sveriges bästa äldreomsorg."
                          data-title="Politikerna vill veta hur invånarna vill att äldreomsorgen ska se ut i Borgholms kommun. Lennart Olsson (C), Marcel van Luijn (M), Anette Hemlin (FÖ), Jan-Olof Forslund (S) och Ilko Corkovic (S) är fem av de sju politikerna som sitter i beredningen för Sveriges bästa äldreomsorg."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc4c81d4-46a4-5b23-92c0-0c4e56ac2afc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Politikerna vill veta hur invånarna vill att äldreomsorgen ska se ut i Borgholms kommun. Lennart Olsson (C), Marcel van Luijn (M), Anette Hemlin (FÖ), Jan-Olof Forslund (S) och Ilko Corkovic (S) är fem av de sju politikerna som sitter i beredningen för Sveriges bästa äldreomsorg." title="Politikerna vill veta hur invånarna vill att äldreomsorgen ska se ut i Borgholms kommun. Lennart Olsson (C), Marcel van Luijn (M), Anette Hemlin (FÖ), Jan-Olof Forslund (S) och Ilko Corkovic (S) är fem av de sju politikerna som sitter i beredningen för Sveriges bästa äldreomsorg." itemprop="contentUrl">

                    <meta itemprop="description" content="Politikerna vill veta hur invånarna vill att äldreomsorgen ska se ut i Borgholms kommun. Lennart Olsson (C), Marcel van Luijn (M), Anette Hemlin (FÖ), Jan-Olof Forslund (S) och Ilko Corkovic (S) är fem av de sju politikerna som sitter i beredningen för Sveriges bästa äldreomsorg.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Politikerna vill veta hur invånarna vill att äldreomsorgen ska se ut i Borgholms kommun. Lennart Olsson (C), Marcel van Luijn (M), Anette Hemlin (FÖ), Jan-Olof Forslund (S) och Ilko Corkovic (S) är fem av de sju politikerna som sitter i beredningen för Sveriges bästa äldreomsorg.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Maria Alåsen</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/invanarna-far-skapa-aldreomsorgen-sjalva/" title="Borgholm siktar på bäst i landet" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/invanarna-far-skapa-aldreomsorgen-sjalva/" >
                Borgholm siktar på bäst i landet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/oland/invanarna-far-skapa-aldreomsorgen-sjalva/" title="Borgholm siktar på bäst i landet" class="u-url" itemprop="description">
               Äldreomsorgen ska förbättras
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/kalmar-forsta-kommunen-som-ar-klar-med-iso-certifiering/" title="Kalmar kommun först klar med ISO-certifiering">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ccbcc6c7-4bf1-4c54-8f79-0a4fd80e2626&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=30&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3544018058690745"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ccbcc6c7-4bf1-4c54-8f79-0a4fd80e2626&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=30&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3544018058690745"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ccbcc6c7-4bf1-4c54-8f79-0a4fd80e2626&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=30&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3544018058690745"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ccbcc6c7-4bf1-4c54-8f79-0a4fd80e2626&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=7&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3544018058690745"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ccbcc6c7-4bf1-4c54-8f79-0a4fd80e2626&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=7&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3544018058690745"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ccbcc6c7-4bf1-4c54-8f79-0a4fd80e2626&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=7&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3544018058690745"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ccbcc6c7-4bf1-4c54-8f79-0a4fd80e2626"
                          data-col="0"
                          data-alt="– Certifieringsarbetet bidrar till vårt mål om en ändamålsenlig och kostnadseffektiv verksamhet, säger kommundirektör Annette Andersson."
                          data-title="– Certifieringsarbetet bidrar till vårt mål om en ändamålsenlig och kostnadseffektiv verksamhet, säger kommundirektör Annette Andersson."
                          data-img-width="2892"
                          data-img-height="1960">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ccbcc6c7-4bf1-4c54-8f79-0a4fd80e2626&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=7&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3544018058690745" alt="– Certifieringsarbetet bidrar till vårt mål om en ändamålsenlig och kostnadseffektiv verksamhet, säger kommundirektör Annette Andersson." title="– Certifieringsarbetet bidrar till vårt mål om en ändamålsenlig och kostnadseffektiv verksamhet, säger kommundirektör Annette Andersson." itemprop="contentUrl">

                    <meta itemprop="description" content="– Certifieringsarbetet bidrar till vårt mål om en ändamålsenlig och kostnadseffektiv verksamhet, säger kommundirektör Annette Andersson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">– Certifieringsarbetet bidrar till vårt mål om en ändamålsenlig och kostnadseffektiv verksamhet, säger kommundirektör Annette Andersson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Königsson</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/kalmar-forsta-kommunen-som-ar-klar-med-iso-certifiering/" title="Kalmar kommun först klar med ISO-certifiering" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/kalmar-forsta-kommunen-som-ar-klar-med-iso-certifiering/" >
                Kalmar kommun först klar med ISO-certifiering
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/kalmar-forsta-kommunen-som-ar-klar-med-iso-certifiering/" title="Kalmar kommun först klar med ISO-certifiering" class="u-url" itemprop="description">
               Som enda kommun i Sverige är nu Kalmar certifierade enligt ISO 9001:2015 och 14001:2015.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/forsta-stora-branden-i-varmekraftverket/" title="Fyrverkerier kan ligga bakom storbranden i kraftvärmeverket">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98d8287c-55c2-5bbf-9fe8-66dd43282665&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98d8287c-55c2-5bbf-9fe8-66dd43282665&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98d8287c-55c2-5bbf-9fe8-66dd43282665&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98d8287c-55c2-5bbf-9fe8-66dd43282665&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98d8287c-55c2-5bbf-9fe8-66dd43282665&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98d8287c-55c2-5bbf-9fe8-66dd43282665&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98d8287c-55c2-5bbf-9fe8-66dd43282665&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98d8287c-55c2-5bbf-9fe8-66dd43282665&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98d8287c-55c2-5bbf-9fe8-66dd43282665&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="98d8287c-55c2-5bbf-9fe8-66dd43282665"
                          data-col="0"
                          data-alt="Transportbandet för avfall brann i helgen och förstördes i kraftvärmeverket i Nybro."
                          data-title="Transportbandet för avfall brann i helgen och förstördes i kraftvärmeverket i Nybro."
                          data-img-width="5184"
                          data-img-height="3456">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=98d8287c-55c2-5bbf-9fe8-66dd43282665&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Transportbandet för avfall brann i helgen och förstördes i kraftvärmeverket i Nybro." title="Transportbandet för avfall brann i helgen och förstördes i kraftvärmeverket i Nybro." itemprop="contentUrl">

                    <meta itemprop="description" content="Transportbandet för avfall brann i helgen och förstördes i kraftvärmeverket i Nybro.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Transportbandet för avfall brann i helgen och förstördes i kraftvärmeverket i Nybro.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anna Borg</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/forsta-stora-branden-i-varmekraftverket/" title="Fyrverkerier kan ligga bakom storbranden i kraftvärmeverket" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/forsta-stora-branden-i-varmekraftverket/" >
                Fyrverkerier kan ligga bakom storbranden i kraftvärmeverket
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/nybro/forsta-stora-branden-i-varmekraftverket/" title="Fyrverkerier kan ligga bakom storbranden i kraftvärmeverket" class="u-url" itemprop="description">
               – Troligtvis var brandorsaken fyrverkerier, säger Niklas Lindvall.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div><div class="rendered_board_widget hidden-xs hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default-no-image   section-sport  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/sport/19-00-har-foljer-du-pantern-iko-2/" title="19.00: Följ IKO mot Pantern här" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/sport/19-00-har-foljer-du-pantern-iko-2/" >
                19.00: Följ IKO mot Pantern här
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/sport/19-00-har-foljer-du-pantern-iko-2/" title="19.00: Följ IKO mot Pantern här" class="u-url" itemprop="description">
               IK Oskarshamn är i poängbehov för att inte hamna under kvalseriestrecket.
I kväll ställs laget mot tabellfyran IK<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="4" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/uppskattad-verksamhet-for-unga-pa-mejeriet/" title="Uppskattad verksamhet för unga på Mejeriet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2975&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2975&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2975&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a503791e-b7a0-587f-af9d-9ddccb36e69f"
                          data-col="0"
                          data-alt="”Ibland har vi fått höra av föräldrarna att vårt arbete för bra – att ungdomarna blir bortskämda”, säger Ina Assarsson."
                          data-title="”Ibland har vi fått höra av föräldrarna att vårt arbete för bra – att ungdomarna blir bortskämda”, säger Ina Assarsson."
                          data-img-width="4000"
                          data-img-height="2667">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a503791e-b7a0-587f-af9d-9ddccb36e69f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="”Ibland har vi fått höra av föräldrarna att vårt arbete för bra – att ungdomarna blir bortskämda”, säger Ina Assarsson." title="”Ibland har vi fått höra av föräldrarna att vårt arbete för bra – att ungdomarna blir bortskämda”, säger Ina Assarsson." itemprop="contentUrl">

                    <meta itemprop="description" content="”Ibland har vi fått höra av föräldrarna att vårt arbete för bra – att ungdomarna blir bortskämda”, säger Ina Assarsson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">”Ibland har vi fått höra av föräldrarna att vårt arbete för bra – att ungdomarna blir bortskämda”, säger Ina Assarsson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Hanna Sjöberg</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/uppskattad-verksamhet-for-unga-pa-mejeriet/" title="Uppskattad verksamhet för unga på Mejeriet" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/uppskattad-verksamhet-for-unga-pa-mejeriet/" >
                Uppskattad verksamhet för unga på Mejeriet
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/nybro/uppskattad-verksamhet-for-unga-pa-mejeriet/" title="Uppskattad verksamhet för unga på Mejeriet" class="u-url" itemprop="description">
               Måndag till fredag och alla dagar på loven kommer ungdomar med olika funktionshinder till fritidsgården Mejeriet.<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/hultsfred/larm-om-brand-i-rosenfors-bruk/" title="Larm om brand i Rosenfors bruk" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/hultsfred/larm-om-brand-i-rosenfors-bruk/" >
                Larm om brand i Rosenfors bruk
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/hultsfred/larm-om-brand-i-rosenfors-bruk/" title="Larm om brand i Rosenfors bruk" class="u-url" itemprop="description">
               Enligt uppgifter till SOS Alarm brinner det på Rosenfors bruk.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-opinion  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/insandare/religion-leder-till-krig/" title="Religion leder till krig" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/insandare/religion-leder-till-krig/" >
                Religion leder till krig
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/insandare/religion-leder-till-krig/" title="Religion leder till krig" class="u-url" itemprop="description">
               ”Jag har ingen tro längre, tillhör ingen religion, för det är religionen som leder till krig".
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-opinion  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/debatt/vantar-pa-leverans-for-miljons-skull/" title="Väntar på leverans – för miljöns skull" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/debatt/vantar-pa-leverans-for-miljons-skull/" >
                Väntar på leverans – för miljöns skull
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/debatt/vantar-pa-leverans-for-miljons-skull/" title="Väntar på leverans – för miljöns skull" class="u-url" itemprop="description">
               Varor som levereras med flyg gör ett stort klimatavtryck. Men nästan alla konsumenter accepterar en längre<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/body.min.js?ver=8c5336d6a028519d3a4ec449305a44fd38029bf1'></script>
<script type='text/javascript' src='http://www.ostrasmaland.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer container" role="contentinfo">
                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-33" class="widget GmAdWidget"><!-- OST Mobil Takeover -->
<div id="EAS_fif_9758"   ></div>
                
<div style="display:none" id="key_word_9758" data-keywords="|TT-Ekonomi"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9758').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9758").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9758",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9758", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=9758;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9758");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/bce9b65a1c73406cb237d1c81e7797fe.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Gunilla Persson 0480-42 93 14</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">Webbredaktionen 0480-42 93 34</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Kalmar: Box 830, 391 28 Kalmar. Besök: Västra Sjögatan 7. Oskarshamn: Box 4, 572 21 Oskarshamn. Besök: Östra Torggatan 11.</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0480-42 93 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">Kalmar: 0480-42 93 10. Oskarshamn: 0491-78 41 10</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">Kalmar: nyhetschefen@ostrasmaland.se Oskarshamn: nyhetschef@ostrasmaland.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">Dagtid: 0480-42 93 10. Kväll/helg: 0480-42 93 33</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.ostrasmaland.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
    
                                                                                <li class="footer-links-list-item">
                        <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                    </li>
                                                            <li class="footer-links-list-item">
                        <a href="http://kundcenter.ostrasmaland.se/kontakta-oss" target="_blank" title="Kontakt">Kontakt</a>
                    </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.ostrasmaland.se/ovrigt/#cookies" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Östra Småland Nyheterna.
                    Allt material på
                                                            <a href="http://ostrasmaland.se" title="ostrasmaland.se">ostrasmaland.se</a>                                                            och
                    <a href="http://nyheterna.net" title="nyheterna.net">nyheterna.net</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/slideshow.js?ver=8c5336d6a028519d3a4ec449305a44fd38029bf1"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "E4C0833E7FA144DF";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":611,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
