<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Åtalas för hot och mordförsök mot granne - Östra Småland</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<meta name="description" content="En kvinna i 40-årsåldern åtalas misstänkt för att ha hotat och försökt mörda sin granne i Sollefteå, rapporterar Allehanda. Kvinnan ska enligt åtalet ha gått över till sin granne, en äldre man, och försökt hugga honom i halsen med en kniv när han öppnade dörren.(TT)">
<meta name="keywords" content="TT-Inrikes">
<meta name="author" content="TT ">
<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="rYyU2aI57oZv2FLpHaHmdZFMBuB78GboESH6LvJINQc">
<meta name="geo.position" content="56.661453;16.362719">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kalmar">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">


<meta name="cXenseParse:got-alttitle" content="Åtalas för hot och mordförsök mot granne">
<meta name="cXenseParse:recs:got-alttitle" content="Åtalas för hot och mordförsök mot granne">


<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Inrikes">
<meta name="cXenseParse:got-artcat" content="TT-Inrikes">
<meta name="cXenseParse:recs:got-specat" content="TT-Inrikes">
<meta name="cXenseParse:got-specat" content="TT-Inrikes">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Östra Småland">
<meta property="og:title" content="">

<meta property="og:url" content="http://www.ostrasmaland.se/tt-inrikes/atalas-for-hot-och-mordforsok-mot-granne/">
<meta property="og:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c26f9659-dc4d-4b90-be65-a35b92b372c2&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=96&crop_w=1024&crop_h=512&z=1">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="768">
<meta property="og:image:height" content="384">

<meta property="og:description" content="En kvinna i 40-årsåldern åtalas misstänkt för att ha hotat och försökt mörda sin granne i Sollefteå, rapporterar Allehanda. Kvinnan ska enligt åtalet ha gått över till sin granne, en äldre man, och försökt hugga honom i halsen med en kniv när han öppnade dörren.(TT)">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-01-03 18:38:38">
<meta property="article:published_time" content="2018-01-03T17:38:38Z">
<meta property="og:article:published_time" content="2018-01-03T17:38:38Z">
<meta property="article:publisher" content="https://www.facebook.com/ostranlokaltidningen">
<meta property="article:section" content="tt-inrikes">
<meta property="article:tag" content="TT-Inrikes">

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c26f9659-dc4d-4b90-be65-a35b92b372c2&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=96&crop_w=1024&crop_h=512&z=1">
<meta name="twitter:site" content="@OstraSmaland" />
<meta name="twitter:creator" content="@OstraSmaland" />
<meta name="twitter:title" content="Åtalas för hot och mordförsök mot granne" />

<meta name="twitter:description" content="En kvinna i 40-årsåldern åtalas misstänkt för att ha hotat och försökt mörda sin granne i Sollefteå, rapporterar Allehanda. Kvinnan ska enligt åtalet ha gått över till sin granne, en äldre man, och försökt hugga honom i halsen med en kniv när han öppnade dörren.(TT)" />
<meta name="twitter:url" content="http://www.ostrasmaland.se/tt-inrikes/atalas-for-hot-och-mordforsok-mot-granne/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222358999945001876';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-O4P89P7GFN8P&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-O4P89P7GFN8P','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-K597ZNT':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46983040-2', 'auto');
  ga('require', 'GTM-K597ZNT'); // Google Optimize
  ga('send', 'pageview');
</script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.ostrasmaland.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ostran';
    var ajaxurl = 'http://www.ostrasmaland.se/gota-ajax.php';
    var site_name = 'Östra Småland';
    var site_domain = 'ostrasmaland.se';
    var site_url = 'http://www.ostrasmaland.se';
    var customer_center_url = '';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = ['sifomedia.tidningsnatet.se/1/tidningsnatet/'];
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ostran';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ostran&Sektion=tt-inrikes&Undersektion1=&Sida=&Delsajt=ostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
        var mobiletech = {};
        mobiletech.category = 'tt-inrikes';
        mobiletech.cpid = '4166';
        mobiletech.ref = 'rwd.ostran';
        mobiletech.session = '';
        mobiletech.contentId = '';
        mobiletech.name = '';
        mobiletech.type = '';

        var auth = {};
    auth.payway_client_id = '542aaa62a67201567b000001';
    auth.payway_redirect_uri = 'http://www.ostrasmaland.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'OS';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ostran.e-pages.dk';
    auth.visiolink_main_id = '5753';
    auth.visiolink_edition_id = '6014';
    auth.visiolink_edition_name = 'Nyheterna';
        auth.page_plus = false;
    </script>


<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<script type="text/javascript">
setTimeout(function()
{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6639.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
, 1);
</script>
<script type="text/javascript">
window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) {t._e.push(f);};return t;}(document, "script", "twitter-wjs"));
</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ostrasmaland.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/css/style.min.css?ver=42774929aa658c35c9fc66ceee4f565ac204399a' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/svg/logotype.data.svg.css?ver=42774929aa658c35c9fc66ceee4f565ac204399a' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/head.min.js?ver=42774929aa658c35c9fc66ceee4f565ac204399a'></script>
<link rel='https://api.w.org/' href='http://www.ostrasmaland.se/wp-json/' />
<link rel='prev' title='19.00: Här följer du AIK – IK Oskarshamn' href='http://www.ostrasmaland.se/sport/19-00-har-foljer-du-aik-ik-oskarshamn/' />
<link rel='next' title='19.00: Nybro Vikings jagar första segern' href='http://www.ostrasmaland.se/sport/19-00-nybro-vikings-jagar-forsta-segern/' />
<link rel="canonical" href="http://www.ostrasmaland.se/tt-inrikes/atalas-for-hot-och-mordforsok-mot-granne/" />
<link rel='shortlink' href='http://www.ostrasmaland.se/?p=345887' />
<link rel="alternate" type="application/json+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Ftt-inrikes%2Fatalas-for-hot-och-mordforsok-mot-granne%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Ftt-inrikes%2Fatalas-for-hot-och-mordforsok-mot-granne%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-345887">

    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Östra Småland Nyheterna är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                            	<ul class="top-menu hidden-xs">
		<li class="menu-item active" id="top-menu-home"><a href="http://www.ostrasmaland.se" title="Östra Småland"><span class="icon-house"></span></a></li>
		<li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
            
		<li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
	</ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.ostrasmaland.se" title="Östra Småland">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Onsdag 3 jan. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Alfred,                                     Alfrida                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="3" data-location="Kalmar" class="gm-weather-widget">
    <a href="/vader" title="Kalmar">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/03d.png" alt="Kalmar +5&deg;C" title="Kalmar +5&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Kalmar</p>
            <p class="gm-weather-temp">+5&deg;C</p>
            <p class="gm-weather-wind">S 7 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ostrasmaland.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-11" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Hem">Hem</a>
	<ul class="submenu">
		<li>
			<a href="http://www.ostrasmaland.se/" title="Till startsidan">Till startsidan</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-default">
		<a href="#" title="E-tidningen">E-tidningen</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ostrasmaland.se/e-tidning/" title="E-tidningen">E-tidningen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Mina val">Mina val</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ostrasmaland.se/?p=3049" title="Mina val">Mina val</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Orter">Orter</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ostrasmaland.se/in-och-utrikes/" title="Inrikes och utrikes">Inrikes och utrikes</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/emmaboda/" title="Emmaboda">Emmaboda</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hultsfred/" title="Hultsfred">Hultsfred</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hogsby/" title="Högsby">Högsby</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/kalmar/" title="Kalmar">Kalmar</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/monsteras/" title="Mönsterås">Mönsterås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/nybro/" title="Nybro">Nybro</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oskarshamn/" title="Oskarshamn">Oskarshamn</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/torsas/" title="Torsås">Torsås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oland/" title="Öland">Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Skicka in material!">Skicka in material!</a>
					<ul class="submenu">
						<li>
							<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3771" title="Insändare/debattexter">Insändare/debattexter</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3769" title="Läsarbild">Läsarbild</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3780" title="Minnesord">Minnesord</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-default">
						<a href="#" title="Tipsa oss!">Tipsa oss!</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ostrasmaland.se/?p=3211" title="Tipsa oss!">Tipsa oss!</a>
							</li>
							<li>
								<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Bilagor/Specialsidor">Bilagor/Specialsidor</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ostrasmaland.se/brott-som-skakade-lanet/" title="Brott som skakade länet">Brott som skakade länet</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/kalmarsund-pride/" title="Kalmarsund Pride">Kalmarsund Pride</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/maktlistan-2016/" title="Maktlistan 2016">Maktlistan 2016</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/?p=85155" title="Torget">Torget</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/olands-skordefest/" title="Ölands Skördefest">Ölands Skördefest</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Insändare & debatt">Insändare & debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ostrasmaland.se/insandare-debatt/" title="Insändare & debatt">Insändare & debatt</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3771" title="Skicka in din text!">Skicka in din text!</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3769" title="Skicka in läsarbild!">Skicka in läsarbild!</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Krönikor">Krönikor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ostrasmaland.se/?p=85134" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-culture">
										<a href="#" title="Kultur & nöje">Kultur & nöje</a>
										<ul class="submenu">
											<li>
												<a href="http://www.ostrasmaland.se/?p=61" title="Kultur & nöje">Kultur & nöje</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-editorial">
											<a href="#" title="Ledare">Ledare</a>
											<ul class="submenu">
												<li>
													<a href="http://www.ostrasmaland.se/ledare/" title="Ledare">Ledare</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-news">
												<a href="#" title="Nyhetsdygnet">Nyhetsdygnet</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ostrasmaland.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-family">
													<a href="#" title="Släkt & vänner">Släkt & vänner</a>
													<ul class="submenu">
														<li>
															<a href="http://www.ostrasmaland.se/slakt-vanner/" title="Släkt & vänner">Släkt & vänner</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3780" title="Skicka in minnesord">Skicka in minnesord</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-sport">
														<a href="#" title="Sporten">Sporten</a>
														<ul class="submenu">
															<li>
																<a href="http://www.ostrasmaland.se/sporten/" title="Sporten">Sporten</a>
															</li>
															<li>
																<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Tävlingar">Tävlingar</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-web-tv">
																<a href="#" title="Webb-TV">Webb-TV</a>
																<ul class="submenu">
																	<li>
																		<a href="http://www.ostrasmaland.se/webb-tv/" title="Webb-TV">Webb-TV</a>
																	</li>
																	</ul>
																</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
            
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container" role="main">
                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    TT-Inrikes
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <li id="gmadwidget-4" class="widget GmAdWidget"><!-- OST Mobil 1 -->
<div id="EAS_fif_8594"   ></div>
                
<div style="display:none" id="key_word_8594" data-keywords="|TT-Inrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8594').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8594").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8594",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8594", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=8594;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8594");
    },2000);
</script>
</li>

                </ul>
                	

	
<div class="flash-message flash-message-info noindex">
						</div>


<article class="single-art-box h-entry single-art-base  section-news " itemscope itemtype="http://schema.org/NewsArticle">

<div class="row ">
        <div class="col-xs-12 headerContainer">
                            <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Åtalas för hot och mordförsök mot granne
                                </span>
            </h1>
                            <span class="art-date" title="">
                    <span class="art-city" itemprop="articleSection">
                        TT-Inrikes
                    </span>
                                            <time datetime="2018-01-03 18:38:38" itemprop="datePublished" content="2018-01-03 18:38:38">Idag 18.38</time>                                        <meta itemprop="dateModified" content="2018-01-03 18:38:38">
                    <meta itemprop="dateCreated" content="2018-01-03 18:39:04">
                </span>
                    
    </div>
    <div class="col-sm-8">
        <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>
                                                                                                                                                                                                                    <div id="tab-content-images" class="art-media tab-pane fade in active">
                                                    <div class="slideshowWrapper single  ">
        <script class="gmext-slideshow-data" type="application/json">{"slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=c26f9659-dc4d-4b90-be65-a35b92b372c2&type=preview&source=false&function=thumbnail&width=1024&height=683&q=100","w":"1024","h":"683","title":""}]}</script>
        <div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
            <img alt="" itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c26f9659-dc4d-4b90-be65-a35b92b372c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=11&amp;crop_w=1024&amp;crop_h=683&amp;z=1" />

            
        </div>
        <meta itemprop="description" content="">
                <div class="caption" itemprop="caption">
            
        </div>
    </div>

                                            </div>
                                
                                
                                                                                    
                        

                                <meta itemprop="url" content="http://www.ostrasmaland.se/tt-inrikes/atalas-for-hot-och-mordforsok-mot-granne/">
                                <div class="col-md-2">
                                </div>
                                <div class="col-md-9 col-xs-12">
                                                                            <div class="p-summary">
                                                                                                                                    <p itemprop="description">En kvinna i 40-årsåldern åtalas misstänkt för att ha hotat och försökt mörda sin granne i Sollefteå, rapporterar Allehanda. Kvinnan ska enligt åtalet ha gått över till sin granne, en äldre man, och försökt hugga honom i halsen med en kniv när han öppnade dörren.(TT)</p>
                                                                                                                            </div>
                                    
                                </div>
                                                </header>

                        
                        <div class="main-text-content row" >
                            <div class="col-md-2 col-xs-12 social-sticky-container hidden-sm hidden-md hidden-lg" >
                                    <div id="social_sticky_mobile" class="art-social">
                                        <a  class="share-facebook" data-social-media="facebook">
                                            <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                                        </a>
                                        <a  class="share-twitter" data-social-media="twitter">
                                            <span class="share-icon icon-twitter" aria-hidden="true"></span>
                                        </a>
                                        <a class="share-mail" data-social-media="mail">
                                            <span aria-hidden="true"></span>
                                        </a>
                                        <div  class="share-resize">
                                            <div class="article-body-resize-button">
                                                <span class="article-body-resize-button-icon">A</span>
                                                <span class="article-body-resize-button-icon large-icon">A</span>
                                            </div>
                                        </div>
                                        <div class="share-print" onclick="window.print();">
                                            <div></div>
                                        </div>
                                    </div>
                                </div>

                            <div class="col-md-9" id="container-for-calc-sticky" >

                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="726">
                                    <p>En kvinna i 40-årsåldern åtalas misstänkt för att ha hotat och försökt mörda sin granne i Sollefteå, rapporterar Allehanda.</p><p>Kvinnan ska enligt åtalet ha gått över till sin granne, en äldre man, och försökt hugga honom i halsen med en kniv när han öppnade dörren. Han ska dock ha lyckats backa undan och låsa.</p><p>Efter att mannen polisanmälde händelsen fick han flera sms med hotfulla budskap, samt en lapp i brevlådan där det stod "Du ska dö och jag ska mörda dig i kväll, hälsningar Grannen".</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="os_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
<li id="gmadwidget-48" class="widget GmAdWidget"><!-- OST Mobil 2 -->
<div id="EAS_fif_8595"  class="lazyThis" data-screenAmount="0,7"    ></div>
    
<div style="display:none" id="key_word_8595" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8595').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8595").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8595",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8595", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=8595;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8595");
    },2000);
</script>
</li>
</ul><p>Kvinnan har i förhör erkänt att hon tänkte knivhugga mannen och hon erkänner också att hon skrivit lappen, men förnekar att det var ett hot. I förhören säger hon sig ha hört röster i huvudet som sade åt henne att mörda honom.</p><p>Kvinnan åtalas för mordförsök, övergrepp i rättssak och flera fall av olaga hot.</p>
                                                                </div>

                                                                
                            </div>
                            <div class="col-md-2 col-xs-12 social-sticky-container hidden-xs">
                                <div id="sticky_for_social_anchor" >
                                                                        <div id="social_sticky" class="art-social">
                                        <a  class="share-facebook" data-social-media="facebook">
                                            <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                                        </a>
                                        <a  class="share-twitter" data-social-media="twitter">
                                            <span class="share-icon icon-twitter" aria-hidden="true"></span>
                                        </a>
                                        <a class="share-mail" data-social-media="mail">
                                            <span aria-hidden="true"></span>
                                        </a>
                                        <div  class="share-resize">
                                            <div class="article-body-resize-button">
                                                <span class="article-body-resize-button-icon">A</span>
                                                <span class="article-body-resize-button-icon large-icon">A</span>
                                            </div>
                                        </div>
                                        <div class="share-print" onclick="window.print();">
                                            <div></div>
                                        </div>
                                    </div>
                                                                    </div>

                            </div>

                            <div class="col-md-9">
                                                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                            
            </div>


    </div>
                                        <div class="byline"></div>
                                                                    
                                                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                            <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/tt-inrikes" title="TT-Inrikes">TT-Inrikes</a></span>
                                    <meta itemprop="keywords" content="TT-Inrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Östra Småland Nyheterna med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                            
    <!-- Matchad Text Ads Mobil begin -->
    <div id="binkTextAds_0000000161751fe5"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue =cX.callQueue || [];
            cX.callQueue.push(['insertAdSpace', {
            adSpaceId: '0000000161751fe5',
            insertBeforeElementId:'binkTextAds_0000000161751fe5',
            resizeToContentSize: true,
            renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Ostrasmaland.html'
        } ]);
    </script>
    <!-- Matchad Text Ads Mobil end -->


                                        </ul>
                                                                                                    </div>
                                
                            </div>
                            <div class="col-md-2">
                            </div>

                        </div>
                        
                    
                                                                            
                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="mostviewedpagewidget-11" class="widget MostViewedPages">	<div class="teaser-list small-list-view most-viewed section-news">
	<header>
	<h4 class="list-header " itemprop="name">
					Mest lästa artiklar
			</h4>
</header>

		<ul class="item-list">
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">1.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/polisen-luktade-sig-till-lagenhet/" title="Polisen luktade sig till lägenhet">
												Polisen luktade sig till lägenhet
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">2.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/skattesmall-for-nagelsalong/" title="Skattesmäll för nagelsalong">
												Skattesmäll för nagelsalong
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">3.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/flera-nya-lagar-under-2018/" title="Flera nya lagar 2018">
												Flera nya lagar 2018
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">4.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/mot-kalmar-lans-forsta-nyfodda-for-aret-2018/" title="Möt Kalmar läns första nyfödda för året 2018">
												Möt Kalmar läns första nyfödda för året 2018
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">5.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/100-dagar-pa-island-hakan-juholts-egna-bilder-fran-reykjavik/" title="100 dagar på Island – Håkan Juholts egna bilder från Reykjavik">
												100 dagar på Island – Håkan Juholts egna bilder från Reykjavik
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">6.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/vi-badar-till-isen-slapper/" title="&quot;Vi badar till isen släpper&quot;">
												&quot;Vi badar till isen släpper&quot;
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">7.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/misstankt-valdtakt-i-trappuppgang/" title="Misstänkt våldtäkt i trapphus">
												Misstänkt våldtäkt i trapphus
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">8.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/kan-fa-betala-flytt-av-mack-trots-kommunens-miss/" title="Kan få betala flytt av mack trots kommunens miss">
												Kan få betala flytt av mack trots kommunens miss
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">9.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/krock-med-alg-pa-e-22an/" title="Krock med älg på E 22:an">
												Krock med älg på E 22:an
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">10.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/bostad-har-sparrats-av/" title="Fastighet spärrades av">
												Fastighet spärrades av
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
				</ul>


	</div>
</li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-8" class="widget content_recommendation"><!-- Cxense content widget: ÖN ny med mindre content recs - FRONT -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_9db90a403e485fbb039bf4deed98e133c768ffcd" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '9db90a403e485fbb039bf4deed98e133c768ffcd', insertBeforeElementId: 'cx_9db90a403e485fbb039bf4deed98e133c768ffcd', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<li id="gmadwidget-47" class="widget GmAdWidget"><!-- OST Mobil 3 -->
<div id="EAS_fif_8596"  class="lazyThis" data-screenAmount="0,7"    ></div>
                
<div style="display:none" id="key_word_8596" data-keywords="|TT-Inrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8596').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8596").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8596",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8596", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=8596;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8596");
    },2000);
</script>
</li>
<!-- Matchad Text Ads BA Combo/Mobile begin -->
	<div id="MatchadTextAds_0000000161d82e0f"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '0000000161d82e0f',
			insertBeforeElementId: 'MatchadTextAds_0000000161d82e0f',
			width: 320, height: 320,
			resizeToContentSize: true,
			renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Ostrasmaland.html'
	} ]);
	</script>
    
        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="mostviewedpagewidget-6"><div class="widget MostViewedPages">	<div class="teaser-list small-list-view most-viewed">
	<header>
	<h4 class="list-header " itemprop="name">
					Mest lästa artiklar
			</h4>
</header>

		<ul class="item-list">
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">1.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/polisen-luktade-sig-till-lagenhet/" title="Polisen luktade sig till lägenhet">
												Polisen luktade sig till lägenhet
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">2.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/skattesmall-for-nagelsalong/" title="Skattesmäll för nagelsalong">
												Skattesmäll för nagelsalong
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">3.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/flera-nya-lagar-under-2018/" title="Flera nya lagar 2018">
												Flera nya lagar 2018
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">4.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/mot-kalmar-lans-forsta-nyfodda-for-aret-2018/" title="Möt Kalmar läns första nyfödda för året 2018">
												Möt Kalmar läns första nyfödda för året 2018
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">5.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/100-dagar-pa-island-hakan-juholts-egna-bilder-fran-reykjavik/" title="100 dagar på Island – Håkan Juholts egna bilder från Reykjavik">
												100 dagar på Island – Håkan Juholts egna bilder från Reykjavik
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">6.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/vi-badar-till-isen-slapper/" title="&quot;Vi badar till isen släpper&quot;">
												&quot;Vi badar till isen släpper&quot;
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">7.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/misstankt-valdtakt-i-trappuppgang/" title="Misstänkt våldtäkt i trapphus">
												Misstänkt våldtäkt i trapphus
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">8.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/kan-fa-betala-flytt-av-mack-trots-kommunens-miss/" title="Kan få betala flytt av mack trots kommunens miss">
												Kan få betala flytt av mack trots kommunens miss
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">9.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/krock-med-alg-pa-e-22an/" title="Krock med älg på E 22:an">
												Krock med älg på E 22:an
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">10.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/bostad-har-sparrats-av/" title="Fastighet spärrades av">
												Fastighet spärrades av
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
				</ul>


	</div>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-74"><div class="widget teaser-list-class">


    <div id="teaser-list-74" class="teaser-list section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3">

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste nytt
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/hultsfred/efterlyser-flera-unga-skogsagare-som-vagar/" title="Efterlyser flera unga skogsägare som vågar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="da6856b4-39fb-5ed6-8928-16dd648fe5c0"
                          data-col="0"
                          data-alt="Tobias Nilsson hoppas att fler unga vill ta över efter föräldrarna och bli skogsägare. Han menar att det ytterst handlar om landsbygdens framtid och skogens mångfald."
                          data-title="Tobias Nilsson hoppas att fler unga vill ta över efter föräldrarna och bli skogsägare. Han menar att det ytterst handlar om landsbygdens framtid och skogens mångfald."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Tobias Nilsson hoppas att fler unga vill ta över efter föräldrarna och bli skogsägare. Han menar att det ytterst handlar om landsbygdens framtid och skogens mångfald." title="Tobias Nilsson hoppas att fler unga vill ta över efter föräldrarna och bli skogsägare. Han menar att det ytterst handlar om landsbygdens framtid och skogens mångfald." itemprop="contentUrl">

                    <meta itemprop="description" content="Tobias Nilsson hoppas att fler unga vill ta över efter föräldrarna och bli skogsägare. Han menar att det ytterst handlar om landsbygdens framtid och skogens mångfald.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tobias Nilsson hoppas att fler unga vill ta över efter föräldrarna och bli skogsägare. Han menar att det ytterst handlar om landsbygdens framtid och skogens mångfald.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tommy Nilsson</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/hultsfred/efterlyser-flera-unga-skogsagare-som-vagar/" title="Efterlyser flera unga skogsägare som vågar" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/hultsfred/efterlyser-flera-unga-skogsagare-som-vagar/" >
                Efterlyser flera unga skogsägare som vågar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/hultsfred/efterlyser-flera-unga-skogsagare-som-vagar/" title="Efterlyser flera unga skogsägare som vågar" class="u-url" itemprop="description">
               De privata skogsägarnas stigande ålder kan på sikt medverka till att skogens mångfald minskar. Enligt Tobias<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/skalbys-killingar-foddes-pa-sjalvaste-julafton/" title="Årets killingar kom tidigare än vanligt">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09bfcdfb-b596-4411-93a7-ac6ae5f37a52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=128&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09bfcdfb-b596-4411-93a7-ac6ae5f37a52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=128&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09bfcdfb-b596-4411-93a7-ac6ae5f37a52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=128&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09bfcdfb-b596-4411-93a7-ac6ae5f37a52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09bfcdfb-b596-4411-93a7-ac6ae5f37a52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09bfcdfb-b596-4411-93a7-ac6ae5f37a52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="09bfcdfb-b596-4411-93a7-ac6ae5f37a52"
                          data-col="0"
                          data-alt="Här står mamma get med sin son Jesus som föddes den 25 december."
                          data-title="Här står mamma get med sin son Jesus som föddes den 25 december."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09bfcdfb-b596-4411-93a7-ac6ae5f37a52&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333" alt="Här står mamma get med sin son Jesus som föddes den 25 december." title="Här står mamma get med sin son Jesus som föddes den 25 december." itemprop="contentUrl">

                    <meta itemprop="description" content="Här står mamma get med sin son Jesus som föddes den 25 december.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Här står mamma get med sin son Jesus som föddes den 25 december.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lindah Tisjö</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/skalbys-killingar-foddes-pa-sjalvaste-julafton/" title="Årets killingar kom tidigare än vanligt" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/skalbys-killingar-foddes-pa-sjalvaste-julafton/" >
                Årets killingar kom tidigare än vanligt
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/skalbys-killingar-foddes-pa-sjalvaste-julafton/" title="Årets killingar kom tidigare än vanligt" class="u-url" itemprop="description">
               På julafton och juldagen föddes Skälbys tre killingar; Eva, Maria och Jesus.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/ny-forelasningsserie-i-madesjo/" title="Ny föreläsningsserie i Madesjö">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09883cb1-28cb-50b2-93a3-d30007ec815d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.19887429643527205&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09883cb1-28cb-50b2-93a3-d30007ec815d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.19887429643527205&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09883cb1-28cb-50b2-93a3-d30007ec815d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.19887429643527205&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09883cb1-28cb-50b2-93a3-d30007ec815d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09883cb1-28cb-50b2-93a3-d30007ec815d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09883cb1-28cb-50b2-93a3-d30007ec815d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09883cb1-28cb-50b2-93a3-d30007ec815d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.32875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09883cb1-28cb-50b2-93a3-d30007ec815d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.32875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09883cb1-28cb-50b2-93a3-d30007ec815d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.32875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="09883cb1-28cb-50b2-93a3-d30007ec815d"
                          data-col="0"
                          data-alt="Diakon Birgitta Priem Haglund har fått klart programmet till vårens föreläsningsserie. Författaren och konstnären Kent Wisti är en av föreläsarna."
                          data-title="Diakon Birgitta Priem Haglund har fått klart programmet till vårens föreläsningsserie. Författaren och konstnären Kent Wisti är en av föreläsarna."
                          data-img-width="4512"
                          data-img-height="3008">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09883cb1-28cb-50b2-93a3-d30007ec815d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Diakon Birgitta Priem Haglund har fått klart programmet till vårens föreläsningsserie. Författaren och konstnären Kent Wisti är en av föreläsarna." title="Diakon Birgitta Priem Haglund har fått klart programmet till vårens föreläsningsserie. Författaren och konstnären Kent Wisti är en av föreläsarna." itemprop="contentUrl">

                    <meta itemprop="description" content="Diakon Birgitta Priem Haglund har fått klart programmet till vårens föreläsningsserie. Författaren och konstnären Kent Wisti är en av föreläsarna.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Diakon Birgitta Priem Haglund har fått klart programmet till vårens föreläsningsserie. Författaren och konstnären Kent Wisti är en av föreläsarna.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jan Stenqvist</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/ny-forelasningsserie-i-madesjo/" title="Ny föreläsningsserie i Madesjö" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/ny-forelasningsserie-i-madesjo/" >
                Ny föreläsningsserie i Madesjö
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/nybro/ny-forelasningsserie-i-madesjo/" title="Ny föreläsningsserie i Madesjö" class="u-url" itemprop="description">
               Madesjö församling inleder i mars en ny serie föreläsningar på temat ”Om att vara människa”. Kent Wisti,<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/hultsfred/halsan-viktigare-an-rikspolitiken-for-andersson/" title="Hälsan viktigare än rikspolitiken för Andersson">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c07b3465-e7a1-53d5-b957-77fa671aea89&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.12835249042145594&amp;crop_w=1.0&amp;crop_h=0.7662835249042146&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c07b3465-e7a1-53d5-b957-77fa671aea89&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.12835249042145594&amp;crop_w=1.0&amp;crop_h=0.7662835249042146&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c07b3465-e7a1-53d5-b957-77fa671aea89&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.12835249042145594&amp;crop_w=1.0&amp;crop_h=0.7662835249042146&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c07b3465-e7a1-53d5-b957-77fa671aea89&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.01125&amp;y=0.0&amp;crop_w=0.97875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c07b3465-e7a1-53d5-b957-77fa671aea89&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.01125&amp;y=0.0&amp;crop_w=0.97875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c07b3465-e7a1-53d5-b957-77fa671aea89&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.01125&amp;y=0.0&amp;crop_w=0.97875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c07b3465-e7a1-53d5-b957-77fa671aea89&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.36&amp;y=0.0&amp;crop_w=0.435&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c07b3465-e7a1-53d5-b957-77fa671aea89&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.36&amp;y=0.0&amp;crop_w=0.435&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c07b3465-e7a1-53d5-b957-77fa671aea89&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.36&amp;y=0.0&amp;crop_w=0.435&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c07b3465-e7a1-53d5-b957-77fa671aea89"
                          data-col="0"
                          data-alt="Anders Andersson fokuserar på den regionala sjukvården i det kommande valet."
                          data-title="Anders Andersson fokuserar på den regionala sjukvården i det kommande valet."
                          data-img-width="5004"
                          data-img-height="3265">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c07b3465-e7a1-53d5-b957-77fa671aea89&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.01125&amp;y=0.0&amp;crop_w=0.97875&amp;crop_h=0.999999999&amp;z=1" alt="Anders Andersson fokuserar på den regionala sjukvården i det kommande valet." title="Anders Andersson fokuserar på den regionala sjukvården i det kommande valet." itemprop="contentUrl">

                    <meta itemprop="description" content="Anders Andersson fokuserar på den regionala sjukvården i det kommande valet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anders Andersson fokuserar på den regionala sjukvården i det kommande valet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tommy Nilsson</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/hultsfred/halsan-viktigare-an-rikspolitiken-for-andersson/" title="Hälsan viktigare än rikspolitiken för Andersson" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/hultsfred/halsan-viktigare-an-rikspolitiken-for-andersson/" >
                Hälsan viktigare än rikspolitiken för Andersson
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/hultsfred/halsan-viktigare-an-rikspolitiken-for-andersson/" title="Hälsan viktigare än rikspolitiken för Andersson" class="u-url" itemprop="description">
               Anders Andersson (KD) skippar ambitionen att bli riksdagsman det kommande valet. I stället ska han satsa fullt ut på<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/bra-spott-ger-god-halsa/" title="Bra spott ger god hälsa">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1df7a10-f3c4-487c-86b2-76194c1333fa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=68&amp;crop_w=1200&amp;crop_h=600&amp;z=1.5"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1df7a10-f3c4-487c-86b2-76194c1333fa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=68&amp;crop_w=1200&amp;crop_h=600&amp;z=1.5"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1df7a10-f3c4-487c-86b2-76194c1333fa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=68&amp;crop_w=1200&amp;crop_h=600&amp;z=1.5"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1df7a10-f3c4-487c-86b2-76194c1333fa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=54&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1df7a10-f3c4-487c-86b2-76194c1333fa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=54&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1df7a10-f3c4-487c-86b2-76194c1333fa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=54&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="e1df7a10-f3c4-487c-86b2-76194c1333fa"
                          data-col="0"
                          data-alt="God tandhälsa är mycket viktigt för att hela kroppen ska må bra. Johanna Nilsson visar hur tänderna ska skötas."
                          data-title="God tandhälsa är mycket viktigt för att hela kroppen ska må bra. Johanna Nilsson visar hur tänderna ska skötas."
                          data-img-width="4416"
                          data-img-height="3312">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1df7a10-f3c4-487c-86b2-76194c1333fa&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=54&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5" alt="God tandhälsa är mycket viktigt för att hela kroppen ska må bra. Johanna Nilsson visar hur tänderna ska skötas." title="God tandhälsa är mycket viktigt för att hela kroppen ska må bra. Johanna Nilsson visar hur tänderna ska skötas." itemprop="contentUrl">

                    <meta itemprop="description" content="God tandhälsa är mycket viktigt för att hela kroppen ska må bra. Johanna Nilsson visar hur tänderna ska skötas.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">God tandhälsa är mycket viktigt för att hela kroppen ska må bra. Johanna Nilsson visar hur tänderna ska skötas.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Henrik Nilsson</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/bra-spott-ger-god-halsa/" title="Bra spott ger god hälsa" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/bra-spott-ger-god-halsa/" >
                Bra spott ger god hälsa
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/oskarshamn/bra-spott-ger-god-halsa/" title="Bra spott ger god hälsa" class="u-url" itemprop="description">
               Vanliga mediciner försämrar saliven. Något som påverkar både hälsa och livskvalité.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/politiker-fran-sju-partier-ger-gemensamt-lofte/" title="Politiker från sju partier ger gemensamt löfte">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7fea5f33-7377-4ee8-9b29-f7c8a2043404&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=53&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7fea5f33-7377-4ee8-9b29-f7c8a2043404&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=53&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7fea5f33-7377-4ee8-9b29-f7c8a2043404&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=53&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7fea5f33-7377-4ee8-9b29-f7c8a2043404&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7fea5f33-7377-4ee8-9b29-f7c8a2043404&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7fea5f33-7377-4ee8-9b29-f7c8a2043404&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="7fea5f33-7377-4ee8-9b29-f7c8a2043404"
                          data-col="0"
                          data-alt="Peter Högberg (S) är en av politikerna som skrivit under #viktigastevallöftet."
                          data-title="Peter Högberg (S) är en av politikerna som skrivit under #viktigastevallöftet."
                          data-img-width="1587"
                          data-img-height="1058">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7fea5f33-7377-4ee8-9b29-f7c8a2043404&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333" alt="Peter Högberg (S) är en av politikerna som skrivit under #viktigastevallöftet." title="Peter Högberg (S) är en av politikerna som skrivit under #viktigastevallöftet." itemprop="contentUrl">

                    <meta itemprop="description" content="Peter Högberg (S) är en av politikerna som skrivit under #viktigastevallöftet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Peter Högberg (S) är en av politikerna som skrivit under #viktigastevallöftet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Karin Asmundsson</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/politiker-fran-sju-partier-ger-gemensamt-lofte/" title="Politiker från sju partier ger gemensamt löfte" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/politiker-fran-sju-partier-ger-gemensamt-lofte/" >
                Politiker från sju partier ger gemensamt löfte
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/kalmar/politiker-fran-sju-partier-ger-gemensamt-lofte/" title="Politiker från sju partier ger gemensamt löfte" class="u-url" itemprop="description">
               Manliga politiker från sju partier lovar att ta ansvar för att stoppa övergrepp, könsförtryck och tysthetskultur inom politiken och samhället i stort.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/rias-motesplats-i-nybro-pa-sparlaga/" title="Rias mötesplats i Nybro på sparlåga">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95d85f7b-e99f-5f3b-9367-4cab1d7a316b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.08771929824561403&amp;crop_w=1.0&amp;crop_h=0.7797270955165692&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95d85f7b-e99f-5f3b-9367-4cab1d7a316b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.08771929824561403&amp;crop_w=1.0&amp;crop_h=0.7797270955165692&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95d85f7b-e99f-5f3b-9367-4cab1d7a316b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.08771929824561403&amp;crop_w=1.0&amp;crop_h=0.7797270955165692&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95d85f7b-e99f-5f3b-9367-4cab1d7a316b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.025&amp;y=0.0&amp;crop_w=0.9625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95d85f7b-e99f-5f3b-9367-4cab1d7a316b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.025&amp;y=0.0&amp;crop_w=0.9625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95d85f7b-e99f-5f3b-9367-4cab1d7a316b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.025&amp;y=0.0&amp;crop_w=0.9625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95d85f7b-e99f-5f3b-9367-4cab1d7a316b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.28625&amp;y=0.0&amp;crop_w=0.4275&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95d85f7b-e99f-5f3b-9367-4cab1d7a316b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.28625&amp;y=0.0&amp;crop_w=0.4275&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95d85f7b-e99f-5f3b-9367-4cab1d7a316b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.28625&amp;y=0.0&amp;crop_w=0.4275&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="95d85f7b-e99f-5f3b-9367-4cab1d7a316b"
                          data-col="0"
                          data-alt="Birgitta Petersson, Rut Petersson, Uno Klasson och Torsten Holmgren kommer gärna till Rias mötesplats inne stan för att dricka kaffe och prata."
                          data-title="Birgitta Petersson, Rut Petersson, Uno Klasson och Torsten Holmgren kommer gärna till Rias mötesplats inne stan för att dricka kaffe och prata."
                          data-img-width="4681"
                          data-img-height="3004">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95d85f7b-e99f-5f3b-9367-4cab1d7a316b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.025&amp;y=0.0&amp;crop_w=0.9625&amp;crop_h=0.999999999&amp;z=1" alt="Birgitta Petersson, Rut Petersson, Uno Klasson och Torsten Holmgren kommer gärna till Rias mötesplats inne stan för att dricka kaffe och prata." title="Birgitta Petersson, Rut Petersson, Uno Klasson och Torsten Holmgren kommer gärna till Rias mötesplats inne stan för att dricka kaffe och prata." itemprop="contentUrl">

                    <meta itemprop="description" content="Birgitta Petersson, Rut Petersson, Uno Klasson och Torsten Holmgren kommer gärna till Rias mötesplats inne stan för att dricka kaffe och prata.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Birgitta Petersson, Rut Petersson, Uno Klasson och Torsten Holmgren kommer gärna till Rias mötesplats inne stan för att dricka kaffe och prata.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Katarina Sandström</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/rias-motesplats-i-nybro-pa-sparlaga/" title="Rias mötesplats i Nybro på sparlåga" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/rias-motesplats-i-nybro-pa-sparlaga/" >
                Rias mötesplats i Nybro på sparlåga
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/nybro/rias-motesplats-i-nybro-pa-sparlaga/" title="Rias mötesplats i Nybro på sparlåga" class="u-url" itemprop="description">
               Mötesplatsen Ria i centrala Nybro är bara öppen en förmiddag i veckan.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/torsas/mer-stod-till-soderakras-traffpunkt/" title="Mer stöd till Söderåkras träffpunkt">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5065af35-d0fe-5a17-9623-98bd8239af7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.3344370860927152&amp;crop_w=1.0&amp;crop_h=0.33112582781456956&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5065af35-d0fe-5a17-9623-98bd8239af7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.3344370860927152&amp;crop_w=1.0&amp;crop_h=0.33112582781456956&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5065af35-d0fe-5a17-9623-98bd8239af7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.3344370860927152&amp;crop_w=1.0&amp;crop_h=0.33112582781456956&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5065af35-d0fe-5a17-9623-98bd8239af7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.27980132450331124&amp;crop_w=1.0&amp;crop_h=0.4412251655629139&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5065af35-d0fe-5a17-9623-98bd8239af7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.27980132450331124&amp;crop_w=1.0&amp;crop_h=0.4412251655629139&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5065af35-d0fe-5a17-9623-98bd8239af7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.27980132450331124&amp;crop_w=1.0&amp;crop_h=0.4412251655629139&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5065af35-d0fe-5a17-9623-98bd8239af7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.0&amp;y=0.0033112582781456954&amp;crop_w=1.0&amp;crop_h=0.9933774834437086&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5065af35-d0fe-5a17-9623-98bd8239af7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.0&amp;y=0.0033112582781456954&amp;crop_w=1.0&amp;crop_h=0.9933774834437086&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5065af35-d0fe-5a17-9623-98bd8239af7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.0&amp;y=0.0033112582781456954&amp;crop_w=1.0&amp;crop_h=0.9933774834437086&amp;z=1"
                          data-uuid="5065af35-d0fe-5a17-9623-98bd8239af7a"
                          data-col="0"
                          data-alt="Bengt Kronblad vill att Torsås behåller träffpunkten i Söderåkra."
                          data-title="Bengt Kronblad vill att Torsås behåller träffpunkten i Söderåkra."
                          data-img-width="1500"
                          data-img-height="2265">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5065af35-d0fe-5a17-9623-98bd8239af7a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.27980132450331124&amp;crop_w=1.0&amp;crop_h=0.4412251655629139&amp;z=1" alt="Bengt Kronblad vill att Torsås behåller träffpunkten i Söderåkra." title="Bengt Kronblad vill att Torsås behåller träffpunkten i Söderåkra." itemprop="contentUrl">

                    <meta itemprop="description" content="Bengt Kronblad vill att Torsås behåller träffpunkten i Söderåkra.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bengt Kronblad vill att Torsås behåller träffpunkten i Söderåkra.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/torsas/mer-stod-till-soderakras-traffpunkt/" title="Mer stöd till Söderåkras träffpunkt" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/torsas/mer-stod-till-soderakras-traffpunkt/" >
                Mer stöd till Söderåkras träffpunkt
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/torsas/mer-stod-till-soderakras-traffpunkt/" title="Mer stöd till Söderåkras träffpunkt" class="u-url" itemprop="description">
               Bengt Kronblad i styrelsen för PRO:s riksorganisation ger sitt stöd till de som kämpar för träffpunkten.<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oland/beslut-om-skolbygge-overklagas/" title="Hansa Bygg överklagar skolbygge: ”Risk för försening”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb11ac50-76fd-5089-a56f-6c1109a21b95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.06691449814126393&amp;crop_w=1.0&amp;crop_h=0.7434944237918215&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb11ac50-76fd-5089-a56f-6c1109a21b95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.06691449814126393&amp;crop_w=1.0&amp;crop_h=0.7434944237918215&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb11ac50-76fd-5089-a56f-6c1109a21b95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.06691449814126393&amp;crop_w=1.0&amp;crop_h=0.7434944237918215&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb11ac50-76fd-5089-a56f-6c1109a21b95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0055762081784386614&amp;crop_w=1.0&amp;crop_h=0.9907063197026023&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb11ac50-76fd-5089-a56f-6c1109a21b95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0055762081784386614&amp;crop_w=1.0&amp;crop_h=0.9907063197026023&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb11ac50-76fd-5089-a56f-6c1109a21b95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0055762081784386614&amp;crop_w=1.0&amp;crop_h=0.9907063197026023&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb11ac50-76fd-5089-a56f-6c1109a21b95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.3525&amp;y=0.0&amp;crop_w=0.44875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb11ac50-76fd-5089-a56f-6c1109a21b95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.3525&amp;y=0.0&amp;crop_w=0.44875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb11ac50-76fd-5089-a56f-6c1109a21b95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.3525&amp;y=0.0&amp;crop_w=0.44875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="fb11ac50-76fd-5089-a56f-6c1109a21b95"
                          data-col="0"
                          data-alt="Så här ser skissen för den nya högstadieskolan i Färjestaden ut."
                          data-title="Så här ser skissen för den nya högstadieskolan i Färjestaden ut."
                          data-img-width="1167"
                          data-img-height="785">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fb11ac50-76fd-5089-a56f-6c1109a21b95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0055762081784386614&amp;crop_w=1.0&amp;crop_h=0.9907063197026023&amp;z=1" alt="Så här ser skissen för den nya högstadieskolan i Färjestaden ut." title="Så här ser skissen för den nya högstadieskolan i Färjestaden ut." itemprop="contentUrl">

                    <meta itemprop="description" content="Så här ser skissen för den nya högstadieskolan i Färjestaden ut.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Så här ser skissen för den nya högstadieskolan i Färjestaden ut.</div>
                                        </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/beslut-om-skolbygge-overklagas/" title="Hansa Bygg överklagar skolbygge: ”Risk för försening”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/beslut-om-skolbygge-overklagas/" >
                Hansa Bygg överklagar skolbygge: ”Risk för försening”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oland/beslut-om-skolbygge-overklagas/" title="Hansa Bygg överklagar skolbygge: ”Risk för försening”" class="u-url" itemprop="description">
               Hansa Bygg överklagar tilldelningsbeslutet för den nya kommunala högstadieskolan i Färjestaden.
Bygget kan<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/vill-oka-livslangden-med-robotar-och-digitalisering/" title="Vill öka livslängden med robotar och digitalisering">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a230d4a-0c61-427a-9ab5-410d47812924&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=100&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a230d4a-0c61-427a-9ab5-410d47812924&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=100&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a230d4a-0c61-427a-9ab5-410d47812924&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=100&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a230d4a-0c61-427a-9ab5-410d47812924&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1200&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a230d4a-0c61-427a-9ab5-410d47812924&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1200&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a230d4a-0c61-427a-9ab5-410d47812924&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1200&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="4a230d4a-0c61-427a-9ab5-410d47812924"
                          data-col="0"
                          data-alt="Michael Ländin, IT-företagare och ordförande i omsorgsnämnden, vill att fler ska bli äldre och vilja jobba längre."
                          data-title="Michael Ländin, IT-företagare och ordförande i omsorgsnämnden, vill att fler ska bli äldre och vilja jobba längre."
                          data-img-width="2700"
                          data-img-height="1798">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a230d4a-0c61-427a-9ab5-410d47812924&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1200&amp;crop_h=799&amp;z=1.3318534961154274" alt="Michael Ländin, IT-företagare och ordförande i omsorgsnämnden, vill att fler ska bli äldre och vilja jobba längre." title="Michael Ländin, IT-företagare och ordförande i omsorgsnämnden, vill att fler ska bli äldre och vilja jobba längre." itemprop="contentUrl">

                    <meta itemprop="description" content="Michael Ländin, IT-företagare och ordförande i omsorgsnämnden, vill att fler ska bli äldre och vilja jobba längre.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Michael Ländin, IT-företagare och ordförande i omsorgsnämnden, vill att fler ska bli äldre och vilja jobba längre.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Karin Asmundsson</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/vill-oka-livslangden-med-robotar-och-digitalisering/" title="Vill öka livslängden med robotar och digitalisering" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/vill-oka-livslangden-med-robotar-och-digitalisering/" >
                Vill öka livslängden med robotar och digitalisering
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/vill-oka-livslangden-med-robotar-och-digitalisering/" title="Vill öka livslängden med robotar och digitalisering" class="u-url" itemprop="description">
               Fler ska få fira sin hundraårsdag, och fler ska kunna jobba så länge de vill. Det är Michael Ländins vision, och i en debattartikel utvecklar han sina idéer.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div><div class="rendered_board_widget hidden-xs hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default   section-sport has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    IKO vs AIK
    </span>
                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="4" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/sport/ikos-skona-trendbrott-vann-galen-match-pa-hovet/" title="IKO:s sköna trendbrott – vann galen match: &quot;Otroligt starkt">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d936f817-adb9-40d1-9e8d-1504f1bec9b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=95&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2903225806451613"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d936f817-adb9-40d1-9e8d-1504f1bec9b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=95&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2903225806451613"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d936f817-adb9-40d1-9e8d-1504f1bec9b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=95&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2903225806451613"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d936f817-adb9-40d1-9e8d-1504f1bec9b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=19&amp;y=0&amp;crop_w=1162&amp;crop_h=774&amp;z=1.2903225806451613"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d936f817-adb9-40d1-9e8d-1504f1bec9b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=19&amp;y=0&amp;crop_w=1162&amp;crop_h=774&amp;z=1.2903225806451613"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d936f817-adb9-40d1-9e8d-1504f1bec9b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=19&amp;y=0&amp;crop_w=1162&amp;crop_h=774&amp;z=1.2903225806451613"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="d936f817-adb9-40d1-9e8d-1504f1bec9b5"
                          data-col="0"
                          data-alt="Tom Hedberg jublar efter sitt segermål i overtime."
                          data-title="Tom Hedberg jublar efter sitt segermål i overtime."
                          data-img-width="2753"
                          data-img-height="1776">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d936f817-adb9-40d1-9e8d-1504f1bec9b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=19&amp;y=0&amp;crop_w=1162&amp;crop_h=774&amp;z=1.2903225806451613" alt="Tom Hedberg jublar efter sitt segermål i overtime." title="Tom Hedberg jublar efter sitt segermål i overtime." itemprop="contentUrl">

                    <meta itemprop="description" content="Tom Hedberg jublar efter sitt segermål i overtime.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tom Hedberg jublar efter sitt segermål i overtime.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anders Wiklund/TT</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/sport/ikos-skona-trendbrott-vann-galen-match-pa-hovet/" title="IKO:s sköna trendbrott – vann galen match: &quot;Otroligt starkt" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/sport/ikos-skona-trendbrott-vann-galen-match-pa-hovet/" >
                IKO:s sköna trendbrott – vann galen match: "Otroligt starkt"
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/sport/ikos-skona-trendbrott-vann-galen-match-pa-hovet/" title="IKO:s sköna trendbrott – vann galen match: &quot;Otroligt starkt" class="u-url" itemprop="description">
               Underläge med 3–0 och uträknade efter en period.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/hultsfred/efterlyser-flera-unga-skogsagare-som-vagar/" title="Efterlyser flera unga skogsägare som vågar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="da6856b4-39fb-5ed6-8928-16dd648fe5c0"
                          data-col="0"
                          data-alt="Tobias Nilsson hoppas att fler unga vill ta över efter föräldrarna och bli skogsägare. Han menar att det ytterst handlar om landsbygdens framtid och skogens mångfald."
                          data-title="Tobias Nilsson hoppas att fler unga vill ta över efter föräldrarna och bli skogsägare. Han menar att det ytterst handlar om landsbygdens framtid och skogens mångfald."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da6856b4-39fb-5ed6-8928-16dd648fe5c0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Tobias Nilsson hoppas att fler unga vill ta över efter föräldrarna och bli skogsägare. Han menar att det ytterst handlar om landsbygdens framtid och skogens mångfald." title="Tobias Nilsson hoppas att fler unga vill ta över efter föräldrarna och bli skogsägare. Han menar att det ytterst handlar om landsbygdens framtid och skogens mångfald." itemprop="contentUrl">

                    <meta itemprop="description" content="Tobias Nilsson hoppas att fler unga vill ta över efter föräldrarna och bli skogsägare. Han menar att det ytterst handlar om landsbygdens framtid och skogens mångfald.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tobias Nilsson hoppas att fler unga vill ta över efter föräldrarna och bli skogsägare. Han menar att det ytterst handlar om landsbygdens framtid och skogens mångfald.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tommy Nilsson</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/hultsfred/efterlyser-flera-unga-skogsagare-som-vagar/" title="Efterlyser flera unga skogsägare som vågar" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/hultsfred/efterlyser-flera-unga-skogsagare-som-vagar/" >
                Efterlyser flera unga skogsägare som vågar
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/hultsfred/efterlyser-flera-unga-skogsagare-som-vagar/" title="Efterlyser flera unga skogsägare som vågar" class="u-url" itemprop="description">
               De privata skogsägarnas stigande ålder kan på sikt medverka till att skogens mångfald minskar. Enligt Tobias<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/hultsfred/bilist-korde-i-diket-2/" title="Hultsfred: Bilist körde i diket" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/hultsfred/bilist-korde-i-diket-2/" >
                Hultsfred: Bilist körde i diket
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/hultsfred/bilist-korde-i-diket-2/" title="Hultsfred: Bilist körde i diket" class="u-url" itemprop="description">
               Vid klockan 18.15 på onsdagskvällen körde en personbil i diket på väg 47 mellan Målilla och Järnforsen.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-sport  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/sport/romario-och-hovda-har-hittat-nya-klubbar/" title="Romario och Hovda har hittat nya klubbar" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/sport/romario-och-hovda-har-hittat-nya-klubbar/" >
                Romario och Hovda har hittat nya klubbar
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/sport/romario-och-hovda-har-hittat-nya-klubbar/" title="Romario och Hovda har hittat nya klubbar" class="u-url" itemprop="description">
               En ratad brasse byter upp sig. Romario Marques Rodrigues är klar för Serie A-klubben Ceara.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-sport  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/sport/19-00-nybro-vikings-jagar-forsta-segern/" title="Slut: Tredje raka förlusten för Nybro Vikings i allettan" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/sport/19-00-nybro-vikings-jagar-forsta-segern/" >
                Slut: Tredje raka förlusten för Nybro Vikings i allettan
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/sport/19-00-nybro-vikings-jagar-forsta-segern/" title="Slut: Tredje raka förlusten för Nybro Vikings i allettan" class="u-url" itemprop="description">
               Tre matcher, tre förluster. Det är facit så här långt för Nybro Vikings i allettan i ishockey.  Ljusglimtarna i<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/body.min.js?ver=42774929aa658c35c9fc66ceee4f565ac204399a'></script>
<script type='text/javascript' src='http://www.ostrasmaland.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer container" role="contentinfo">
                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-33" class="widget GmAdWidget"><!-- OST Mobil Takeover -->
<div id="EAS_fif_9758"   ></div>
                
<div style="display:none" id="key_word_9758" data-keywords="|TT-Inrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9758').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9758").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9758",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9758", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=9758;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9758");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/bce9b65a1c73406cb237d1c81e7797fe.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Gunilla Persson 0480-42 93 14</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">Webbredaktionen 0480-42 93 34</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Kalmar: Box 830, 391 28 Kalmar. Besök: Västra Sjögatan 7. Oskarshamn: Box 4, 572 21 Oskarshamn. Besök: Östra Torggatan 11.</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0480-42 93 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">Kalmar: 0480-42 93 10. Oskarshamn: 0491-78 41 10</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">Kalmar: nyhetschefen@ostrasmaland.se Oskarshamn: nyhetschef@ostrasmaland.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">Dagtid: 0480-42 93 10. Kväll/helg: 0480-42 93 33</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.ostrasmaland.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
    
                                                                                <li class="footer-links-list-item">
                        <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                    </li>
                                                            <li class="footer-links-list-item">
                        <a href="http://kundcenter.ostrasmaland.se/kontakta-oss" target="_blank" title="Kontakt">Kontakt</a>
                    </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.ostrasmaland.se/ovrigt/#cookies" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Östra Småland Nyheterna.
                    Allt material på
                                                            <a href="http://ostrasmaland.se" title="ostrasmaland.se">ostrasmaland.se</a>                                                            och
                    <a href="http://nyheterna.net" title="nyheterna.net">nyheterna.net</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/slideshow.js?ver=42774929aa658c35c9fc66ceee4f565ac204399a"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "E4C0833E7FA144DF";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":411,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
