<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Fjärilar hotas av välansade parker - Östra Småland</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="På tio år har hälften av alla fjärilsarter försvunnit från Malmös parker, medan antalet arter i andra grönområden är oförändrat. En ny studie pekar på utmaningen att behålla de oskötta grönytorna, där fjärilar trivs, när städer förtätas.(TT)">
<meta name="keywords" content="TT-Inrikes">
<meta name="author" content="TT , , ">


    <meta name="gmd:concept" content="">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="rYyU2aI57oZv2FLpHaHmdZFMBuB78GboESH6LvJINQc">
<meta name="geo.position" content="56.661453;16.362719">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kalmar">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">




<meta name="cXenseParse:got-alttitle" content='Fjärilar hotas av välansade parker'>
<meta name="cXenseParse:recs:got-alttitle" content='Fjärilar hotas av välansade parker'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Inrikes">
<meta name="cXenseParse:got-artcat" content="TT-Inrikes">
<meta name="cXenseParse:recs:got-specat" content="TT-Inrikes">
<meta name="cXenseParse:got-specat" content="TT-Inrikes">
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=19324a01-1b9c-4296-8cc5-40b05e68f232&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0&y=85&crop_w=1024&crop_h=512&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2018-11-27 07:42:49">
                                <meta property="article:published_time" content="2018-11-27T06:41:08Z">
                                <meta property="og:article:published_time" content="2018-11-27T06:41:08Z">
                                <meta property="article:publisher" content="https://www.facebook.com/ostranlokaltidningen">
                                <meta property="article:section" content="tt-inrikes">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Östra Småland">
<meta property="og:title" content='Fjärilar hotas av välansade parker - Östra Småland'>

<meta property="og:url" content="http://www.ostrasmaland.se/tt-inrikes/fjarilar-hotas-av-valansade-parker/">
<meta property="og:image" content='http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=19324a01-1b9c-4296-8cc5-40b05e68f232&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0&y=85&crop_w=1024&crop_h=512&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="På tio år har hälften av alla fjärilsarter försvunnit från Malmös parker, medan antalet arter i andra grönområden är oförändrat. En ny studie pekar på utmaningen att behålla de oskötta grönytorna, där fjärilar trivs, när städer förtätas.(TT)">
<meta property="og:locale" content="sv_SE">


    <meta property="lp:origin" content="TT"/>
    <script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>





<meta property="article:tag" content="TT-Inrikes">


<meta name="twitter:site" content="@OstraSmaland" />
<meta name="twitter:creator" content="@OstraSmaland" />
<meta name="twitter:title" content='Fjärilar hotas av välansade parker' />

<meta name="twitter:description" content="På tio år har hälften av alla fjärilsarter försvunnit från Malmös parker, medan antalet arter i andra grönområden är oförändrat. En ny studie pekar på utmaningen att behålla de oskötta grönytorna, där fjärilar trivs, när städer förtätas.(TT)" />
<meta name="twitter:url" content="http://www.ostrasmaland.se/tt-inrikes/fjarilar-hotas-av-valansade-parker/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222358999945001876';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>





<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-O4P89P7GFN8P&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-O4P89P7GFN8P','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-K597ZNT':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46983040-2', 'auto');
  ga('require', 'GTM-K597ZNT'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.ostrasmaland.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ostran';
    var ajaxurl = 'http://www.ostrasmaland.se/gota-ajax.php';
    var site_name = 'Östra Småland';
    var site_domain = 'ostrasmaland.se';
    var site_url = 'http://www.ostrasmaland.se';
    var customer_center_url = '';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ostran';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ostran&Sektion=tt-inrikes&Undersektion1=&Sida=&Delsajt=ostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '542aaa62a67201567b000001';
    auth.payway_redirect_uri = 'http://www.ostrasmaland.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'OS';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ostran.e-pages.dk';
    auth.visiolink_main_id = '5753';
    auth.visiolink_edition_id = '6014';
    auth.visiolink_edition_name = 'Nyheterna';
        auth.page_plus = false;
    </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ostrasmaland.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/css/style.min.css?ver=26d9ac41328e8fb333bd61fa134e5b82f9a6c5eb' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/svg/logotype.data.svg.css?ver=26d9ac41328e8fb333bd61fa134e5b82f9a6c5eb' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/head.min.js?ver=26d9ac41328e8fb333bd61fa134e5b82f9a6c5eb'></script>
<link rel='https://api.w.org/' href='http://www.ostrasmaland.se/wp-json/' />
<link rel='prev' title='Ikea återkallar osäkert glasbord' href='http://www.ostrasmaland.se/tt-inrikes/ikea-aterkallar-osakert-glasbord/' />
<link rel='next' title='Durant bakom Golden States vändning' href='http://www.ostrasmaland.se/tt-sport/durant-bakom-golden-states-vandning/' />
<link rel="canonical" href="http://www.ostrasmaland.se/tt-inrikes/fjarilar-hotas-av-valansade-parker/" />
<link rel='shortlink' href='http://www.ostrasmaland.se/?p=416661' />
<link rel="alternate" type="application/json+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Ftt-inrikes%2Ffjarilar-hotas-av-valansade-parker%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Ftt-inrikes%2Ffjarilar-hotas-av-valansade-parker%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-416661">
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    <div class="gptAd Outsider" id='div-gpt-ad-gm-ad-5' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-5';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    <div class="gptAd outsider_fixed" id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-6';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Östra Småland Nyheterna är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.ostrasmaland.se" title="Östra Småland"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.ostrasmaland.se" title="Östra Småland">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Tisdag 27 nov. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Astrid,                                     Asta                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="3" data-location="Kalmar" class="gm-weather-widget">
    <a href="/vader" title="Kalmar">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/02d.png" alt="Kalmar -3&deg;C" title="Kalmar -3&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Kalmar</p>
            <p class="gm-weather-temp">-3&deg;C</p>
            <p class="gm-weather-wind">N 5 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ostrasmaland.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-11" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Hem">Hem</a>
	<ul class="submenu">
		<li>
			<a href="http://www.ostrasmaland.se/" title="Till startsidan">Till startsidan</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-default">
		<a href="#" title="E-tidningen">E-tidningen</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ostrasmaland.se/e-tidning/" title="E-tidningen">E-tidningen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Mina val">Mina val</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ostrasmaland.se/?p=3049" title="Mina val">Mina val</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Orter">Orter</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ostrasmaland.se/in-och-utrikes/" title="Inrikes och utrikes">Inrikes och utrikes</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/emmaboda/" title="Emmaboda">Emmaboda</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hultsfred/" title="Hultsfred">Hultsfred</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hogsby/" title="Högsby">Högsby</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/kalmar/" title="Kalmar">Kalmar</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/monsteras/" title="Mönsterås">Mönsterås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/nybro/" title="Nybro">Nybro</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oskarshamn/" title="Oskarshamn">Oskarshamn</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/torsas/" title="Torsås">Torsås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oland/" title="Öland">Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Skicka in material!">Skicka in material!</a>
					<ul class="submenu">
						<li>
							<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3771" title="Insändare/debattexter">Insändare/debattexter</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3769" title="Läsarbild">Läsarbild</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3780" title="Minnesord">Minnesord</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-default">
						<a href="#" title="Tipsa oss!">Tipsa oss!</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ostrasmaland.se/?p=3211" title="Tipsa oss!">Tipsa oss!</a>
							</li>
							<li>
								<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Bilagor/Specialsidor">Bilagor/Specialsidor</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ostrasmaland.se/valet-2018/" title="Valet 2018">Valet 2018</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/maktlistan-2017/" title="Maktlistan 2017">Maktlistan 2017</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/brott-som-skakade-lanet/" title="Brott som skakade länet">Brott som skakade länet</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/?p=85155" title="Torget">Torget</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ostrasmaland.se/insandare-debatt/" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3771" title="Skicka in din text!">Skicka in din text!</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3769" title="Skicka in läsarbild!">Skicka in läsarbild!</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Krönikor">Krönikor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ostrasmaland.se/?p=85134" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-culture">
										<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
										<ul class="submenu">
											<li>
												<a href="http://www.ostrasmaland.se/?p=61" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-editorial">
											<a href="#" title="Ledare">Ledare</a>
											<ul class="submenu">
												<li>
													<a href="http://www.ostrasmaland.se/ledare/" title="Ledare">Ledare</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-news">
												<a href="#" title="Nyhetsdygnet">Nyhetsdygnet</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ostrasmaland.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-family">
													<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
													<ul class="submenu">
														<li>
															<a href="http://www.ostrasmaland.se/slakt-vanner/" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3780" title="Skicka in minnesord">Skicka in minnesord</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-sport">
														<a href="#" title="Sporten">Sporten</a>
														<ul class="submenu">
															<li>
																<a href="http://www.ostrasmaland.se/sporten/" title="Sporten">Sporten</a>
															</li>
															<li>
																<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Tävlingar">Tävlingar</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-web-tv">
																<a href="#" title="Webb-TV">Webb-TV</a>
																<ul class="submenu">
																	<li>
																		<a href="http://www.ostrasmaland.se/webb-tv/" title="Webb-TV">Webb-TV</a>
																	</li>
																	</ul>
																</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    TT-Inrikes
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <div class="gptAd OOP" id='div-gpt-ad-gm-ad-4' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-4';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
    </script>
</div>
<div class="gptAd Panorama" id='div-gpt-ad-gm-ad-3' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-3';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
    </script>
</div>
<div class="gptAd Mobil" id='div-gpt-ad-gm-ad-2' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-2';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news " itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Fjärilar hotas av välansade parker
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="26 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        TT-Inrikes
                    </span>
                                            <time datetime="2018-11-27 07:41:08" itemprop="datePublished" content="2018-11-27 07:41:08">28 minuter sedan</time>
                        ,
                            <time datetime="2018-11-27 07:42:49" itemprop="dateModified" content="2018-11-27 07:42:49">uppdaterad 26 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2018-11-27 07:42:49">
                    <meta itemprop="dateCreated" content="2018-11-27 07:42:02">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                                                                                                                                    <div id="tab-content-images" class="art-media tab-pane fade in active">
                                                    <div class="slideshowWrapper single  ">
        <script class="gmext-slideshow-data" type="application/json">{"slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=19324a01-1b9c-4296-8cc5-40b05e68f232&type=preview&source=false&function=thumbnail&width=1022&height=681&q=100","w":"1022","h":"681","title":""}]}</script>
        <div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
            <img alt="" itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=19324a01-1b9c-4296-8cc5-40b05e68f232&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=1&amp;y=0&amp;crop_w=1022&amp;crop_h=681&amp;z=1" />

            
        </div>
        <meta itemprop="description" content="">
                <div class="caption" itemprop="caption">
            
        </div>
    </div>

                                            </div>
                                
                                
                                                                                                                                        <meta itemprop="url" content="http://www.ostrasmaland.se/tt-inrikes/fjarilar-hotas-av-valansade-parker/">
                            <div class="leadin-container">
                                                                    <div class="p-summary">
                                                                                                                        <p itemprop="description">På tio år har hälften av alla fjärilsarter försvunnit från Malmös parker, medan antalet arter i andra grönområden är oförändrat. En ny studie pekar på utmaningen att behålla de oskötta grönytorna, där fjärilar trivs, när städer förtätas.(TT)</p>
                                                                                                                </div>
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="504">
                                    <p>Under åren 2006 till 2015 inventerade Lunds universitet, i samarbete med SLU, fjärilarna i Malmös parker och grönområden. I de traditionella parkerna försvann under den perioden hälften av alla fjärilsarter. På mindre välskötta ytor försvann också arter, men de ersattes av nya, så över tid var artrikedomen ungefär densamma.</p><p>&#8211; Det finns flera aspekter varför det är viktigt med biologisk mångfald i städerna. Dels den biologiska mångfalden i sig och de pollineringstjänster insekterna utför, säger Anna Persson, forskare vid Centrum för miljö- och klimatforskning på Lunds universitet.
<h4>Tappat förståelsen</h4></p><p>&#8211; Sen finns det också ett värde i att uppleva biologisk mångfald. Det är ofta i städerna vi har möjlighet att uppleva naturen i vår vardag och det finns studier som visar att vi är så urbaniserade i dag att vi tappat förståelsen för naturen. Unga människor kan inte ta till sig att arter försvunnit för att den natur de är vana vid är så artfattig i sig, fortsätter hon.</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="os_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
<div class="gptAd Mobil" id='div-gpt-ad-gm-ad-8' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-8';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
    </script>
</div>
<div class="gptAd Artikelbanner" id='div-gpt-ad-gm-ad-7' data-adtype="Artikelbanner" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-7';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
    </script>
</div>
</ul><p>Fjärilar trivs bättre i miljöer med ängsskötsel och oskötta ytor, så kallad ruderatmark, där fjärilarnas värdväxter finns. Där kan de vuxna fjärilarna dricka nektar och larverna äta andra växtdelar. Larverna är kräsna och kan ofta bara överleva på ett fåtal växtarter.
<h4>Våga ha äng</h4></p><p>I studien poängteras därför vikten av att behålla oskötta grönytor när städer förtätas. Detta gynnar inte enbart fjärilar, utan även andra pollinerande insekter.</p><p>&#8211; Det är just de väldigt välskötta, hårt klippta parkerna som förlorar flest arter. Det indikerar att det finns ett stort värde i att tänka nytt i hur man sköter ett grönområde och kanske våga ha äng med mer inhemska växter, säger Anna Persson.</p>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/tt-inrikes" title="TT-Inrikes">TT-Inrikes</a></span>
                                                    <meta itemprop="keywords" content="TT-Inrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Östra Småland Nyheterna med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3ec" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222358999945001876',
                                    adUnits: [{auId: '000000000001c3ec', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <div class="gptAd Insider" id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-10';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
    </script>
</div>
<li id="mostviewedpagewidget-11" class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    <header>
    <h4 class="list-header " itemprop="name">
                    Mest lästa artiklar
            </h4>
</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/nyheter/ladugard-nedbrunnen-utanfor-torsas/" title="Ladugård nedbrunnen utanför Torsås">
                                                Ladugård nedbrunnen utanför Torsås
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/sop-14-aring-full-och-valdtog-henne/" title="Man söp 14-åring full och våldtog henne">
                                                Man söp 14-åring full och våldtog henne
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/extra-alfsson-utesluten-ur-sd/" title="Thoralf Alfsson utesluten ur SD">
                                                Thoralf Alfsson utesluten ur SD
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/singelolycka-pa-e-22-8/" title="Singelolycka på E 22">
                                                Singelolycka på E 22
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/soker-vittnen-efter-sexofredande/" title="Söker vittnen efter sexofredande">
                                                Söker vittnen efter sexofredande
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">6.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/sport/teern-slutar-sponsra-kff-pengarna-anvands-battre-av-roda-korset/" title="Hör hela intervjun med Richard Teern: ”Aldrig mött så mycket hat”">
                                                Hör hela intervjun med Richard Teern: ”Aldrig mött så mycket hat”
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">7.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/fler-barnskotare-nar-forskolan-ska-banta/" title="Fler barnskötare när förskolan ska banta">
                                                Fler barnskötare när förskolan ska banta
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">8.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/article/arbetsterapeuter-far-vardagen-att-funka/" title="Arbetsterapeuter får vardagen att funka">
                                                Arbetsterapeuter får vardagen att funka
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">9.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/efter-uteslutningen-alfsson-kan-starta-eget-parti/" title="Efter uteslutningen: Alfsson kan starta eget parti">
                                                Efter uteslutningen: Alfsson kan starta eget parti
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">10.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/snurrig-man-far-behalla-stulet-hagelgevar/" title="Snurrig man får behålla stulet hagelgevär">
                                                Snurrig man får behålla stulet hagelgevär
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</li>
<div class="gptAd Insider" id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-9';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
    </script>
</div>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-8" class="widget content_recommendation"><!-- Cxense content widget: ÖN ny med mindre content recs - FRONT -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_9db90a403e485fbb039bf4deed98e133c768ffcd" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '9db90a403e485fbb039bf4deed98e133c768ffcd', insertBeforeElementId: 'cx_9db90a403e485fbb039bf4deed98e133c768ffcd', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<div class="gptAd Panorama" id='div-gpt-ad-gm-ad-16' data-adtype="Panorama" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-16';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
    </script>
</div>
<div class="gptAd Mobil" id='div-gpt-ad-gm-ad-15' data-adtype="Mobil" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-15';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-15'); });
    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <div class="gptAd Modul" id='div-gpt-ad-gm-ad-12' data-adtype="Modul" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-12';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
    </script>
</div>
<li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="mostviewedpagewidget-6"><div class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    <header>
    <h4 class="list-header " itemprop="name">
                    Mest lästa artiklar
            </h4>
</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/extra-alfsson-utesluten-ur-sd/" title="Thoralf Alfsson utesluten ur SD">
                                                Thoralf Alfsson utesluten ur SD
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/efter-uteslutningen-alfsson-kan-starta-eget-parti/" title="Efter uteslutningen: Alfsson kan starta eget parti">
                                                Efter uteslutningen: Alfsson kan starta eget parti
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/sport/klart-magnus-pehrsson-tar-over-kalmar-ff/" title="Klart: Magnus Pehrsson tar över Kalmar FF">
                                                Klart: Magnus Pehrsson tar över Kalmar FF
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/backstrom-johanson-det-var-jag-som-vackte-personarendet/" title="Bäckström Johanson: ”Det var jag som väckte personärendet”">
                                                Bäckström Johanson: ”Det var jag som väckte personärendet”
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/scania-invigde-sitt-nya-utegym/" title="Scania invigde sitt nya utegym">
                                                Scania invigde sitt nya utegym
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">6.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/flera-ars-jobb-att-fa-ordning-pa-kroppkakan/" title="Flera års jobb att få ordning på Kroppkakan">
                                                Flera års jobb att få ordning på Kroppkakan
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">7.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/delade-meningar-i-s-om-uppdrag-som-vice-ordforande/" title="Delade meningar i S om uppdrag som vice ordförande">
                                                Delade meningar i S om uppdrag som vice ordförande
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">8.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/rattegangar-kan-ha-paverkats-av-usla-tolkar/" title="Rättegångar kan ha påverkats av usla tolkar">
                                                Rättegångar kan ha påverkats av usla tolkar
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">9.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/article/arbetsterapeuter-far-vardagen-att-funka/" title="Arbetsterapeuter får vardagen att funka">
                                                Arbetsterapeuter får vardagen att funka
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">10.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/ledare/anses-for-extrem-till-och-med-for-sd/" title="Anses för extrem till och med för SD">
                                                Anses för extrem till och med för SD
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-74"><div class="widget teaser-list-class">


    
<div id="teaser-list-74" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-535/" title="Medan du sov: Nattens händelser - lokalt och i omvärlden">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-535/" title="Medan du sov: Nattens händelser - lokalt och i omvärlden" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-535/" >
                Medan du sov: Nattens händelser - lokalt och i omvärlden
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-535/" title="Medan du sov: Nattens händelser - lokalt och i omvärlden" class="u-url" itemprop="description">
               En person har bekräftats omkommen efter måndagens tågolycka.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/kyrkan-vill-hjalpa-bostadslosa-ungdomar/" title="Kyrkan vill hjälpa bostadslösa ungdomar: &#039;Brådskande behov&#039;">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a4ef938-5285-57bd-9628-892da5c6f36c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a4ef938-5285-57bd-9628-892da5c6f36c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a4ef938-5285-57bd-9628-892da5c6f36c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a4ef938-5285-57bd-9628-892da5c6f36c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a4ef938-5285-57bd-9628-892da5c6f36c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a4ef938-5285-57bd-9628-892da5c6f36c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a4ef938-5285-57bd-9628-892da5c6f36c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a4ef938-5285-57bd-9628-892da5c6f36c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a4ef938-5285-57bd-9628-892da5c6f36c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4a4ef938-5285-57bd-9628-892da5c6f36c"
                          data-col="0"
                          data-alt="Lars Ström, kyrkohede Nybro pastorat."
                          data-title="Lars Ström, kyrkohede Nybro pastorat."
                          data-img-width="3680"
                          data-img-height="2453">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4a4ef938-5285-57bd-9628-892da5c6f36c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Lars Ström, kyrkohede Nybro pastorat." title="Lars Ström, kyrkohede Nybro pastorat." itemprop="contentUrl">

                    <meta itemprop="description" content="Lars Ström, kyrkohede Nybro pastorat.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Lars Ström, kyrkohede Nybro pastorat.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/kyrkan-vill-hjalpa-bostadslosa-ungdomar/" title="Kyrkan vill hjälpa bostadslösa ungdomar: &#039;Brådskande behov&#039;" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/kyrkan-vill-hjalpa-bostadslosa-ungdomar/" >
                Kyrkan vill hjälpa bostadslösa ungdomar: 'Brådskande behov'
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/nybro/kyrkan-vill-hjalpa-bostadslosa-ungdomar/" title="Kyrkan vill hjälpa bostadslösa ungdomar: &#039;Brådskande behov&#039;" class="u-url" itemprop="description">
               Nybro pastorat vill öppna ett boende före bostadslösa asylsökande ungdomar. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/polisen-varnar-om-bluffsamtal/" title="Polisen varnar: Ge aldrig ut uppgifter över telefon">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e559f0c-fe28-5020-88f4-9215a4942cab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.32&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e559f0c-fe28-5020-88f4-9215a4942cab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.32&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e559f0c-fe28-5020-88f4-9215a4942cab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.32&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e559f0c-fe28-5020-88f4-9215a4942cab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.11166666666666666&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e559f0c-fe28-5020-88f4-9215a4942cab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.11166666666666666&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e559f0c-fe28-5020-88f4-9215a4942cab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.11166666666666666&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e559f0c-fe28-5020-88f4-9215a4942cab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.34875&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e559f0c-fe28-5020-88f4-9215a4942cab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.34875&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e559f0c-fe28-5020-88f4-9215a4942cab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.34875&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1e559f0c-fe28-5020-88f4-9215a4942cab"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="4000"
                          data-img-height="3000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e559f0c-fe28-5020-88f4-9215a4942cab&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.11166666666666666&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Gorm</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/polisen-varnar-om-bluffsamtal/" title="Polisen varnar: Ge aldrig ut uppgifter över telefon" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/polisen-varnar-om-bluffsamtal/" >
                Polisen varnar: Ge aldrig ut uppgifter över telefon
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/polisen-varnar-om-bluffsamtal/" title="Polisen varnar: Ge aldrig ut uppgifter över telefon" class="u-url" itemprop="description">
               Sedan senhösten 2017 har fler än 4 000 anmäl­ningar gjorts om att personer har blivit utsatta för så kallade vishingbedrägerier.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/forlorar-forvaltning-av-rikshems-hus/" title="P&amp;E förlorar förvaltningen av Rikshems hus: ”kommer få omdisponera personal”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a69d4299-add2-5741-8ac5-097a0118875a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.21575984990619138&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a69d4299-add2-5741-8ac5-097a0118875a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.21575984990619138&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a69d4299-add2-5741-8ac5-097a0118875a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.21575984990619138&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a69d4299-add2-5741-8ac5-097a0118875a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a69d4299-add2-5741-8ac5-097a0118875a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a69d4299-add2-5741-8ac5-097a0118875a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a69d4299-add2-5741-8ac5-097a0118875a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.55625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a69d4299-add2-5741-8ac5-097a0118875a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.55625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a69d4299-add2-5741-8ac5-097a0118875a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.55625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a69d4299-add2-5741-8ac5-097a0118875a"
                          data-col="0"
                          data-alt="Rikshem äger flera äldreboenden, som ombyggda Smedängen i Smedby, numera omdöpt till Ingelstorpsvägen 1."
                          data-title="Rikshem äger flera äldreboenden, som ombyggda Smedängen i Smedby, numera omdöpt till Ingelstorpsvägen 1."
                          data-img-width="5760"
                          data-img-height="3840">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a69d4299-add2-5741-8ac5-097a0118875a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Rikshem äger flera äldreboenden, som ombyggda Smedängen i Smedby, numera omdöpt till Ingelstorpsvägen 1." title="Rikshem äger flera äldreboenden, som ombyggda Smedängen i Smedby, numera omdöpt till Ingelstorpsvägen 1." itemprop="contentUrl">

                    <meta itemprop="description" content="Rikshem äger flera äldreboenden, som ombyggda Smedängen i Smedby, numera omdöpt till Ingelstorpsvägen 1.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Rikshem äger flera äldreboenden, som ombyggda Smedängen i Smedby, numera omdöpt till Ingelstorpsvägen 1.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Helen Edvall</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/forlorar-forvaltning-av-rikshems-hus/" title="P&amp;E förlorar förvaltningen av Rikshems hus: ”kommer få omdisponera personal”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/forlorar-forvaltning-av-rikshems-hus/" >
                P&E förlorar förvaltningen av Rikshems hus: ”kommer få omdisponera personal”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/forlorar-forvaltning-av-rikshems-hus/" title="P&amp;E förlorar förvaltningen av Rikshems hus: ”kommer få omdisponera personal”" class="u-url" itemprop="description">
               Efter nyår förlorar P&E förvaltningen av alla Rikshems fastigheter i Kalmar, till exempel Handelsbankenhuset.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/flera-ars-jobb-att-fa-ordning-pa-kroppkakan/" title="Flera års jobb att få ordning på Kroppkakan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc3fd2e1-96ba-5072-928c-b72c222d5a43&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13883677298311445&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc3fd2e1-96ba-5072-928c-b72c222d5a43&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13883677298311445&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc3fd2e1-96ba-5072-928c-b72c222d5a43&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13883677298311445&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc3fd2e1-96ba-5072-928c-b72c222d5a43&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc3fd2e1-96ba-5072-928c-b72c222d5a43&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc3fd2e1-96ba-5072-928c-b72c222d5a43&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc3fd2e1-96ba-5072-928c-b72c222d5a43&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0825&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc3fd2e1-96ba-5072-928c-b72c222d5a43&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0825&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc3fd2e1-96ba-5072-928c-b72c222d5a43&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0825&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bc3fd2e1-96ba-5072-928c-b72c222d5a43"
                          data-col="0"
                          data-alt="Taken och fasaderna är mest akuta i kvarteret Kroppkakan."
                          data-title="Taken och fasaderna är mest akuta i kvarteret Kroppkakan."
                          data-img-width="5616"
                          data-img-height="3744">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc3fd2e1-96ba-5072-928c-b72c222d5a43&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Taken och fasaderna är mest akuta i kvarteret Kroppkakan." title="Taken och fasaderna är mest akuta i kvarteret Kroppkakan." itemprop="contentUrl">

                    <meta itemprop="description" content="Taken och fasaderna är mest akuta i kvarteret Kroppkakan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Taken och fasaderna är mest akuta i kvarteret Kroppkakan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anton Hansson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/flera-ars-jobb-att-fa-ordning-pa-kroppkakan/" title="Flera års jobb att få ordning på Kroppkakan" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/flera-ars-jobb-att-fa-ordning-pa-kroppkakan/" >
                Flera års jobb att få ordning på Kroppkakan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/flera-ars-jobb-att-fa-ordning-pa-kroppkakan/" title="Flera års jobb att få ordning på Kroppkakan" class="u-url" itemprop="description">
               Avgående förvaltaren: ”Jag hoppas att det händer något. Det behövs verkligen.”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/tristess-hotar-anstallda-pa-regeringskansliet/" title="Tristess hotar anställda på regeringskansliet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e2cac32-0eff-5e0a-9318-e63bb2d736f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06910569105691057&amp;crop_w=1.0&amp;crop_h=0.8130081300813008&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e2cac32-0eff-5e0a-9318-e63bb2d736f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06910569105691057&amp;crop_w=1.0&amp;crop_h=0.8130081300813008&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e2cac32-0eff-5e0a-9318-e63bb2d736f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06910569105691057&amp;crop_w=1.0&amp;crop_h=0.8130081300813008&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e2cac32-0eff-5e0a-9318-e63bb2d736f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.03875&amp;y=0.0&amp;crop_w=0.9225&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e2cac32-0eff-5e0a-9318-e63bb2d736f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.03875&amp;y=0.0&amp;crop_w=0.9225&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e2cac32-0eff-5e0a-9318-e63bb2d736f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.03875&amp;y=0.0&amp;crop_w=0.9225&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e2cac32-0eff-5e0a-9318-e63bb2d736f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.325&amp;y=0.0&amp;crop_w=0.41&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e2cac32-0eff-5e0a-9318-e63bb2d736f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.325&amp;y=0.0&amp;crop_w=0.41&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e2cac32-0eff-5e0a-9318-e63bb2d736f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.325&amp;y=0.0&amp;crop_w=0.41&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1e2cac32-0eff-5e0a-9318-e63bb2d736f9"
                          data-col="0"
                          data-alt="Tristess hotar anställda på regeringskansliet"
                          data-title="Tristess hotar anställda på regeringskansliet"
                          data-img-width="1890"
                          data-img-height="1163">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1e2cac32-0eff-5e0a-9318-e63bb2d736f9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.03875&amp;y=0.0&amp;crop_w=0.9225&amp;crop_h=0.999999999&amp;z=1" alt="Tristess hotar anställda på regeringskansliet" title="Tristess hotar anställda på regeringskansliet" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/tristess-hotar-anstallda-pa-regeringskansliet/" title="Tristess hotar anställda på regeringskansliet" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/tristess-hotar-anstallda-pa-regeringskansliet/" >
                Tristess hotar anställda på regeringskansliet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/kalmar/tristess-hotar-anstallda-pa-regeringskansliet/" title="Tristess hotar anställda på regeringskansliet" class="u-url" itemprop="description">
               Det har verkligen varit mycket den senaste tiden. Regeringsbildningen börjar likna TV-programmet Vem tar vem. Den<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/monsteras/madrasser-blev-het-debattfraga-i-fullmaktige/" title="En röst avgjorde skarp debatt om madrasser">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56964cfa-e7d7-59b7-8099-442b17fc6356&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11235955056179775&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56964cfa-e7d7-59b7-8099-442b17fc6356&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11235955056179775&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56964cfa-e7d7-59b7-8099-442b17fc6356&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11235955056179775&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56964cfa-e7d7-59b7-8099-442b17fc6356&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56964cfa-e7d7-59b7-8099-442b17fc6356&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56964cfa-e7d7-59b7-8099-442b17fc6356&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56964cfa-e7d7-59b7-8099-442b17fc6356&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56964cfa-e7d7-59b7-8099-442b17fc6356&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56964cfa-e7d7-59b7-8099-442b17fc6356&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="56964cfa-e7d7-59b7-8099-442b17fc6356"
                          data-col="0"
                          data-alt="Robert Rapakko, Socialdemokraterna Mönsterås"
                          data-title="Robert Rapakko, Socialdemokraterna Mönsterås"
                          data-img-width="1910"
                          data-img-height="1274">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56964cfa-e7d7-59b7-8099-442b17fc6356&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Robert Rapakko, Socialdemokraterna Mönsterås" title="Robert Rapakko, Socialdemokraterna Mönsterås" itemprop="contentUrl">

                    <meta itemprop="description" content="Robert Rapakko, Socialdemokraterna Mönsterås">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Robert Rapakko, Socialdemokraterna Mönsterås</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Åsa Borefur</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/madrasser-blev-het-debattfraga-i-fullmaktige/" title="En röst avgjorde skarp debatt om madrasser" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/madrasser-blev-het-debattfraga-i-fullmaktige/" >
                En röst avgjorde skarp debatt om madrasser
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/monsteras/madrasser-blev-het-debattfraga-i-fullmaktige/" title="En röst avgjorde skarp debatt om madrasser" class="u-url" itemprop="description">
               En ny madrasstaxa vållade en skarp debatt som ledde fram till en votering i fullmäktige på måndagen.<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/backstrom-johanson-det-var-jag-som-vackte-personarendet/" title="Bäckström Johanson (SD): ”Det var jag som väckte personärendet”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=560a812c-20dc-5e00-bab8-b75a31d493e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07256637168141593&amp;crop_w=1.0&amp;crop_h=0.7079646017699115&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=560a812c-20dc-5e00-bab8-b75a31d493e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07256637168141593&amp;crop_w=1.0&amp;crop_h=0.7079646017699115&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=560a812c-20dc-5e00-bab8-b75a31d493e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07256637168141593&amp;crop_w=1.0&amp;crop_h=0.7079646017699115&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=560a812c-20dc-5e00-bab8-b75a31d493e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9433628318584071&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=560a812c-20dc-5e00-bab8-b75a31d493e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9433628318584071&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=560a812c-20dc-5e00-bab8-b75a31d493e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9433628318584071&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=560a812c-20dc-5e00-bab8-b75a31d493e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0325&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=560a812c-20dc-5e00-bab8-b75a31d493e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0325&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=560a812c-20dc-5e00-bab8-b75a31d493e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0325&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="560a812c-20dc-5e00-bab8-b75a31d493e1"
                          data-col="0"
                          data-alt="Mattias Bäckström Johansson (SD), riksdagsledamot."
                          data-title="Mattias Bäckström Johansson (SD), riksdagsledamot."
                          data-img-width="4908"
                          data-img-height="3464">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=560a812c-20dc-5e00-bab8-b75a31d493e1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9433628318584071&amp;z=1" alt="Mattias Bäckström Johansson (SD), riksdagsledamot." title="Mattias Bäckström Johansson (SD), riksdagsledamot." itemprop="contentUrl">

                    <meta itemprop="description" content="Mattias Bäckström Johansson (SD), riksdagsledamot.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mattias Bäckström Johansson (SD), riksdagsledamot.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mats Holmertz</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/backstrom-johanson-det-var-jag-som-vackte-personarendet/" title="Bäckström Johanson (SD): ”Det var jag som väckte personärendet”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/backstrom-johanson-det-var-jag-som-vackte-personarendet/" >
                Bäckström Johanson (SD): ”Det var jag som väckte personärendet”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/backstrom-johanson-det-var-jag-som-vackte-personarendet/" title="Bäckström Johanson (SD): ”Det var jag som väckte personärendet”" class="u-url" itemprop="description">
               Det var Mattias Bäckström Johanson, distriktsordförande för SD i Kalmar län, som väckte personärendet mot Thoralf Alfsson vid partiets medlemsutskott. Han står helt bakom partistyrelsens beslut om att utesluta SD:s starke man i Kalmar.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/efter-uteslutningen-alfsson-kan-starta-eget-parti/" title="Efter uteslutningen från SD: Alfsson kan starta eget parti">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3cecb32-bf70-5dfe-9cda-6cff0f931944&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05740740740740741&amp;crop_w=1.0&amp;crop_h=0.7407407407407407&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3cecb32-bf70-5dfe-9cda-6cff0f931944&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05740740740740741&amp;crop_w=1.0&amp;crop_h=0.7407407407407407&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3cecb32-bf70-5dfe-9cda-6cff0f931944&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05740740740740741&amp;crop_w=1.0&amp;crop_h=0.7407407407407407&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3cecb32-bf70-5dfe-9cda-6cff0f931944&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.007407407407407408&amp;crop_w=1.0&amp;crop_h=0.987037037037037&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3cecb32-bf70-5dfe-9cda-6cff0f931944&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.007407407407407408&amp;crop_w=1.0&amp;crop_h=0.987037037037037&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3cecb32-bf70-5dfe-9cda-6cff0f931944&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.007407407407407408&amp;crop_w=1.0&amp;crop_h=0.987037037037037&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3cecb32-bf70-5dfe-9cda-6cff0f931944&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.275&amp;y=0.0&amp;crop_w=0.45&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3cecb32-bf70-5dfe-9cda-6cff0f931944&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.275&amp;y=0.0&amp;crop_w=0.45&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3cecb32-bf70-5dfe-9cda-6cff0f931944&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.275&amp;y=0.0&amp;crop_w=0.45&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f3cecb32-bf70-5dfe-9cda-6cff0f931944"
                          data-col="0"
                          data-alt="SD-ledamoten Thoralf Alfsson menar att kostnaden för invandring för Kalmar kommun är 320 miljoner kronor. Då räknar han kostnader för både stat och kommun."
                          data-title="SD-ledamoten Thoralf Alfsson menar att kostnaden för invandring för Kalmar kommun är 320 miljoner kronor. Då räknar han kostnader för både stat och kommun."
                          data-img-width="4253"
                          data-img-height="2873">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f3cecb32-bf70-5dfe-9cda-6cff0f931944&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.007407407407407408&amp;crop_w=1.0&amp;crop_h=0.987037037037037&amp;z=1" alt="SD-ledamoten Thoralf Alfsson menar att kostnaden för invandring för Kalmar kommun är 320 miljoner kronor. Då räknar han kostnader för både stat och kommun." title="SD-ledamoten Thoralf Alfsson menar att kostnaden för invandring för Kalmar kommun är 320 miljoner kronor. Då räknar han kostnader för både stat och kommun." itemprop="contentUrl">

                    <meta itemprop="description" content="SD-ledamoten Thoralf Alfsson menar att kostnaden för invandring för Kalmar kommun är 320 miljoner kronor. Då räknar han kostnader för både stat och kommun.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">SD-ledamoten Thoralf Alfsson menar att kostnaden för invandring för Kalmar kommun är 320 miljoner kronor. Då räknar han kostnader för både stat och kommun.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anders Johansson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/efter-uteslutningen-alfsson-kan-starta-eget-parti/" title="Efter uteslutningen från SD: Alfsson kan starta eget parti" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/efter-uteslutningen-alfsson-kan-starta-eget-parti/" >
                Efter uteslutningen från SD: Alfsson kan starta eget parti
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/efter-uteslutningen-alfsson-kan-starta-eget-parti/" title="Efter uteslutningen från SD: Alfsson kan starta eget parti" class="u-url" itemprop="description">
               Thoralf Alfsson i Kalmar  utesluts från Sverigedemokraterna. Nu överväger han att starta ett helt nytt parti i Kalmar.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/augustpriset-till-emma-adbage/" title="Augustpriset: Emma Adbåge en vinnare">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8be0975d-bf24-5ff4-b306-fb97cd822f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07692307692307693&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8be0975d-bf24-5ff4-b306-fb97cd822f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07692307692307693&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8be0975d-bf24-5ff4-b306-fb97cd822f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07692307692307693&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8be0975d-bf24-5ff4-b306-fb97cd822f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8be0975d-bf24-5ff4-b306-fb97cd822f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8be0975d-bf24-5ff4-b306-fb97cd822f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8be0975d-bf24-5ff4-b306-fb97cd822f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8be0975d-bf24-5ff4-b306-fb97cd822f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8be0975d-bf24-5ff4-b306-fb97cd822f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8be0975d-bf24-5ff4-b306-fb97cd822f55"
                          data-col="0"
                          data-alt="Emma AdBåge fick priset för årets Svenska barn- och ungdomsbok &quot;Gropen&quot; vid  Augustpriset 2018 i Konserthuset."
                          data-title="Emma AdBåge fick priset för årets Svenska barn- och ungdomsbok &quot;Gropen&quot; vid  Augustpriset 2018 i Konserthuset."
                          data-img-width="3840"
                          data-img-height="2560">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8be0975d-bf24-5ff4-b306-fb97cd822f55&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Emma AdBåge fick priset för årets Svenska barn- och ungdomsbok &quot;Gropen&quot; vid  Augustpriset 2018 i Konserthuset." title="Emma AdBåge fick priset för årets Svenska barn- och ungdomsbok &quot;Gropen&quot; vid  Augustpriset 2018 i Konserthuset." itemprop="contentUrl">

                    <meta itemprop="description" content="Emma AdBåge fick priset för årets Svenska barn- och ungdomsbok &quot;Gropen&quot; vid  Augustpriset 2018 i Konserthuset.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Emma AdBåge fick priset för årets Svenska barn- och ungdomsbok "Gropen" vid  Augustpriset 2018 i Konserthuset.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Claudio Bresciani/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/augustpriset-till-emma-adbage/" title="Augustpriset: Emma Adbåge en vinnare" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/augustpriset-till-emma-adbage/" >
                Augustpriset: Emma Adbåge en vinnare
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/augustpriset-till-emma-adbage/" title="Augustpriset: Emma Adbåge en vinnare" class="u-url" itemprop="description">
               I barn- och ungdomskategorin blev det fjärde gången gillt för Emma Adbåge, där hennes subtilt subversiva bilderbok "Gropen" tilldelades priset.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div><div class="rendered_board_widget hidden-xs hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/hogsby/inbrott-i-matvarubutik-cigarettpaket-stulna/" title="I natt: Inbrott i matvarubutik – cigarettpaket stulna" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/hogsby/inbrott-i-matvarubutik-cigarettpaket-stulna/" >
                I natt: Inbrott i matvarubutik – cigarettpaket stulna
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/hogsby/inbrott-i-matvarubutik-cigarettpaket-stulna/" title="I natt: Inbrott i matvarubutik – cigarettpaket stulna" class="u-url" itemprop="description">
               

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/larm-om-trafikolycka-57/" title="Olycka: Bil i diket – en till sjukhus" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/larm-om-trafikolycka-57/" >
                Olycka: Bil i diket – en till sjukhus
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/nybro/larm-om-trafikolycka-57/" title="Olycka: Bil i diket – en till sjukhus" class="u-url" itemprop="description">
               

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Medan du sov
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-535/" title="Medan du sov: Nattens händelser - lokalt och i omvärlden">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.67&amp;y=0.0&amp;crop_w=0.33&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.65625&amp;crop_h=0.875&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-535/" title="Medan du sov: Nattens händelser - lokalt och i omvärlden" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-535/" >
                Medan du sov: Nattens händelser - lokalt och i omvärlden
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-535/" title="Medan du sov: Nattens händelser - lokalt och i omvärlden" class="u-url" itemprop="description">
               En person har bekräftats omkommen efter måndagens tågolycka.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/kyrkan-vill-hjalpa-bostadslosa-ungdomar/" title="Kyrkan vill hjälpa bostadslösa ungdomar: &#039;Brådskande behov&#039;">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=019c8e58-cd0c-50e9-b6b6-2ad664a81629&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=019c8e58-cd0c-50e9-b6b6-2ad664a81629&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=019c8e58-cd0c-50e9-b6b6-2ad664a81629&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=019c8e58-cd0c-50e9-b6b6-2ad664a81629&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=019c8e58-cd0c-50e9-b6b6-2ad664a81629&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=019c8e58-cd0c-50e9-b6b6-2ad664a81629&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=019c8e58-cd0c-50e9-b6b6-2ad664a81629&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.33375&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=019c8e58-cd0c-50e9-b6b6-2ad664a81629&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.33375&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=019c8e58-cd0c-50e9-b6b6-2ad664a81629&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.33375&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="019c8e58-cd0c-50e9-b6b6-2ad664a81629"
                          data-col="0"
                          data-alt="Kyrkan vill hjälpa bostadslösa ungdomar: &#039;Brådskande behov&#039;"
                          data-title="Kyrkan vill hjälpa bostadslösa ungdomar: &#039;Brådskande behov&#039;"
                          data-img-width="768"
                          data-img-height="384">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=019c8e58-cd0c-50e9-b6b6-2ad664a81629&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.125&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Kyrkan vill hjälpa bostadslösa ungdomar: &#039;Brådskande behov&#039;" title="Kyrkan vill hjälpa bostadslösa ungdomar: &#039;Brådskande behov&#039;" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/kyrkan-vill-hjalpa-bostadslosa-ungdomar/" title="Kyrkan vill hjälpa bostadslösa ungdomar: &#039;Brådskande behov&#039;" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/kyrkan-vill-hjalpa-bostadslosa-ungdomar/" >
                Kyrkan vill hjälpa bostadslösa ungdomar: 'Brådskande behov'
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/nybro/kyrkan-vill-hjalpa-bostadslosa-ungdomar/" title="Kyrkan vill hjälpa bostadslösa ungdomar: &#039;Brådskande behov&#039;" class="u-url" itemprop="description">
               Nybro pastorat vill öppna ett boende före bostadslösa asylsökande ungdomar. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/sport/lindberg-pa-vag-mot-det-stora-genombrottet/" title="NHL-klubbar spanar in IK Oskarshamns jättelöfte">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844d0359-38b4-5700-b7cf-c1ea1248e968&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0035335689045936395&amp;crop_w=1.0&amp;crop_h=0.7067137809187279&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844d0359-38b4-5700-b7cf-c1ea1248e968&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0035335689045936395&amp;crop_w=1.0&amp;crop_h=0.7067137809187279&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844d0359-38b4-5700-b7cf-c1ea1248e968&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0035335689045936395&amp;crop_w=1.0&amp;crop_h=0.7067137809187279&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844d0359-38b4-5700-b7cf-c1ea1248e968&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.030035335689045935&amp;crop_w=1.0&amp;crop_h=0.941696113074205&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844d0359-38b4-5700-b7cf-c1ea1248e968&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.030035335689045935&amp;crop_w=1.0&amp;crop_h=0.941696113074205&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844d0359-38b4-5700-b7cf-c1ea1248e968&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.030035335689045935&amp;crop_w=1.0&amp;crop_h=0.941696113074205&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844d0359-38b4-5700-b7cf-c1ea1248e968&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.265&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844d0359-38b4-5700-b7cf-c1ea1248e968&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.265&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844d0359-38b4-5700-b7cf-c1ea1248e968&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.265&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="844d0359-38b4-5700-b7cf-c1ea1248e968"
                          data-col="0"
                          data-alt="NHL-klubbar spanar in IK Oskarshamns jättelöfte"
                          data-title="NHL-klubbar spanar in IK Oskarshamns jättelöfte"
                          data-img-width="4188"
                          data-img-height="2962">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=844d0359-38b4-5700-b7cf-c1ea1248e968&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.030035335689045935&amp;crop_w=1.0&amp;crop_h=0.941696113074205&amp;z=1" alt="NHL-klubbar spanar in IK Oskarshamns jättelöfte" title="NHL-klubbar spanar in IK Oskarshamns jättelöfte" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/sport/lindberg-pa-vag-mot-det-stora-genombrottet/" title="NHL-klubbar spanar in IK Oskarshamns jättelöfte" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/sport/lindberg-pa-vag-mot-det-stora-genombrottet/" >
                NHL-klubbar spanar in IK Oskarshamns jättelöfte
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/sport/lindberg-pa-vag-mot-det-stora-genombrottet/" title="NHL-klubbar spanar in IK Oskarshamns jättelöfte" class="u-url" itemprop="description">
               IKO-talangen om flytten till Oskarshamn, NHL och framtiden.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/sport/iko-stjarnorna-berattar-allt-om-alla-i-laget/" itemprop="url" content="http://www.ostrasmaland.se/sport/iko-stjarnorna-berattar-allt-om-alla-i-laget/" title="Stjärnorna avslöjar – så är lagkamraterna i IKO">
                                                        Stjärnorna avslöjar – så är lagkamraterna i IKO</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/sport/nyforvarvet-inkastad-i-hetluften-direkt-inget-att-tveka-pa/" itemprop="url" content="http://www.ostrasmaland.se/sport/nyforvarvet-inkastad-i-hetluften-direkt-inget-att-tveka-pa/" title="Nyförvärvet inkastad i hetluften direkt: ”Inget att tveka på”">
                                                        Nyförvärvet inkastad i hetluften direkt: ”Inget att tveka på”</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ostrasmaland.se/sport/vi-punktmarkerar-iko-folj-rapporteringen-har/" itemprop="url" content="http://www.ostrasmaland.se/sport/vi-punktmarkerar-iko-folj-rapporteringen-har/" title="Vi punktmarkerar IKO – följ rapporteringen här">
                                                        Vi punktmarkerar IKO – följ rapporteringen här</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>
<div class="gptAd Modul" id='div-gpt-ad-gm-ad-13' data-adtype="Modul" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-13';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
    </script>
</div>
<div class="gptAd Mobil" id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-14';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <div class="gptAd Insider" id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-11';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
    </script>
</div>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/body.min.js?ver=26d9ac41328e8fb333bd61fa134e5b82f9a6c5eb'></script>
<script type='text/javascript' src='http://www.ostrasmaland.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/bce9b65a1c73406cb237d1c81e7797fe.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Gunilla Persson 0480-42 93 14</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">Webbredaktionen 0480-42 93 34</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Kalmar: Box 830, 391 28 Kalmar. Besök: Västra Sjögatan 7. Oskarshamn: Box 4, 572 21 Oskarshamn. Besök: Östra Torggatan 11.</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0480-42 93 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">Kalmar: 0480-42 93 10. Oskarshamn: 0491-78 41 10</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">Kalmar: nyhetschefen@ostrasmaland.se Oskarshamn: nyhetschef@ostrasmaland.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">Dagtid: 0480-42 93 10. Kväll/helg: 0480-42 93 33</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.ostrasmaland.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Östra Småland Nyheterna.
                    Allt material på
                                                            <a href="http://ostrasmaland.se" title="ostrasmaland.se">ostrasmaland.se</a>                                                            och
                    <a href="http://nyheterna.net" title="nyheterna.net">nyheterna.net</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/slideshow.js?ver=26d9ac41328e8fb333bd61fa134e5b82f9a6c5eb"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "E4C0833E7FA144DF";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":555,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
