<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Wozniackis föräldrar mordhotades under match - Östra Småland</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<meta name="description" content="Danska tennisstjärnan Caroline Wozniacki fick lämna WTA-turneringen Miami Open redan i andra omgången då hon förlorade mot puertoricanskan Mónica Puig i veckan. Nu berättar hon om hur hennes föräldrar och familj hotades på läktaren mitt under matchen.(TT)">
<meta name="keywords" content="TT-Sport">
<meta name="author" content="TT , , ">
<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="rYyU2aI57oZv2FLpHaHmdZFMBuB78GboESH6LvJINQc">
<meta name="geo.position" content="56.661453;16.362719">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kalmar">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">




<meta name="cXenseParse:got-alttitle" content='Wozniackis föräldrar mordhotades under match'>
<meta name="cXenseParse:recs:got-alttitle" content='Wozniackis föräldrar mordhotades under match'>


<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Sport">
<meta name="cXenseParse:got-artcat" content="TT-Sport">
<meta name="cXenseParse:recs:got-specat" content="TT-Sport">
<meta name="cXenseParse:got-specat" content="TT-Sport">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Östra Småland">
<meta property="og:title" content='Wozniackis föräldrar mordhotades under match - Östra Småland'>

<meta property="og:url" content="http://www.ostrasmaland.se/tt-sport/wozniackis-foraldrar-mordhotades-under-match/">
<meta property="og:image" content='http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8863d776-efaf-4c37-ad4f-ec405f8a4460&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=93&crop_w=1024&crop_h=512&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Danska tennisstjärnan Caroline Wozniacki fick lämna WTA-turneringen Miami Open redan i andra omgången då hon förlorade mot puertoricanskan Mónica Puig i veckan. Nu berättar hon om hur hennes föräldrar och familj hotades på läktaren mitt under matchen.(TT)">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-03-25 09:07:49">
<meta property="article:published_time" content="2018-03-25T07:07:49Z">
<meta property="og:article:published_time" content="2018-03-25T07:07:49Z">
<meta property="article:publisher" content="https://www.facebook.com/ostranlokaltidningen">
<meta property="article:section" content="tt-sport">
<meta property="article:tag" content="TT-Sport">

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8863d776-efaf-4c37-ad4f-ec405f8a4460&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=93&crop_w=1024&crop_h=512&z=1">
<meta name="twitter:site" content="@OstraSmaland" />
<meta name="twitter:creator" content="@OstraSmaland" />
<meta name="twitter:title" content='Wozniackis föräldrar mordhotades under match' />

<meta name="twitter:description" content="Danska tennisstjärnan Caroline Wozniacki fick lämna WTA-turneringen Miami Open redan i andra omgången då hon förlorade mot puertoricanskan Mónica Puig i veckan. Nu berättar hon om hur hennes föräldrar och familj hotades på läktaren mitt under matchen.(TT)" />
<meta name="twitter:url" content="http://www.ostrasmaland.se/tt-sport/wozniackis-foraldrar-mordhotades-under-match/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222358999945001876';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-O4P89P7GFN8P&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-O4P89P7GFN8P','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-K597ZNT':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46983040-2', 'auto');
  ga('require', 'GTM-K597ZNT'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.ostrasmaland.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ostran';
    var ajaxurl = 'http://www.ostrasmaland.se/gota-ajax.php';
    var site_name = 'Östra Småland';
    var site_domain = 'ostrasmaland.se';
    var site_url = 'http://www.ostrasmaland.se';
    var customer_center_url = '';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = ['sifomedia.tidningsnatet.se/1/tidningsnatet/'];
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ostran';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ostran&Sektion=tt-sport&Undersektion1=&Sida=&Delsajt=ostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
        var mobiletech = {};
        mobiletech.category = 'tt-sport';
        mobiletech.cpid = '4166';
        mobiletech.ref = 'rwd.ostran';
        mobiletech.session = '';
        mobiletech.contentId = '';
        mobiletech.name = '';
        mobiletech.type = '';

        var auth = {};
    auth.payway_client_id = '542aaa62a67201567b000001';
    auth.payway_redirect_uri = 'http://www.ostrasmaland.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'OS';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ostran.e-pages.dk';
    auth.visiolink_main_id = '5753';
    auth.visiolink_edition_id = '6014';
    auth.visiolink_edition_name = 'Nyheterna';
        auth.page_plus = false;
    </script>


<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<script type="text/javascript">
setTimeout(function()
{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6639.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
, 1);
</script>
<script type="text/javascript">
window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) {t._e.push(f);};return t;}(document, "script", "twitter-wjs"));
</script>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ostrasmaland.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/css/style.min.css?ver=e6de7f9c3d964aa6c14a3ac19d74095ed6b85f37' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/svg/logotype.data.svg.css?ver=e6de7f9c3d964aa6c14a3ac19d74095ed6b85f37' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/head.min.js?ver=e6de7f9c3d964aa6c14a3ac19d74095ed6b85f37'></script>
<link rel='https://api.w.org/' href='http://www.ostrasmaland.se/wp-json/' />
<link rel='prev' title='Farsartat val med al-Sisi i huvudrollen' href='http://www.ostrasmaland.se/tt-utrikes/farsartat-val-med-al-sisi-i-huvudrollen/' />
<link rel='next' title='Sommarjobbare letar på fel ställen' href='http://www.ostrasmaland.se/tt-ekonomi/sommarjobbare-letar-pa-fel-stallen/' />
<link rel="canonical" href="http://www.ostrasmaland.se/tt-sport/wozniackis-foraldrar-mordhotades-under-match/" />
<link rel='shortlink' href='http://www.ostrasmaland.se/?p=363946' />
<link rel="alternate" type="application/json+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Ftt-sport%2Fwozniackis-foraldrar-mordhotades-under-match%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Ftt-sport%2Fwozniackis-foraldrar-mordhotades-under-match%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-363946">

    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Östra Småland Nyheterna är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                            	<ul class="top-menu hidden-xs">
		<li class="menu-item active" id="top-menu-home"><a href="http://www.ostrasmaland.se" title="Östra Småland"><span class="icon-house"></span></a></li>
		<li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
            
		<li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
	</ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-sport" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.ostrasmaland.se" title="Östra Småland">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>    
<div class="day-widget red-day line">
    
                
    
    <div class="day">
        Söndag 25 mars 2018    </div>

    
                        
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="3" data-location="Kalmar" class="gm-weather-widget">
    <a href="/vader" title="Kalmar">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/03d.png" alt="Kalmar +1&deg;C" title="Kalmar +1&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Kalmar</p>
            <p class="gm-weather-temp">+1&deg;C</p>
            <p class="gm-weather-wind">S 3 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ostrasmaland.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-11" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Hem">Hem</a>
	<ul class="submenu">
		<li>
			<a href="http://www.ostrasmaland.se/" title="Till startsidan">Till startsidan</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-default">
		<a href="#" title="E-tidningen">E-tidningen</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ostrasmaland.se/e-tidning/" title="E-tidningen">E-tidningen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Mina val">Mina val</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ostrasmaland.se/?p=3049" title="Mina val">Mina val</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Orter">Orter</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ostrasmaland.se/in-och-utrikes/" title="Inrikes och utrikes">Inrikes och utrikes</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/emmaboda/" title="Emmaboda">Emmaboda</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hultsfred/" title="Hultsfred">Hultsfred</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hogsby/" title="Högsby">Högsby</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/kalmar/" title="Kalmar">Kalmar</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/monsteras/" title="Mönsterås">Mönsterås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/nybro/" title="Nybro">Nybro</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oskarshamn/" title="Oskarshamn">Oskarshamn</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/torsas/" title="Torsås">Torsås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oland/" title="Öland">Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Skicka in material!">Skicka in material!</a>
					<ul class="submenu">
						<li>
							<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3771" title="Insändare/debattexter">Insändare/debattexter</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3769" title="Läsarbild">Läsarbild</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3780" title="Minnesord">Minnesord</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-default">
						<a href="#" title="Tipsa oss!">Tipsa oss!</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ostrasmaland.se/?p=3211" title="Tipsa oss!">Tipsa oss!</a>
							</li>
							<li>
								<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Bilagor/Specialsidor">Bilagor/Specialsidor</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ostrasmaland.se/maktlistan-2017/" title="Maktlistan 2017">Maktlistan 2017</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/brott-som-skakade-lanet/" title="Brott som skakade länet">Brott som skakade länet</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/?p=85155" title="Torget">Torget</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ostrasmaland.se/insandare-debatt/" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3771" title="Skicka in din text!">Skicka in din text!</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3769" title="Skicka in läsarbild!">Skicka in läsarbild!</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Krönikor">Krönikor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ostrasmaland.se/?p=85134" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-culture">
										<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
										<ul class="submenu">
											<li>
												<a href="http://www.ostrasmaland.se/?p=61" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-editorial">
											<a href="#" title="Ledare">Ledare</a>
											<ul class="submenu">
												<li>
													<a href="http://www.ostrasmaland.se/ledare/" title="Ledare">Ledare</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-news">
												<a href="#" title="Nyhetsdygnet">Nyhetsdygnet</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ostrasmaland.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-family">
													<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
													<ul class="submenu">
														<li>
															<a href="http://www.ostrasmaland.se/slakt-vanner/" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3780" title="Skicka in minnesord">Skicka in minnesord</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-sport">
														<a href="#" title="Sporten">Sporten</a>
														<ul class="submenu">
															<li>
																<a href="http://www.ostrasmaland.se/sporten/" title="Sporten">Sporten</a>
															</li>
															<li>
																<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Tävlingar">Tävlingar</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-web-tv">
																<a href="#" title="Webb-TV">Webb-TV</a>
																<ul class="submenu">
																	<li>
																		<a href="http://www.ostrasmaland.se/webb-tv/" title="Webb-TV">Webb-TV</a>
																	</li>
																	</ul>
																</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
            
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container" role="main">
                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-sport">
                                                                                                    <h1>
                                                                                    TT-Sport
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <li id="gmadwidget-4" class="widget GmAdWidget"><!-- OST Mobil 1 -->
<div id="EAS_fif_8594"   ></div>
                
<div style="display:none" id="key_word_8594" data-keywords="|TT-Sport"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8594').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8594").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8594",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8594", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=8594;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8594");
    },2000);
</script>
</li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-sport " itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
                                <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Wozniackis föräldrar mordhotades under match
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="">
                <div class="dateContainer ">
                    <span class="art-city  section-sport" itemprop="articleSection">
                        TT-Sport
                    </span>
                                            <time datetime="2018-03-25 09:07:49" itemprop="datePublished" content="2018-03-25 09:07:49">58 minuter sedan</time>                                        <meta itemprop="dateModified" content="2018-03-25 09:07:49">
                    <meta itemprop="dateCreated" content="2018-03-25 09:09:03">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                                                                                                                                    <div id="tab-content-images" class="art-media tab-pane fade in active">
                                                    <div class="slideshowWrapper single  ">
        <script class="gmext-slideshow-data" type="application/json">{"slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=8863d776-efaf-4c37-ad4f-ec405f8a4460&type=preview&source=false&function=thumbnail&width=1024&height=683&q=100","w":"1024","h":"683","title":""}]}</script>
        <div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
            <img alt="" itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8863d776-efaf-4c37-ad4f-ec405f8a4460&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=8&amp;crop_w=1024&amp;crop_h=683&amp;z=1" />

            
        </div>
        <meta itemprop="description" content="">
                <div class="caption" itemprop="caption">
            
        </div>
    </div>

                                            </div>
                                
                                
                                                                                                                                        <meta itemprop="url" content="http://www.ostrasmaland.se/tt-sport/wozniackis-foraldrar-mordhotades-under-match/">
                            <div class="leadin-container">
                                                                    <div class="p-summary">
                                                                                                                        <p itemprop="description">Danska tennisstjärnan Caroline Wozniacki fick lämna WTA-turneringen Miami Open redan i andra omgången då hon förlorade mot puertoricanskan Mónica Puig i veckan. Nu berättar hon om hur hennes föräldrar och familj hotades på läktaren mitt under matchen.(TT)</p>
                                                                                                                </div>
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="714">
                                    <p>Danska tennisstjärnan Caroline Wozniacki fick lämna WTA-turneringen Miami Open redan i andra omgången då hon förlorade mot puertoricanskan Mónica Puig i veckan.</p><p>Nu berättar hon om hur hennes föräldrar och familj hotades på läktaren mitt under matchen.</p><p>"Under matchen började människor i publiken att hota min familj, dödshota mina föräldrar och kalla mig saker jag inte tänker upprepa här", skriver hon i ett inlägg på Twitter.</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="os_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
<li id="gmadwidget-48" class="widget GmAdWidget"><!-- OST Mobil 2 -->
<div id="EAS_fif_8595"  class="lazyThis" data-screenAmount="0,7"    ></div>
    
<div style="display:none" id="key_word_8595" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8595').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8595").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8595",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8595", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=8595;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8595");
    },2000);
</script>
</li>
</ul><p>Hon kritiserar säkerhetspersonalen på plats, som hon anser inte gjorde tillräckligt för att stoppa konflikten, utan snarare medvetet tillät den att pågå.</p><p>Hon uppmuntrar alla fans att förstås heja på sina idoler, men skriver att "när vissa gränser passeras gör det tennisen eländig för båda tävlande", skriver hon.</p><p>Danskan vädjar till arrangören att ta allvarligt på händelsen för att det inte ska hända igen.</p>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/tt-sport" title="TT-Sport">TT-Sport</a></span>
                                                    <meta itemprop="keywords" content="TT-Sport">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Östra Småland Nyheterna med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                            
    <!-- Matchad Text Ads Mobil begin -->
    <div id="binkTextAds_0000000161751fe5"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue =cX.callQueue || [];
            cX.callQueue.push(['insertAdSpace', {
            adSpaceId: '0000000161751fe5',
            insertBeforeElementId:'binkTextAds_0000000161751fe5',
            resizeToContentSize: true,
            renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Ostrasmaland.html'
        } ]);
    </script>
    <!-- Matchad Text Ads Mobil end -->


                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="mostviewedpagewidget-11" class="widget MostViewedPages">	<div class="teaser-list small-list-view most-viewed section-news">
	<header>
	<h4 class="list-header " itemprop="name">
					Mest lästa artiklar
			</h4>
</header>

		<ul class="item-list">
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">1.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/kvinnan-nekar-till-att-ha-stulit-miljoner-fran-kommunen/" title="Kvinnan nekar till att ha stulit miljoner från kommunen">
												Kvinnan nekar till att ha stulit miljoner från kommunen
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">2.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/sa-har-spelade-kvinnan-under-en-vecka/" title="Så här spelade kvinnan under en vecka">
												Så här spelade kvinnan under en vecka
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">3.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/miljonsvindel-mot-kommunen-upp-i-ratten/" title="Miljonsvindel mot kommunen upp i rätten">
												Miljonsvindel mot kommunen upp i rätten
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">4.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/kockar-skickades-hem-till-kina-nu-tvingas-ming-palace-stanga/" title="Kockar skickades hem till Kina – nu tvingas Ming Palace hålla stängt vissa dagar">
												Kockar skickades hem till Kina – nu tvingas Ming Palace hålla stängt vissa dagar
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">5.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/tusentals-sidor-med-bokforing-visar-hur-miljonstolden-doldes/" title="Tusentals sidor med bokföring visar hur miljonstölden doldes">
												Tusentals sidor med bokföring visar hur miljonstölden doldes
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">6.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/spelade-punk-pa-arsmotet-konstforeningen-reste-sig-och-gick-sangaren-de-flydde-artigt/" title="Spelade punk på årsmötet - konstföreningen reste sig och gick. Sångaren: ”De flydde artigt”">
												Spelade punk på årsmötet - konstföreningen reste sig och gick. Sångaren: ”De flydde artigt”
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">7.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/sport/det-stora-genombrottet/" title="17-åringens stora genombrott: &quot;Som en svart pist rakt uppåt”">
												17-åringens stora genombrott: &quot;Som en svart pist rakt uppåt”
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">8.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/ledare/har-socialdemokratin-tappat-sitt-sprak/" title="Har socialdemokratin tappat sitt språk?">
												Har socialdemokratin tappat sitt språk?
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">9.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/monsteras/kvinna-doms-for-sexuellt-utnyttjande-av-barn/" title="Ung kvinna döms för sexuella övergrepp mot barn">
												Ung kvinna döms för sexuella övergrepp mot barn
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">10.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/sport/folj-ik-oskarshamns-avgorande-mote-med-leksand/" title="Säsongen över för IKO – Leksand vann klart">
												Säsongen över för IKO – Leksand vann klart
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
				</ul>


	</div>
</li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-8" class="widget content_recommendation"><!-- Cxense content widget: ÖN ny med mindre content recs - FRONT -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_9db90a403e485fbb039bf4deed98e133c768ffcd" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '9db90a403e485fbb039bf4deed98e133c768ffcd', insertBeforeElementId: 'cx_9db90a403e485fbb039bf4deed98e133c768ffcd', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<li id="gmadwidget-47" class="widget GmAdWidget"><!-- OST Mobil 3 -->
<div id="EAS_fif_8596"  class="lazyThis" data-screenAmount="0,7"    ></div>
                
<div style="display:none" id="key_word_8596" data-keywords="|TT-Sport"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8596').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8596").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8596",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8596", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=8596;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8596");
    },2000);
</script>
</li>
<!-- Matchad Text Ads BA Combo/Mobile begin -->
	<div id="MatchadTextAds_0000000161d82e0f"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '0000000161d82e0f',
			insertBeforeElementId: 'MatchadTextAds_0000000161d82e0f',
			width: 320, height: 320,
			resizeToContentSize: true,
			renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Ostrasmaland.html'
	} ]);
	</script>
    
        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="mostviewedpagewidget-6"><div class="widget MostViewedPages">	<div class="teaser-list small-list-view most-viewed">
	<header>
	<h4 class="list-header " itemprop="name">
					Mest lästa artiklar
			</h4>
</header>

		<ul class="item-list">
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">1.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/kvinnan-nekar-till-att-ha-stulit-miljoner-fran-kommunen/" title="Kvinnan nekar till att ha stulit miljoner från kommunen">
												Kvinnan nekar till att ha stulit miljoner från kommunen
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">2.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/sa-har-spelade-kvinnan-under-en-vecka/" title="Så här spelade kvinnan under en vecka">
												Så här spelade kvinnan under en vecka
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">3.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/miljonsvindel-mot-kommunen-upp-i-ratten/" title="Miljonsvindel mot kommunen upp i rätten">
												Miljonsvindel mot kommunen upp i rätten
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">4.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/kockar-skickades-hem-till-kina-nu-tvingas-ming-palace-stanga/" title="Kockar skickades hem till Kina – nu tvingas Ming Palace hålla stängt vissa dagar">
												Kockar skickades hem till Kina – nu tvingas Ming Palace hålla stängt vissa dagar
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">5.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/tusentals-sidor-med-bokforing-visar-hur-miljonstolden-doldes/" title="Tusentals sidor med bokföring visar hur miljonstölden doldes">
												Tusentals sidor med bokföring visar hur miljonstölden doldes
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">6.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/spelade-punk-pa-arsmotet-konstforeningen-reste-sig-och-gick-sangaren-de-flydde-artigt/" title="Spelade punk på årsmötet - konstföreningen reste sig och gick. Sångaren: ”De flydde artigt”">
												Spelade punk på årsmötet - konstföreningen reste sig och gick. Sångaren: ”De flydde artigt”
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">7.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/sport/det-stora-genombrottet/" title="17-åringens stora genombrott: &quot;Som en svart pist rakt uppåt”">
												17-åringens stora genombrott: &quot;Som en svart pist rakt uppåt”
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">8.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/ledare/har-socialdemokratin-tappat-sitt-sprak/" title="Har socialdemokratin tappat sitt språk?">
												Har socialdemokratin tappat sitt språk?
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">9.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/monsteras/kvinna-doms-for-sexuellt-utnyttjande-av-barn/" title="Ung kvinna döms för sexuella övergrepp mot barn">
												Ung kvinna döms för sexuella övergrepp mot barn
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">10.</span>
										<a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/sport/folj-ik-oskarshamns-avgorande-mote-med-leksand/" title="Säsongen över för IKO – Leksand vann klart">
												Säsongen över för IKO – Leksand vann klart
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
				</ul>


	</div>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-74"><div class="widget teaser-list-class">


    <div id="teaser-list-74" class="teaser-list section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3">

                        <header>
	<h4 class="list-header  section-sport" itemprop="name">
					Senaste nytt
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/monsteras/medborgare-vill-ha-smor-i-skolan/" title="Medborgare vill ha smör i skolan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76340f7e-7e77-55b9-82ab-7602fc5daea2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.14821763602251406&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76340f7e-7e77-55b9-82ab-7602fc5daea2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.14821763602251406&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76340f7e-7e77-55b9-82ab-7602fc5daea2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.14821763602251406&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76340f7e-7e77-55b9-82ab-7602fc5daea2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76340f7e-7e77-55b9-82ab-7602fc5daea2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76340f7e-7e77-55b9-82ab-7602fc5daea2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76340f7e-7e77-55b9-82ab-7602fc5daea2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76340f7e-7e77-55b9-82ab-7602fc5daea2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76340f7e-7e77-55b9-82ab-7602fc5daea2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="76340f7e-7e77-55b9-82ab-7602fc5daea2"
                          data-col="0"
                          data-alt="En medborgare vill att kommunen inför smör istället för margarin i skolorna."
                          data-title="En medborgare vill att kommunen inför smör istället för margarin i skolorna."
                          data-img-width="3600"
                          data-img-height="2400">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76340f7e-7e77-55b9-82ab-7602fc5daea2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="En medborgare vill att kommunen inför smör istället för margarin i skolorna." title="En medborgare vill att kommunen inför smör istället för margarin i skolorna." itemprop="contentUrl">

                    <meta itemprop="description" content="En medborgare vill att kommunen inför smör istället för margarin i skolorna.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En medborgare vill att kommunen inför smör istället för margarin i skolorna.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Matthew Mead</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/medborgare-vill-ha-smor-i-skolan/" title="Medborgare vill ha smör i skolan" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/medborgare-vill-ha-smor-i-skolan/" >
                Medborgare vill ha smör i skolan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/monsteras/medborgare-vill-ha-smor-i-skolan/" title="Medborgare vill ha smör i skolan" class="u-url" itemprop="description">
               Anders Dahlström i Timmernabben vill att barnen i skolan och barnomsorgen ska få smör på mackan.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-418/" title="Nattens händelser: Rattfyllerist åkte fast på parkering">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.1075&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.1075&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.1075&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.67375&amp;y=0.0&amp;crop_w=0.32625&amp;crop_h=0.98&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.67375&amp;y=0.0&amp;crop_w=0.32625&amp;crop_h=0.98&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.67375&amp;y=0.0&amp;crop_w=0.32625&amp;crop_h=0.98&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Nattens händelser: Rattfyllerist åkte fast på parkering"
                          data-title="Nattens händelser: Rattfyllerist åkte fast på parkering"
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.1075&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Nattens händelser: Rattfyllerist åkte fast på parkering" title="Nattens händelser: Rattfyllerist åkte fast på parkering" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-418/" title="Nattens händelser: Rattfyllerist åkte fast på parkering" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-418/" >
                Nattens händelser: Rattfyllerist åkte fast på parkering
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-418/" title="Nattens händelser: Rattfyllerist åkte fast på parkering" class="u-url" itemprop="description">
               Nattens nyhetsrubriker lokalt, nationellt och internationellt.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-culture" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-culture  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kultur/nar-nostalgi-kommer-i-sma-lador/" title="När nostalgi kommer i små lådor">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d35e3be-3d77-5a53-987e-742500bbbfd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d35e3be-3d77-5a53-987e-742500bbbfd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d35e3be-3d77-5a53-987e-742500bbbfd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d35e3be-3d77-5a53-987e-742500bbbfd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d35e3be-3d77-5a53-987e-742500bbbfd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d35e3be-3d77-5a53-987e-742500bbbfd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d35e3be-3d77-5a53-987e-742500bbbfd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d35e3be-3d77-5a53-987e-742500bbbfd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d35e3be-3d77-5a53-987e-742500bbbfd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5d35e3be-3d77-5a53-987e-742500bbbfd5"
                          data-col="0"
                          data-alt="Atari 2600, spelkonsol som lanserades 1977."
                          data-title="Atari 2600, spelkonsol som lanserades 1977."
                          data-img-width="6016"
                          data-img-height="4016">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d35e3be-3d77-5a53-987e-742500bbbfd5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Atari 2600, spelkonsol som lanserades 1977." title="Atari 2600, spelkonsol som lanserades 1977." itemprop="contentUrl">

                    <meta itemprop="description" content="Atari 2600, spelkonsol som lanserades 1977.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Atari 2600, spelkonsol som lanserades 1977.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lars Schrˆder/TT</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kultur/nar-nostalgi-kommer-i-sma-lador/" title="När nostalgi kommer i små lådor" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kultur/nar-nostalgi-kommer-i-sma-lador/" >
                När nostalgi kommer i små lådor
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/kultur/nar-nostalgi-kommer-i-sma-lador/" title="När nostalgi kommer i små lådor" class="u-url" itemprop="description">
               Snyggare grafik, bättre spelmekanik och bekvämare handkontroller. Spelkonsolerna har kommit långt sedan begynnelsen<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/lokal-bilfixarfirma-staller-ut-pa-elmia/" title="Lokal bilfixarfirma ställer ut på Elmia med upphottad Ford Mustang GT">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8333689b-fc98-54e7-8445-3ef7f27e68d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8333689b-fc98-54e7-8445-3ef7f27e68d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8333689b-fc98-54e7-8445-3ef7f27e68d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.1254681647940075&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8333689b-fc98-54e7-8445-3ef7f27e68d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8333689b-fc98-54e7-8445-3ef7f27e68d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8333689b-fc98-54e7-8445-3ef7f27e68d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8333689b-fc98-54e7-8445-3ef7f27e68d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.405&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8333689b-fc98-54e7-8445-3ef7f27e68d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.405&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8333689b-fc98-54e7-8445-3ef7f27e68d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.405&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8333689b-fc98-54e7-8445-3ef7f27e68d1"
                          data-col="0"
                          data-alt="Bilens ägare Mikael Andersson var nöjd med förvandlingen. På insidan av dörren kan man se vad originalfärgen var."
                          data-title="Bilens ägare Mikael Andersson var nöjd med förvandlingen. På insidan av dörren kan man se vad originalfärgen var."
                          data-img-width="3077"
                          data-img-height="2053">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8333689b-fc98-54e7-8445-3ef7f27e68d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Bilens ägare Mikael Andersson var nöjd med förvandlingen. På insidan av dörren kan man se vad originalfärgen var." title="Bilens ägare Mikael Andersson var nöjd med förvandlingen. På insidan av dörren kan man se vad originalfärgen var." itemprop="contentUrl">

                    <meta itemprop="description" content="Bilens ägare Mikael Andersson var nöjd med förvandlingen. På insidan av dörren kan man se vad originalfärgen var.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bilens ägare Mikael Andersson var nöjd med förvandlingen. På insidan av dörren kan man se vad originalfärgen var.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mohammad Abdulrahim</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/lokal-bilfixarfirma-staller-ut-pa-elmia/" title="Lokal bilfixarfirma ställer ut på Elmia med upphottad Ford Mustang GT" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/lokal-bilfixarfirma-staller-ut-pa-elmia/" >
                Lokal bilfixarfirma ställer ut på Elmia med upphottad Ford Mustang GT
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/lokal-bilfixarfirma-staller-ut-pa-elmia/" title="Lokal bilfixarfirma ställer ut på Elmia med upphottad Ford Mustang GT" class="u-url" itemprop="description">
               Adnan Vuckic och Tino Brkic driver en verkstad som specialiserar sig på styling och prestanda. Nu ska deras senaste<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/jailbreak-fick-folkets-pris/" title="Jailbreak fick Folkets pris">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59ebfe9d-eb86-55eb-8cc9-6edb2046d710&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59ebfe9d-eb86-55eb-8cc9-6edb2046d710&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59ebfe9d-eb86-55eb-8cc9-6edb2046d710&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59ebfe9d-eb86-55eb-8cc9-6edb2046d710&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59ebfe9d-eb86-55eb-8cc9-6edb2046d710&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59ebfe9d-eb86-55eb-8cc9-6edb2046d710&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59ebfe9d-eb86-55eb-8cc9-6edb2046d710&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59ebfe9d-eb86-55eb-8cc9-6edb2046d710&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59ebfe9d-eb86-55eb-8cc9-6edb2046d710&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="59ebfe9d-eb86-55eb-8cc9-6edb2046d710"
                          data-col="0"
                          data-alt="Oskarsgalan."
                          data-title="Oskarsgalan."
                          data-img-width="1971"
                          data-img-height="1312">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59ebfe9d-eb86-55eb-8cc9-6edb2046d710&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Oskarsgalan." title="Oskarsgalan." itemprop="contentUrl">

                    <meta itemprop="description" content="Oskarsgalan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Oskarsgalan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mohammad Abdulrahim</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/jailbreak-fick-folkets-pris/" title="Jailbreak fick Folkets pris" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/jailbreak-fick-folkets-pris/" >
                Jailbreak fick Folkets pris
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/jailbreak-fick-folkets-pris/" title="Jailbreak fick Folkets pris" class="u-url" itemprop="description">
               Under lördagen hölls Oskarsgalan. Här är vinnarna.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/torsas/vita-skolan-ska-bli-rod/" title="Bygget av familjecentral i gång – då blir vita skolan röd">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3c931ead-cb9e-56ff-a32e-4a908971c05e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.03917050691244239&amp;crop_w=1.0&amp;crop_h=0.9216589861751152&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3c931ead-cb9e-56ff-a32e-4a908971c05e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.03917050691244239&amp;crop_w=1.0&amp;crop_h=0.9216589861751152&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3c931ead-cb9e-56ff-a32e-4a908971c05e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.03917050691244239&amp;crop_w=1.0&amp;crop_h=0.9216589861751152&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3c931ead-cb9e-56ff-a32e-4a908971c05e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.09375&amp;y=0.0&amp;crop_w=0.81375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3c931ead-cb9e-56ff-a32e-4a908971c05e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.09375&amp;y=0.0&amp;crop_w=0.81375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3c931ead-cb9e-56ff-a32e-4a908971c05e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.09375&amp;y=0.0&amp;crop_w=0.81375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3c931ead-cb9e-56ff-a32e-4a908971c05e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.32&amp;y=0.0&amp;crop_w=0.36125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3c931ead-cb9e-56ff-a32e-4a908971c05e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.32&amp;y=0.0&amp;crop_w=0.36125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3c931ead-cb9e-56ff-a32e-4a908971c05e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.32&amp;y=0.0&amp;crop_w=0.36125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3c931ead-cb9e-56ff-a32e-4a908971c05e"
                          data-col="0"
                          data-alt="Så här fin ska ”Vita skolan bli” när familjecentralen står klar."
                          data-title="Så här fin ska ”Vita skolan bli” när familjecentralen står klar."
                          data-img-width="1280"
                          data-img-height="694">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3c931ead-cb9e-56ff-a32e-4a908971c05e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.09375&amp;y=0.0&amp;crop_w=0.81375&amp;crop_h=0.999999999&amp;z=1" alt="Så här fin ska ”Vita skolan bli” när familjecentralen står klar." title="Så här fin ska ”Vita skolan bli” när familjecentralen står klar." itemprop="contentUrl">

                    <meta itemprop="description" content="Så här fin ska ”Vita skolan bli” när familjecentralen står klar.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Så här fin ska ”Vita skolan bli” när familjecentralen står klar.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Torsås Fastighets AB</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/torsas/vita-skolan-ska-bli-rod/" title="Bygget av familjecentral i gång – då blir vita skolan röd" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/torsas/vita-skolan-ska-bli-rod/" >
                Bygget av familjecentral i gång – då blir vita skolan röd
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/torsas/vita-skolan-ska-bli-rod/" title="Bygget av familjecentral i gång – då blir vita skolan röd" class="u-url" itemprop="description">
               Nu är arbetet med att bygga en familjecentral i Torskolan i full gång. Den ska stå klar i slutet av december.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/win-win-win-nar-klader-byter-hander/" title="Win-win-win när kläder byter händer">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=136fa3ab-376d-505f-90ee-46d3b9db15b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.11819887429643527&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=136fa3ab-376d-505f-90ee-46d3b9db15b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.11819887429643527&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=136fa3ab-376d-505f-90ee-46d3b9db15b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.11819887429643527&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=136fa3ab-376d-505f-90ee-46d3b9db15b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=136fa3ab-376d-505f-90ee-46d3b9db15b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=136fa3ab-376d-505f-90ee-46d3b9db15b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=136fa3ab-376d-505f-90ee-46d3b9db15b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.31375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=136fa3ab-376d-505f-90ee-46d3b9db15b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.31375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=136fa3ab-376d-505f-90ee-46d3b9db15b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.31375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="136fa3ab-376d-505f-90ee-46d3b9db15b6"
                          data-col="0"
                          data-alt="Linn Dzogovic, 4 år, och farmor Mona Magnusson shoppade loss under Bytardagen."
                          data-title="Linn Dzogovic, 4 år, och farmor Mona Magnusson shoppade loss under Bytardagen."
                          data-img-width="4519"
                          data-img-height="3013">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=136fa3ab-376d-505f-90ee-46d3b9db15b6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Linn Dzogovic, 4 år, och farmor Mona Magnusson shoppade loss under Bytardagen." title="Linn Dzogovic, 4 år, och farmor Mona Magnusson shoppade loss under Bytardagen." itemprop="contentUrl">

                    <meta itemprop="description" content="Linn Dzogovic, 4 år, och farmor Mona Magnusson shoppade loss under Bytardagen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Linn Dzogovic, 4 år, och farmor Mona Magnusson shoppade loss under Bytardagen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Löwemo</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/win-win-win-nar-klader-byter-hander/" title="Win-win-win när kläder byter händer" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/win-win-win-nar-klader-byter-hander/" >
                Win-win-win när kläder byter händer
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/win-win-win-nar-klader-byter-hander/" title="Win-win-win när kläder byter händer" class="u-url" itemprop="description">
               Bra för mammor i Kongo, bra för föräldrar i Sverige och bra för miljön. Den trion lockade över hundra besökare till Lorensbergskyrkan på lördagen.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/politiker-ifragasatter-patientsakerheten/" title="Patientsäkerheten ifrågasätts - de anställda svarar inte om säkerhet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=de5eeb92-d24a-5d5d-9f8b-2358c083de94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.20268256333830104&amp;crop_w=1.0&amp;crop_h=0.5961251862891207&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=de5eeb92-d24a-5d5d-9f8b-2358c083de94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.20268256333830104&amp;crop_w=1.0&amp;crop_h=0.5961251862891207&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=de5eeb92-d24a-5d5d-9f8b-2358c083de94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.20268256333830104&amp;crop_w=1.0&amp;crop_h=0.5961251862891207&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=de5eeb92-d24a-5d5d-9f8b-2358c083de94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.10283159463487332&amp;crop_w=1.0&amp;crop_h=0.7943368107302533&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=de5eeb92-d24a-5d5d-9f8b-2358c083de94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.10283159463487332&amp;crop_w=1.0&amp;crop_h=0.7943368107302533&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=de5eeb92-d24a-5d5d-9f8b-2358c083de94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.10283159463487332&amp;crop_w=1.0&amp;crop_h=0.7943368107302533&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=de5eeb92-d24a-5d5d-9f8b-2358c083de94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.165&amp;y=0.0&amp;crop_w=0.55875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=de5eeb92-d24a-5d5d-9f8b-2358c083de94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.165&amp;y=0.0&amp;crop_w=0.55875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=de5eeb92-d24a-5d5d-9f8b-2358c083de94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.165&amp;y=0.0&amp;crop_w=0.55875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="de5eeb92-d24a-5d5d-9f8b-2358c083de94"
                          data-col="0"
                          data-alt="Bodil Bagert. Arkivbild."
                          data-title="Bodil Bagert. Arkivbild."
                          data-img-width="1773"
                          data-img-height="1488">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=de5eeb92-d24a-5d5d-9f8b-2358c083de94&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.10283159463487332&amp;crop_w=1.0&amp;crop_h=0.7943368107302533&amp;z=1" alt="Bodil Bagert. Arkivbild." title="Bodil Bagert. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Bodil Bagert. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bodil Bagert. Arkivbild.</div>
                                        </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/politiker-ifragasatter-patientsakerheten/" title="Patientsäkerheten ifrågasätts - de anställda svarar inte om säkerhet" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/politiker-ifragasatter-patientsakerheten/" >
                Patientsäkerheten ifrågasätts - de anställda svarar inte om säkerhet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/nybro/politiker-ifragasatter-patientsakerheten/" title="Patientsäkerheten ifrågasätts - de anställda svarar inte om säkerhet" class="u-url" itemprop="description">
               När mindre än hälften av de omsorgsanställda svarar på frågor om säkerhetsrutiner, finns det verkligen någon<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oland/tio-tjanster-bort-pa-skansenskolan/" title="Tio tjänster bort på Skansenskolan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa507cce-7795-5803-91e6-5e5e52d91351&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa507cce-7795-5803-91e6-5e5e52d91351&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa507cce-7795-5803-91e6-5e5e52d91351&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa507cce-7795-5803-91e6-5e5e52d91351&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa507cce-7795-5803-91e6-5e5e52d91351&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa507cce-7795-5803-91e6-5e5e52d91351&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa507cce-7795-5803-91e6-5e5e52d91351&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa507cce-7795-5803-91e6-5e5e52d91351&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa507cce-7795-5803-91e6-5e5e52d91351&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="aa507cce-7795-5803-91e6-5e5e52d91351"
                          data-col="0"
                          data-alt="Rektor Sara Brogård bekräftar att det blir färre lärare till hösten."
                          data-title="Rektor Sara Brogård bekräftar att det blir färre lärare till hösten."
                          data-img-width="3456"
                          data-img-height="2304">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=aa507cce-7795-5803-91e6-5e5e52d91351&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Rektor Sara Brogård bekräftar att det blir färre lärare till hösten." title="Rektor Sara Brogård bekräftar att det blir färre lärare till hösten." itemprop="contentUrl">

                    <meta itemprop="description" content="Rektor Sara Brogård bekräftar att det blir färre lärare till hösten.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Rektor Sara Brogård bekräftar att det blir färre lärare till hösten.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sofia Hedman</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/tio-tjanster-bort-pa-skansenskolan/" title="Tio tjänster bort på Skansenskolan" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/tio-tjanster-bort-pa-skansenskolan/" >
                Tio tjänster bort på Skansenskolan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/oland/tio-tjanster-bort-pa-skansenskolan/" title="Tio tjänster bort på Skansenskolan" class="u-url" itemprop="description">
               Skansenskolan ska spara in tio tjänster. Skolledningen menar att det handlar om färre antal elever. Lärarna tror att<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/hon-ar-en-av-forfattarna-bakom-novellsamlingen-kristallhjarta/" title="Hon är en av författarna bakom novellsamlingen ”Kristallhjärta”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9783e384-db64-51aa-8b87-efe791e40926&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.006666666666666667&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9783e384-db64-51aa-8b87-efe791e40926&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.006666666666666667&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9783e384-db64-51aa-8b87-efe791e40926&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.006666666666666667&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9783e384-db64-51aa-8b87-efe791e40926&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.055&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9783e384-db64-51aa-8b87-efe791e40926&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.055&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9783e384-db64-51aa-8b87-efe791e40926&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.055&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9783e384-db64-51aa-8b87-efe791e40926&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.21625&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9783e384-db64-51aa-8b87-efe791e40926&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.21625&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9783e384-db64-51aa-8b87-efe791e40926&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.21625&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9783e384-db64-51aa-8b87-efe791e40926"
                          data-col="0"
                          data-alt="Stina Wangejad går i årskurs 9 på Funkaboskolan i Kalmar och har precis fått med en av sina noveller i en bok."
                          data-title="Stina Wangejad går i årskurs 9 på Funkaboskolan i Kalmar och har precis fått med en av sina noveller i en bok."
                          data-img-width="1920"
                          data-img-height="1080">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9783e384-db64-51aa-8b87-efe791e40926&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.055&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1" alt="Stina Wangejad går i årskurs 9 på Funkaboskolan i Kalmar och har precis fått med en av sina noveller i en bok." title="Stina Wangejad går i årskurs 9 på Funkaboskolan i Kalmar och har precis fått med en av sina noveller i en bok." itemprop="contentUrl">

                    <meta itemprop="description" content="Stina Wangejad går i årskurs 9 på Funkaboskolan i Kalmar och har precis fått med en av sina noveller i en bok.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Stina Wangejad går i årskurs 9 på Funkaboskolan i Kalmar och har precis fått med en av sina noveller i en bok.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/hon-ar-en-av-forfattarna-bakom-novellsamlingen-kristallhjarta/" title="Hon är en av författarna bakom novellsamlingen ”Kristallhjärta”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/hon-ar-en-av-forfattarna-bakom-novellsamlingen-kristallhjarta/" >
                Hon är en av författarna bakom novellsamlingen ”Kristallhjärta”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/hon-ar-en-av-forfattarna-bakom-novellsamlingen-kristallhjarta/" title="Hon är en av författarna bakom novellsamlingen ”Kristallhjärta”" class="u-url" itemprop="description">
               En tävling där barn och ungdomar mellan 6–19 år fick skicka in egenskrivna berättelser på temat fantastik resulterade i en nyutgiven novellsamling. En av bokens författare är 15-åriga Stina Wangejad från Kalmar. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div><div class="rendered_board_widget hidden-xs hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/hultsfred/man-bar-vapen-vid-utestalle/" title="Brott: Man bar vapen vid uteställe" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/hultsfred/man-bar-vapen-vid-utestalle/" >
                Brott: Man bar vapen vid uteställe
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/hultsfred/man-bar-vapen-vid-utestalle/" title="Brott: Man bar vapen vid uteställe" class="u-url" itemprop="description">
               Under natten till söndagen kallades polis till Transportgatan i Silverslätten eftersom allmänheten hade sett en man<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="2" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/lan/influensan-pa-tillbakagang-2/" title="Influensan på tillbakagång">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=99d76812-ecc3-4bb9-b2d0-a15d4b6417dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=100&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=99d76812-ecc3-4bb9-b2d0-a15d4b6417dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=100&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=99d76812-ecc3-4bb9-b2d0-a15d4b6417dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=100&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3333333333333333"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=99d76812-ecc3-4bb9-b2d0-a15d4b6417dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=99d76812-ecc3-4bb9-b2d0-a15d4b6417dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=99d76812-ecc3-4bb9-b2d0-a15d4b6417dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="99d76812-ecc3-4bb9-b2d0-a15d4b6417dd"
                          data-col="0"
                          data-alt="Influensan på tillbakagång"
                          data-title="Influensan på tillbakagång"
                          data-img-width="5000"
                          data-img-height="3333">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=99d76812-ecc3-4bb9-b2d0-a15d4b6417dd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3333333333333333" alt="Influensan på tillbakagång" title="Influensan på tillbakagång" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">isabell Höjman/TT</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/lan/influensan-pa-tillbakagang-2/" title="Influensan på tillbakagång" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/lan/influensan-pa-tillbakagang-2/" >
                Influensan på tillbakagång
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/lan/influensan-pa-tillbakagang-2/" title="Influensan på tillbakagång" class="u-url" itemprop="description">
               Toppen för årets influensasäsong verkar vara nådd. Förra veckan avtog influensaaktiviteten rejält i hela landet. Även smittspridningen av RS-virus är låg, samtidigt som ökningen av vinterkräksjukan har mattats av.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/torsas/svart-att-skapa-aktiviteter-pa-aldreboenden/" title="Svårt att skapa aktiviteter på äldreboenden" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/torsas/svart-att-skapa-aktiviteter-pa-aldreboenden/" >
                Svårt att skapa aktiviteter på äldreboenden
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/torsas/svart-att-skapa-aktiviteter-pa-aldreboenden/" title="Svårt att skapa aktiviteter på äldreboenden" class="u-url" itemprop="description">
               Personal på kommunens äldreboenden har uppgett att de har svårt att hinna aktivera de boende.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/sport/craftstaden-infor-avgorandet-2/" title="Craftstaden inför avgörandet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b29fb90-d6bc-5052-a56d-45d46508a786&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.07169117647058823&amp;crop_w=1.0&amp;crop_h=0.7352941176470589&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b29fb90-d6bc-5052-a56d-45d46508a786&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.07169117647058823&amp;crop_w=1.0&amp;crop_h=0.7352941176470589&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b29fb90-d6bc-5052-a56d-45d46508a786&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.07169117647058823&amp;crop_w=1.0&amp;crop_h=0.7352941176470589&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b29fb90-d6bc-5052-a56d-45d46508a786&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.011029411764705883&amp;crop_w=1.0&amp;crop_h=0.9797794117647058&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b29fb90-d6bc-5052-a56d-45d46508a786&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.011029411764705883&amp;crop_w=1.0&amp;crop_h=0.9797794117647058&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b29fb90-d6bc-5052-a56d-45d46508a786&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.011029411764705883&amp;crop_w=1.0&amp;crop_h=0.9797794117647058&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b29fb90-d6bc-5052-a56d-45d46508a786&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.27375&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b29fb90-d6bc-5052-a56d-45d46508a786&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.27375&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b29fb90-d6bc-5052-a56d-45d46508a786&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.27375&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7b29fb90-d6bc-5052-a56d-45d46508a786"
                          data-col="0"
                          data-alt="På söndag avgörs säsongen för Craftstadens IBK."
                          data-title="På söndag avgörs säsongen för Craftstadens IBK."
                          data-img-width="3042"
                          data-img-height="2068">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7b29fb90-d6bc-5052-a56d-45d46508a786&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.011029411764705883&amp;crop_w=1.0&amp;crop_h=0.9797794117647058&amp;z=1" alt="På söndag avgörs säsongen för Craftstadens IBK." title="På söndag avgörs säsongen för Craftstadens IBK." itemprop="contentUrl">

                    <meta itemprop="description" content="På söndag avgörs säsongen för Craftstadens IBK.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">På söndag avgörs säsongen för Craftstadens IBK.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Daniel Svensson</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/sport/craftstaden-infor-avgorandet-2/" title="Craftstaden inför avgörandet" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/sport/craftstaden-infor-avgorandet-2/" >
                Craftstaden inför avgörandet
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/sport/craftstaden-infor-avgorandet-2/" title="Craftstaden inför avgörandet" class="u-url" itemprop="description">
               Oavgjort i det första kvalmötet. Nu krävs det seger för att drömmen om allsvenskan ska leva vidare.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nyheter/rattfull-man-korde-i-diket-satt-kvar-halvsovandes/" title="Larm: Rattfull man körde i diket – ”Satt kvar halvsovandes”" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nyheter/rattfull-man-korde-i-diket-satt-kvar-halvsovandes/" >
                Larm: Rattfull man körde i diket – ”Satt kvar halvsovandes”
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/nyheter/rattfull-man-korde-i-diket-satt-kvar-halvsovandes/" title="Larm: Rattfull man körde i diket – ”Satt kvar halvsovandes”" class="u-url" itemprop="description">
               En man i 25-årsåldern misstänks för rattfylleri efter att ha kört av vägen med sin bil i Högsby under natten.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/body.min.js?ver=e6de7f9c3d964aa6c14a3ac19d74095ed6b85f37'></script>
<script type='text/javascript' src='http://www.ostrasmaland.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer container" role="contentinfo">
                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-33" class="widget GmAdWidget"><!-- OST Mobil Takeover -->
<div id="EAS_fif_9758"   ></div>
                
<div style="display:none" id="key_word_9758" data-keywords="|TT-Sport"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9758').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9758").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9758",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9758", "/EAS_fif.html", "http://eas.ostrasmaland.se/eas?cu=9758;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9758");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/bce9b65a1c73406cb237d1c81e7797fe.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Gunilla Persson 0480-42 93 14</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">Webbredaktionen 0480-42 93 34</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Kalmar: Box 830, 391 28 Kalmar. Besök: Västra Sjögatan 7. Oskarshamn: Box 4, 572 21 Oskarshamn. Besök: Östra Torggatan 11.</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0480-42 93 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">Kalmar: 0480-42 93 10. Oskarshamn: 0491-78 41 10</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">Kalmar: nyhetschefen@ostrasmaland.se Oskarshamn: nyhetschef@ostrasmaland.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">Dagtid: 0480-42 93 10. Kväll/helg: 0480-42 93 33</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.ostrasmaland.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
    
                                                                                <li class="footer-links-list-item">
                        <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                    </li>
                                                            <li class="footer-links-list-item">
                        <a href="http://kundcenter.ostrasmaland.se/kontakta-oss" target="_blank" title="Kontakt">Kontakt</a>
                    </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.ostrasmaland.se/ovrigt/#cookies" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Östra Småland Nyheterna.
                    Allt material på
                                                            <a href="http://ostrasmaland.se" title="ostrasmaland.se">ostrasmaland.se</a>                                                            och
                    <a href="http://nyheterna.net" title="nyheterna.net">nyheterna.net</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/slideshow.js?ver=e6de7f9c3d964aa6c14a3ac19d74095ed6b85f37"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "E4C0833E7FA144DF";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":371,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
