<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Tre misstänkta för mord på dansk radioprofil - Östra Småland</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="I Danmark är tre män misstänkta för mordet på radioprofilen Nedim Yasar. Han blev skjuten i huvudet strax efter releasefesten för en bok som beskriver hans resa från livet som kriminell gängledare till rollen som känd programledare och debattör.(TT)">
<meta name="keywords" content="TT-Utrikes">
<meta name="author" content="TT , , ">


    <meta name="gmd:concept" content="">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="rYyU2aI57oZv2FLpHaHmdZFMBuB78GboESH6LvJINQc">
<meta name="geo.position" content="56.661453;16.362719">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kalmar">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1438099150">


<meta name="cXenseParse:got-alttitle" content='Tre misstänkta för mord på dansk radioprofil'>
<meta name="cXenseParse:recs:got-alttitle" content='Tre misstänkta för mord på dansk radioprofil'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Utrikes">
<meta name="cXenseParse:got-artcat" content="TT-Utrikes">
<meta name="cXenseParse:recs:got-specat" content="TT-Utrikes">
<meta name="cXenseParse:got-specat" content="TT-Utrikes">
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://www.ostrasmaland.se/wp-content/themes/ostran/assets/compile/svg/facebook.png">
                                                                                    
                        <meta property="article:modified_time" content="2018-12-07 12:22:15">
                                <meta property="article:published_time" content="2018-12-07T11:20:30Z">
                                <meta property="og:article:published_time" content="2018-12-07T11:20:30Z">
                                <meta property="article:publisher" content="https://www.facebook.com/ostranlokaltidningen">
                                <meta property="article:section" content="tt-utrikes">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Östra Småland">
<meta property="og:title" content='Tre misstänkta för mord på dansk radioprofil - Östra Småland'>

<meta property="og:url" content="http://www.ostrasmaland.se/tt-utrikes/tre-misstankta-for-mord-pa-dansk-radioprofil/">
<meta property="og:image" content='http://www.ostrasmaland.se/wp-content/themes/ostran/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="I Danmark är tre män misstänkta för mordet på radioprofilen Nedim Yasar. Han blev skjuten i huvudet strax efter releasefesten för en bok som beskriver hans resa från livet som kriminell gängledare till rollen som känd programledare och debattör.(TT)">
<meta property="og:locale" content="sv_SE">


    <meta property="lp:origin" content="TT"/>
    <script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>





<meta property="article:tag" content="TT-Utrikes">


<meta name="twitter:site" content="@OstraSmaland" />
<meta name="twitter:creator" content="@OstraSmaland" />
<meta name="twitter:title" content='Tre misstänkta för mord på dansk radioprofil' />

<meta name="twitter:description" content="I Danmark är tre män misstänkta för mordet på radioprofilen Nedim Yasar. Han blev skjuten i huvudet strax efter releasefesten för en bok som beskriver hans resa från livet som kriminell gängledare till rollen som känd programledare och debattör.(TT)" />
<meta name="twitter:url" content="http://www.ostrasmaland.se/tt-utrikes/tre-misstankta-for-mord-pa-dansk-radioprofil/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222358999945001876';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>





<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-O4P89P7GFN8P&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-O4P89P7GFN8P','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-K597ZNT':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46983040-2', 'auto');
  ga('require', 'GTM-K597ZNT'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.ostrasmaland.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ostran';
    var ajaxurl = 'http://www.ostrasmaland.se/gota-ajax.php';
    var site_name = 'Östra Småland';
    var site_domain = 'ostrasmaland.se';
    var site_url = 'http://www.ostrasmaland.se';
    var customer_center_url = '';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ostran';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ostran&Sektion=tt-utrikes&Undersektion1=&Sida=&Delsajt=ostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '542aaa62a67201567b000001';
    auth.payway_redirect_uri = 'http://www.ostrasmaland.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'OS';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ostran.e-pages.dk';
    auth.visiolink_main_id = '5753';
    auth.visiolink_edition_id = '6014';
    auth.visiolink_edition_name = 'Nyheterna';
        auth.page_plus = false;
    </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ostrasmaland.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/css/style.min.css?ver=0a0a1dcc111ce98fabbcc6c23c9eb807e5c0fc87' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/svg/logotype.data.svg.css?ver=0a0a1dcc111ce98fabbcc6c23c9eb807e5c0fc87' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/head.min.js?ver=0a0a1dcc111ce98fabbcc6c23c9eb807e5c0fc87'></script>
<link rel='https://api.w.org/' href='http://www.ostrasmaland.se/wp-json/' />
<link rel='prev' title='Man åtalas för trippelmord' href='http://www.ostrasmaland.se/tt-inrikes/man-atalas-for-trippelmord/' />
<link rel='next' title='Nytt gripande i utredningen av Catalánmordet' href='http://www.ostrasmaland.se/tt-inrikes/nytt-gripande-i-utredningen-av-catalanmordet/' />
<link rel="canonical" href="http://www.ostrasmaland.se/tt-utrikes/tre-misstankta-for-mord-pa-dansk-radioprofil/" />
<link rel='shortlink' href='http://www.ostrasmaland.se/?p=419177' />
<link rel="alternate" type="application/json+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Ftt-utrikes%2Ftre-misstankta-for-mord-pa-dansk-radioprofil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ostrasmaland.se%2Ftt-utrikes%2Ftre-misstankta-for-mord-pa-dansk-radioprofil%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-419177">
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    

<div class="gptAd  Outsider " id='div-gpt-ad-gm-ad-5' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-5';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    

<div class="gptAd  outsider_fixed " id='div-gpt-ad-gm-ad-6' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-6';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Östra Småland Nyheterna är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.ostrasmaland.se" title="Östra Småland"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.ostrasmaland.se" title="Östra Småland">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Fredag 7 dec. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Angela,                                     Angelika                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="3" data-location="Kalmar" class="gm-weather-widget">
    <a href="/vader" title="Kalmar">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04d.png" alt="Kalmar +7&deg;C" title="Kalmar +7&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Kalmar</p>
            <p class="gm-weather-temp">+7&deg;C</p>
            <p class="gm-weather-wind">SV 3 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ostrasmaland.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-11" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.helakalmarlan.se/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Hem">Hem</a>
	<ul class="submenu">
		<li>
			<a href="http://www.ostrasmaland.se/" title="Till startsidan">Till startsidan</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-default">
		<a href="#" title="E-tidningen">E-tidningen</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ostrasmaland.se/e-tidning/" title="E-tidningen">E-tidningen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Mina val">Mina val</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ostrasmaland.se/?p=3049" title="Mina val">Mina val</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Orter">Orter</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ostrasmaland.se/in-och-utrikes/" title="Inrikes och utrikes">Inrikes och utrikes</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/emmaboda/" title="Emmaboda">Emmaboda</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hultsfred/" title="Hultsfred">Hultsfred</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/hogsby/" title="Högsby">Högsby</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/kalmar/" title="Kalmar">Kalmar</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/monsteras/" title="Mönsterås">Mönsterås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/nybro/" title="Nybro">Nybro</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oskarshamn/" title="Oskarshamn">Oskarshamn</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/torsas/" title="Torsås">Torsås</a>
					</li>
					<li>
						<a href="http://www.ostrasmaland.se/oland/" title="Öland">Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Skicka in material!">Skicka in material!</a>
					<ul class="submenu">
						<li>
							<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3771" title="Insändare/debattexter">Insändare/debattexter</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3769" title="Läsarbild">Läsarbild</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3780" title="Minnesord">Minnesord</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-default">
						<a href="#" title="Tipsa oss!">Tipsa oss!</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ostrasmaland.se/?p=3211" title="Tipsa oss!">Tipsa oss!</a>
							</li>
							<li>
								<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Bilagor/Specialsidor">Bilagor/Specialsidor</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ostrasmaland.se/valet-2018/" title="Valet 2018">Valet 2018</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/maktlistan-2017/" title="Maktlistan 2017">Maktlistan 2017</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/brott-som-skakade-lanet/" title="Brott som skakade länet">Brott som skakade länet</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/?p=85155" title="Torget">Torget</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ostrasmaland.se/insandare-debatt/" title="Insändare &amp; debatt">Insändare &amp; debatt</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3771" title="Skicka in din text!">Skicka in din text!</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3769" title="Skicka in läsarbild!">Skicka in läsarbild!</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Krönikor">Krönikor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ostrasmaland.se/?p=85134" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-culture">
										<a href="#" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
										<ul class="submenu">
											<li>
												<a href="http://www.ostrasmaland.se/?p=61" title="Kultur &amp; nöje">Kultur &amp; nöje</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-editorial">
											<a href="#" title="Ledare">Ledare</a>
											<ul class="submenu">
												<li>
													<a href="http://www.ostrasmaland.se/ledare/" title="Ledare">Ledare</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-news">
												<a href="#" title="Nyhetsdygnet">Nyhetsdygnet</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ostrasmaland.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-family">
													<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
													<ul class="submenu">
														<li>
															<a href="http://www.ostrasmaland.se/slakt-vanner/" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3783" title="Fira med oss!">Fira med oss!</a>
														</li>
														<li>
															<a href="http://www.ostrasmaland.se/?p=3780" title="Skicka in minnesord">Skicka in minnesord</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-sport">
														<a href="#" title="Sporten">Sporten</a>
														<ul class="submenu">
															<li>
																<a href="http://www.ostrasmaland.se/sporten/" title="Sporten">Sporten</a>
															</li>
															<li>
																<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Tävlingar">Tävlingar</a>
															<ul class="submenu">
																<li>
																	<a href="http://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-web-tv">
																<a href="#" title="Webb-TV">Webb-TV</a>
																<ul class="submenu">
																	<li>
																		<a href="http://www.ostrasmaland.se/webb-tv/" title="Webb-TV">Webb-TV</a>
																	</li>
																	</ul>
																</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.barometern.se/produkter-och-tjanster/print/ostrasmaland/" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    TT-Utrikes
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    

<div class="gptAd  OOP " id='div-gpt-ad-gm-ad-4' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-4';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
    </script>
</div>


<div class="gptAd  Panorama " id='div-gpt-ad-gm-ad-3' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-3';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
    </script>
</div>


<div class="gptAd  Mobil " id='div-gpt-ad-gm-ad-2' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-2';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
    </script>
</div>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news " itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Tre misstänkta för mord på dansk radioprofil
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="31 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        TT-Utrikes
                    </span>
                                            <time datetime="2018-12-07 12:20:30" itemprop="datePublished" content="2018-12-07 12:20:30">32 minuter sedan</time>
                        ,
                            <time datetime="2018-12-07 12:22:15" itemprop="dateModified" content="2018-12-07 12:22:15">uppdaterad 31 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2018-12-07 12:22:15">
                    <meta itemprop="dateCreated" content="2018-12-07 12:21:03">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                                                                                            
                                
                                                                                                                                        <meta itemprop="url" content="http://www.ostrasmaland.se/tt-utrikes/tre-misstankta-for-mord-pa-dansk-radioprofil/">
                            <div class="leadin-container">
                                                                    <div class="p-summary">
                                                                                                                        <p itemprop="description">I Danmark är tre män misstänkta för mordet på radioprofilen Nedim Yasar. Han blev skjuten i huvudet strax efter releasefesten för en bok som beskriver hans resa från livet som kriminell gängledare till rollen som känd programledare och debattör.(TT)</p>
                                                                                                                </div>
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="417">
                                    <p>De misstänkta männen, 22, 24 och 25 år gamla, nekar till brott och under häktningsförhandlingarna på fredagen ville de inte uttala sig.</p><p>Förhandlingarna hålls bakom stängda dörrar, bland annat eftersom polisen tror att fler kan vara inblandade.</p><p>Samtliga är misstänkta för mord och medhjälp till mord, men det var bara en av dem som sköt.</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="os_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ostrasmaland.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>


<div class="gptAd  Mobil " id='div-gpt-ad-gm-ad-8' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-8';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
    </script>
</div>


<div class="gptAd  Artikelbanner " id='div-gpt-ad-gm-ad-7' data-adtype="Artikelbanner" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-7';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
    </script>
</div>
</ul><p>Enligt polisen satt Nedim Yasar i en bil i nordvästra Köpenhamn när de tre misstänkta kom körande. De stannade, en av dem hoppade ur och gick fram till radioprofilens bil och sköt honom med två skott i huvudet.</p><p>Nedim Yasar lämnade den kriminella miljön för sju år sedan efter att ha varit ledare i ett gäng med kopplingar till det kriminella mc-gänget Bandidos.</p><p>På senare år har han berättat om livet i gängmiljön i medierna och i november släpptes den självbiografiska boken "Rötter - en gangsters väg", som han skrivit tillsammans med journalisten Marie Louise Toksvig.</p><p>Mordet begicks samma dag som releasefesten för boken, den 19 november.</p><p>Polisen har genomfört flera husrannsakningar i Köpenhamnsområdet och även i ett mindre samhälle på Själland.</p>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                                                <span class="tag new-tag"><a href="http://www.ostrasmaland.se/om/tt-utrikes" title="TT-Utrikes">TT-Utrikes</a></span>
                                                            <meta itemprop="keywords" content="TT-Utrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Östra Småland Nyheterna med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3ec" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222358999945001876',
                                    adUnits: [{auId: '000000000001c3ec', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-10';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
    </script>
</div>
<li id="mostviewedpagewidget-11" class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    <header>
    <h4 class="list-header " itemprop="name">
                    Mest lästa artiklar
            </h4>
</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/scania-forbjuder-all-forsaljning-av-energidryck/" title="Scania förbjuder all försäljning av energidryck">
                                                Scania förbjuder all försäljning av energidryck
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/nyheter/uppgifter-om-skottlossning-i-lagenhet/" title="Uppgifter om skottlossning i lägenhet">
                                                Uppgifter om skottlossning i lägenhet
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/pinchos-bjod-in-till-smygpremiar-i-oskarshamn/" title="Pinchos bjöd in till smygpremiär i Oskarshamn">
                                                Pinchos bjöd in till smygpremiär i Oskarshamn
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/darfor-gick-mannen-till-attack-i-rattssalen/" title="Därför gick mannen till attack i rättssalen">
                                                Därför gick mannen till attack i rättssalen
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/nybro/olycka-pa-25an-vagen-avstangd-vasterut/" title="Olycka på 25:an – vägen avstängd mot Växjö">
                                                Olycka på 25:an – vägen avstängd mot Växjö
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">6.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/aldring-blev-av-med-bankkort-nagon-tog-ut-15-000/" title="Åldring av med bankkort - någon handlade för 15 000">
                                                Åldring av med bankkort - någon handlade för 15 000
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">7.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/lilla-torgets-parkering-far-ny-infart/" title="Lilla Torgets parkering får ny infart">
                                                Lilla Torgets parkering får ny infart
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">8.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/dimflickan-pa-angoleden/" title="Dimflickan på Ängöleden">
                                                Dimflickan på Ängöleden
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">9.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/atalad-overfoll-brottsoffer-i-rattssalen-2/" title="Åtalad överföll brottsoffer i rättssalen">
                                                Åtalad överföll brottsoffer i rättssalen
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">10.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/kritik-mot-hur-cancerdrabbad-behandlades-pa-sjukhuset/" title="Kritik mot hur cancerdrabbad behandlades på sjukhuset">
                                                Kritik mot hur cancerdrabbad behandlades på sjukhuset
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</li>

    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>
        var divId = 'gm-ad-9';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
    </script>
</div>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-8" class="widget content_recommendation"><!-- Cxense content widget: ÖN ny med mindre content recs - FRONT -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_9db90a403e485fbb039bf4deed98e133c768ffcd" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '9db90a403e485fbb039bf4deed98e133c768ffcd', insertBeforeElementId: 'cx_9db90a403e485fbb039bf4deed98e133c768ffcd', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>


<div class="gptAd  Panorama " id='div-gpt-ad-gm-ad-16' data-adtype="Panorama" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-16';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
    </script>
</div>


<div class="gptAd  Mobil " id='div-gpt-ad-gm-ad-15' data-adtype="Mobil" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-15';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-15'); });
    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    

<div class="gptAd  Modul " id='div-gpt-ad-gm-ad-12' data-adtype="Modul" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-12';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
    </script>
</div>
<li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="mostviewedpagewidget-6"><div class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    <header>
    <h4 class="list-header " itemprop="name">
                    Mest lästa artiklar
            </h4>
</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/nybro/olycka-pa-25an-vagen-avstangd-vasterut/" title="Olycka på 25:an – vägen avstängd mot Växjö">
                                                Olycka på 25:an – vägen avstängd mot Växjö
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/scania-forbjuder-all-forsaljning-av-energidryck/" title="Scania förbjuder all försäljning av energidryck">
                                                Scania förbjuder all försäljning av energidryck
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/darfor-gick-mannen-till-attack-i-rattssalen/" title="Därför gick mannen till attack i rättssalen">
                                                Därför gick mannen till attack i rättssalen
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/darfor-lamnar-wahlstrom-vansterpartiet-efter-20-ar/" title="Därför lämnar Wahlström Vänsterpartiet efter 20 år">
                                                Därför lämnar Wahlström Vänsterpartiet efter 20 år
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/snart-kan-gatlyktor-pa-landet-komma-att-slackas-ner/" title="Snart kan gatlyktor på landet komma att släckas ner">
                                                Snart kan gatlyktor på landet komma att släckas ner
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">6.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/ingen-vanlig-svensson-villa/" title="Ingen vanlig Svensson-villa">
                                                Ingen vanlig Svensson-villa
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">7.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/lena-granath-viktigt-att-vi-fornyar-oss-inom-partiet/" title="Lena Granath: ”Viktigt att vi förnyar oss inom partiet”">
                                                Lena Granath: ”Viktigt att vi förnyar oss inom partiet”
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">8.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/skramde-barn-pa-boende/" title="Skrämde barn på boende">
                                                Skrämde barn på boende
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">9.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/kalmar/inbrottsforsok-pa-ica-i-smedby/" title="Inbrottsförsök på Ica i Smedby">
                                                Inbrottsförsök på Ica i Smedby
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">10.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ostrasmaland.se/oskarshamn/lilla-torgets-parkering-far-ny-infart/" title="Lilla Torgets parkering får ny infart">
                                                Lilla Torgets parkering får ny infart
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-74"><div class="widget teaser-list-class">


    
<div id="teaser-list-74" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/paradisverkstaden-poppar-i-kalmar-fram-till-nyar/" title="Paradisverkstaden poppar i Kalmar fram till nyår">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1440162271805274&amp;crop_w=1.0&amp;crop_h=0.8113590263691683&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1440162271805274&amp;crop_w=1.0&amp;crop_h=0.8113590263691683&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1440162271805274&amp;crop_w=1.0&amp;crop_h=0.8113590263691683&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0375&amp;y=0.0&amp;crop_w=0.925&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0375&amp;y=0.0&amp;crop_w=0.925&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0375&amp;y=0.0&amp;crop_w=0.925&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.465&amp;y=0.0&amp;crop_w=0.41125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.465&amp;y=0.0&amp;crop_w=0.41125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.465&amp;y=0.0&amp;crop_w=0.41125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="95b0a252-a10f-5400-849a-3a5b616ecc22"
                          data-col="0"
                          data-alt="Ännu en popup-butik har dykt upp på Kvarnholmen."
                          data-title="Ännu en popup-butik har dykt upp på Kvarnholmen."
                          data-img-width="3791"
                          data-img-height="2336">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0375&amp;y=0.0&amp;crop_w=0.925&amp;crop_h=0.999999999&amp;z=1" alt="Ännu en popup-butik har dykt upp på Kvarnholmen." title="Ännu en popup-butik har dykt upp på Kvarnholmen." itemprop="contentUrl">

                    <meta itemprop="description" content="Ännu en popup-butik har dykt upp på Kvarnholmen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ännu en popup-butik har dykt upp på Kvarnholmen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fredrik Svensson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/paradisverkstaden-poppar-i-kalmar-fram-till-nyar/" title="Paradisverkstaden poppar i Kalmar fram till nyår" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/paradisverkstaden-poppar-i-kalmar-fram-till-nyar/" >
                Paradisverkstaden poppar i Kalmar fram till nyår
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/paradisverkstaden-poppar-i-kalmar-fram-till-nyar/" title="Paradisverkstaden poppar i Kalmar fram till nyår" class="u-url" itemprop="description">
               Keramikföretaget Paradisverkstaden har poppat upp med en liten butik i centrala Kalmar.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/torsas/mycket-vass-skordades/" title="Så mycket vass skördades i somras">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.21833333333333332&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.21833333333333332&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.21833333333333332&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="61385d72-aeb7-529d-bcc6-b7410d1b53ad"
                          data-col="0"
                          data-alt="Bilden är från vassröjning i Båtastan."
                          data-title="Bilden är från vassröjning i Båtastan."
                          data-img-width="2560"
                          data-img-height="1920">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="Bilden är från vassröjning i Båtastan." title="Bilden är från vassröjning i Båtastan." itemprop="contentUrl">

                    <meta itemprop="description" content="Bilden är från vassröjning i Båtastan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bilden är från vassröjning i Båtastan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkivbild: Markus Danielsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/torsas/mycket-vass-skordades/" title="Så mycket vass skördades i somras" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/torsas/mycket-vass-skordades/" >
                Så mycket vass skördades i somras
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/torsas/mycket-vass-skordades/" title="Så mycket vass skördades i somras" class="u-url" itemprop="description">
               Torsås lägger 260 000 kronor på att skörda vass. I år blev det ovanligt mycket att klippa.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/brist-pa-veterinarer-pa-oland/" title="Risk för veterinärbrist efter årsskiftet " class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/brist-pa-veterinarer-pa-oland/" >
                Risk för veterinärbrist efter årsskiftet 
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/oland/brist-pa-veterinarer-pa-oland/" title="Risk för veterinärbrist efter årsskiftet " class="u-url" itemprop="description">
               Det kan bli brist på jourhavande veterinärer på Öland efter årsskiftet. ”Om djur blir sjuka och inte får hjälp<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/monsteras/nytt-kontor-invigt-i-monsteras/" title="Nytt kontor invigt i Mönsterås">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0748663101604278&amp;crop_w=1.0&amp;crop_h=0.7130124777183601&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0748663101604278&amp;crop_w=1.0&amp;crop_h=0.7130124777183601&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0748663101604278&amp;crop_w=1.0&amp;crop_h=0.7130124777183601&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.024955436720142603&amp;crop_w=1.0&amp;crop_h=0.9500891265597148&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.024955436720142603&amp;crop_w=1.0&amp;crop_h=0.9500891265597148&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.024955436720142603&amp;crop_w=1.0&amp;crop_h=0.9500891265597148&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.15125&amp;y=0.0&amp;crop_w=0.4675&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.15125&amp;y=0.0&amp;crop_w=0.4675&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.15125&amp;y=0.0&amp;crop_w=0.4675&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="76e62688-4913-5a4e-a559-d26735f4d0fe"
                          data-col="0"
                          data-alt="Kontorschefen Marie Toftskär, redovisningsassistent Chatarina Ekeräng och redovisningskonsulterna Johanna Karlsson och Stig Svensson bjöd in till invigningen på fredagen."
                          data-title="Kontorschefen Marie Toftskär, redovisningsassistent Chatarina Ekeräng och redovisningskonsulterna Johanna Karlsson och Stig Svensson bjöd in till invigningen på fredagen."
                          data-img-width="4103"
                          data-img-height="2879">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.024955436720142603&amp;crop_w=1.0&amp;crop_h=0.9500891265597148&amp;z=1" alt="Kontorschefen Marie Toftskär, redovisningsassistent Chatarina Ekeräng och redovisningskonsulterna Johanna Karlsson och Stig Svensson bjöd in till invigningen på fredagen." title="Kontorschefen Marie Toftskär, redovisningsassistent Chatarina Ekeräng och redovisningskonsulterna Johanna Karlsson och Stig Svensson bjöd in till invigningen på fredagen." itemprop="contentUrl">

                    <meta itemprop="description" content="Kontorschefen Marie Toftskär, redovisningsassistent Chatarina Ekeräng och redovisningskonsulterna Johanna Karlsson och Stig Svensson bjöd in till invigningen på fredagen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kontorschefen Marie Toftskär, redovisningsassistent Chatarina Ekeräng och redovisningskonsulterna Johanna Karlsson och Stig Svensson bjöd in till invigningen på fredagen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Åsa Borefur</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/nytt-kontor-invigt-i-monsteras/" title="Nytt kontor invigt i Mönsterås" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/nytt-kontor-invigt-i-monsteras/" >
                Nytt kontor invigt i Mönsterås
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/monsteras/nytt-kontor-invigt-i-monsteras/" title="Nytt kontor invigt i Mönsterås" class="u-url" itemprop="description">
               ”Vi ser en stor potential i Mönsterås”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/overste-gripen-misstankt-for-inblandning-i-mordet-pa-zaida-catalan/" title="Överste gripen - misstänkt för inblandning i mordet på Zaida Catalán">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f40caade-b0bb-5414-9901-d26ececdeadd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12406015037593984&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f40caade-b0bb-5414-9901-d26ececdeadd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12406015037593984&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f40caade-b0bb-5414-9901-d26ececdeadd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12406015037593984&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f40caade-b0bb-5414-9901-d26ececdeadd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f40caade-b0bb-5414-9901-d26ececdeadd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f40caade-b0bb-5414-9901-d26ececdeadd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f40caade-b0bb-5414-9901-d26ececdeadd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f40caade-b0bb-5414-9901-d26ececdeadd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f40caade-b0bb-5414-9901-d26ececdeadd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f40caade-b0bb-5414-9901-d26ececdeadd"
                          data-col="0"
                          data-alt="Överste gripen - misstänkt för inblandning i mordet på Zaida Catalán"
                          data-title="Överste gripen - misstänkt för inblandning i mordet på Zaida Catalán"
                          data-img-width="4256"
                          data-img-height="2832">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f40caade-b0bb-5414-9901-d26ececdeadd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Överste gripen - misstänkt för inblandning i mordet på Zaida Catalán" title="Överste gripen - misstänkt för inblandning i mordet på Zaida Catalán" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/overste-gripen-misstankt-for-inblandning-i-mordet-pa-zaida-catalan/" title="Överste gripen - misstänkt för inblandning i mordet på Zaida Catalán" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/overste-gripen-misstankt-for-inblandning-i-mordet-pa-zaida-catalan/" >
                Överste gripen - misstänkt för inblandning i mordet på Zaida Catalán
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/overste-gripen-misstankt-for-inblandning-i-mordet-pa-zaida-catalan/" title="Överste gripen - misstänkt för inblandning i mordet på Zaida Catalán" class="u-url" itemprop="description">
               En överste i den kongolesiska armén har gripts och misstänks för inblandning i mordet på Zaida Catalán, FN-medarbetaren med rötterna i Högsby, som mördades under ett uppdrag i Kongo.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/fem-ars-fangelse-for-mordforsok-vid-max/" title="Fem års fängelse för mordförsöket vid Max">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96a941db-036b-5dda-b608-07684325a122&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96a941db-036b-5dda-b608-07684325a122&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96a941db-036b-5dda-b608-07684325a122&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96a941db-036b-5dda-b608-07684325a122&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96a941db-036b-5dda-b608-07684325a122&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96a941db-036b-5dda-b608-07684325a122&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96a941db-036b-5dda-b608-07684325a122&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96a941db-036b-5dda-b608-07684325a122&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96a941db-036b-5dda-b608-07684325a122&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="96a941db-036b-5dda-b608-07684325a122"
                          data-col="0"
                          data-alt="23-åringen blev huggen tre gånger i huvudet med en trasig glasflaska under bråket den 29 juli."
                          data-title="23-åringen blev huggen tre gånger i huvudet med en trasig glasflaska under bråket den 29 juli."
                          data-img-width="1942"
                          data-img-height="1294">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96a941db-036b-5dda-b608-07684325a122&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="23-åringen blev huggen tre gånger i huvudet med en trasig glasflaska under bråket den 29 juli." title="23-åringen blev huggen tre gånger i huvudet med en trasig glasflaska under bråket den 29 juli." itemprop="contentUrl">

                    <meta itemprop="description" content="23-åringen blev huggen tre gånger i huvudet med en trasig glasflaska under bråket den 29 juli.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">23-åringen blev huggen tre gånger i huvudet med en trasig glasflaska under bråket den 29 juli.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Polisen</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/fem-ars-fangelse-for-mordforsok-vid-max/" title="Fem års fängelse för mordförsöket vid Max" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/fem-ars-fangelse-for-mordforsok-vid-max/" >
                Fem års fängelse för mordförsöket vid Max
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/fem-ars-fangelse-for-mordforsok-vid-max/" title="Fem års fängelse för mordförsöket vid Max" class="u-url" itemprop="description">
               En 32-åriga man har dömts vid Kalmar tingsrätt till fem års fängelse sedan han den 29 juli högg och skar en annan man i halsen med en trasig flaska vid Max-restaurangen på Trädgårdsgatan.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/manga-beslut-maste-tas-innan-en-curlinghall-kan-bli-verklighet/" title="Många beslut måste tas innan en curlinghall kan bli verklighet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=756d7349-7bcc-5ed6-ac70-6715a23a2d95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.049800796812749&amp;crop_w=1.0&amp;crop_h=0.796812749003984&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=756d7349-7bcc-5ed6-ac70-6715a23a2d95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.049800796812749&amp;crop_w=1.0&amp;crop_h=0.796812749003984&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=756d7349-7bcc-5ed6-ac70-6715a23a2d95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.049800796812749&amp;crop_w=1.0&amp;crop_h=0.796812749003984&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=756d7349-7bcc-5ed6-ac70-6715a23a2d95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.03&amp;y=0.0&amp;crop_w=0.94125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=756d7349-7bcc-5ed6-ac70-6715a23a2d95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.03&amp;y=0.0&amp;crop_w=0.94125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=756d7349-7bcc-5ed6-ac70-6715a23a2d95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.03&amp;y=0.0&amp;crop_w=0.94125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=756d7349-7bcc-5ed6-ac70-6715a23a2d95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.29125&amp;y=0.0&amp;crop_w=0.41875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=756d7349-7bcc-5ed6-ac70-6715a23a2d95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.29125&amp;y=0.0&amp;crop_w=0.41875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=756d7349-7bcc-5ed6-ac70-6715a23a2d95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.29125&amp;y=0.0&amp;crop_w=0.41875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="756d7349-7bcc-5ed6-ac70-6715a23a2d95"
                          data-col="0"
                          data-alt="Många beslut måste tas innan en curlinghall kan bli verklighet"
                          data-title="Många beslut måste tas innan en curlinghall kan bli verklighet"
                          data-img-width="4000"
                          data-img-height="2509">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=756d7349-7bcc-5ed6-ac70-6715a23a2d95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.03&amp;y=0.0&amp;crop_w=0.94125&amp;crop_h=0.999999999&amp;z=1" alt="Många beslut måste tas innan en curlinghall kan bli verklighet" title="Många beslut måste tas innan en curlinghall kan bli verklighet" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/manga-beslut-maste-tas-innan-en-curlinghall-kan-bli-verklighet/" title="Många beslut måste tas innan en curlinghall kan bli verklighet" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/manga-beslut-maste-tas-innan-en-curlinghall-kan-bli-verklighet/" >
                Många beslut måste tas innan en curlinghall kan bli verklighet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/manga-beslut-maste-tas-innan-en-curlinghall-kan-bli-verklighet/" title="Många beslut måste tas innan en curlinghall kan bli verklighet" class="u-url" itemprop="description">
               Oskarshamns curling club vill att kommunen anlägger en curlinghall i anslutning tili ishallen. Jysks gamla lokaler hoppas föreningen på. Kommunen har nu lämnat ett första svar.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/emmaboda/lindaseleverna-var-kladda-for-gala/" title="Lindåseleverna var klädda för gala">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=908d02ec-5f0d-5086-a72f-b597bd60c09a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15517241379310345&amp;crop_w=1.0&amp;crop_h=0.6896551724137931&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=908d02ec-5f0d-5086-a72f-b597bd60c09a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15517241379310345&amp;crop_w=1.0&amp;crop_h=0.6896551724137931&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=908d02ec-5f0d-5086-a72f-b597bd60c09a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15517241379310345&amp;crop_w=1.0&amp;crop_h=0.6896551724137931&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=908d02ec-5f0d-5086-a72f-b597bd60c09a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.041379310344827586&amp;crop_w=1.0&amp;crop_h=0.9189655172413793&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=908d02ec-5f0d-5086-a72f-b597bd60c09a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.041379310344827586&amp;crop_w=1.0&amp;crop_h=0.9189655172413793&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=908d02ec-5f0d-5086-a72f-b597bd60c09a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.041379310344827586&amp;crop_w=1.0&amp;crop_h=0.9189655172413793&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=908d02ec-5f0d-5086-a72f-b597bd60c09a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25625&amp;y=0.0&amp;crop_w=0.48375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=908d02ec-5f0d-5086-a72f-b597bd60c09a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25625&amp;y=0.0&amp;crop_w=0.48375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=908d02ec-5f0d-5086-a72f-b597bd60c09a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25625&amp;y=0.0&amp;crop_w=0.48375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="908d02ec-5f0d-5086-a72f-b597bd60c09a"
                          data-col="0"
                          data-alt="Kungaparet, lärarna Jon Eriksson och Tanja Ojaniemi, flankerar pristagarna, från vänster: Emilia Sjöö, Gustav Persson, Rokaia Machalji, Ella Persson, Wilda Nieminen-Olsson, Suweyda Siyad, Daniel Bäckström, Hjalmar Boman, Alice Engström-Tyrlöv, Ronja Engström-Tyrlöv, Molly Ågesson och Nils Nyquist."
                          data-title="Kungaparet, lärarna Jon Eriksson och Tanja Ojaniemi, flankerar pristagarna, från vänster: Emilia Sjöö, Gustav Persson, Rokaia Machalji, Ella Persson, Wilda Nieminen-Olsson, Suweyda Siyad, Daniel Bäckström, Hjalmar Boman, Alice Engström-Tyrlöv, Ronja Engström-Tyrlöv, Molly Ågesson och Nils Nyquist."
                          data-img-width="3571"
                          data-img-height="2587">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=908d02ec-5f0d-5086-a72f-b597bd60c09a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.041379310344827586&amp;crop_w=1.0&amp;crop_h=0.9189655172413793&amp;z=1" alt="Kungaparet, lärarna Jon Eriksson och Tanja Ojaniemi, flankerar pristagarna, från vänster: Emilia Sjöö, Gustav Persson, Rokaia Machalji, Ella Persson, Wilda Nieminen-Olsson, Suweyda Siyad, Daniel Bäckström, Hjalmar Boman, Alice Engström-Tyrlöv, Ronja Engström-Tyrlöv, Molly Ågesson och Nils Nyquist." title="Kungaparet, lärarna Jon Eriksson och Tanja Ojaniemi, flankerar pristagarna, från vänster: Emilia Sjöö, Gustav Persson, Rokaia Machalji, Ella Persson, Wilda Nieminen-Olsson, Suweyda Siyad, Daniel Bäckström, Hjalmar Boman, Alice Engström-Tyrlöv, Ronja Engström-Tyrlöv, Molly Ågesson och Nils Nyquist." itemprop="contentUrl">

                    <meta itemprop="description" content="Kungaparet, lärarna Jon Eriksson och Tanja Ojaniemi, flankerar pristagarna, från vänster: Emilia Sjöö, Gustav Persson, Rokaia Machalji, Ella Persson, Wilda Nieminen-Olsson, Suweyda Siyad, Daniel Bäckström, Hjalmar Boman, Alice Engström-Tyrlöv, Ronja Engström-Tyrlöv, Molly Ågesson och Nils Nyquist.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kungaparet, lärarna Jon Eriksson och Tanja Ojaniemi, flankerar pristagarna, från vänster: Emilia Sjöö, Gustav Persson, Rokaia Machalji, Ella Persson, Wilda Nieminen-Olsson, Suweyda Siyad, Daniel Bäckström, Hjalmar Boman, Alice Engström-Tyrlöv, Ronja Engström-Tyrlöv, Molly Ågesson och Nils Nyquist.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/emmaboda/lindaseleverna-var-kladda-for-gala/" title="Lindåseleverna var klädda för gala" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/emmaboda/lindaseleverna-var-kladda-for-gala/" >
                Lindåseleverna var klädda för gala
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/emmaboda/lindaseleverna-var-kladda-for-gala/" title="Lindåseleverna var klädda för gala" class="u-url" itemprop="description">
               På fredagen firades nobelfest på Lindås skola.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/nybro/da-blir-elen-dyrare-sa-mycket-hojs-den/" title="Då blir elnätspriserna dyrare – så mycket höjs avgifterna">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=939e279e-a524-57e5-9efa-79a75f71785c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14311270125223613&amp;crop_w=1.0&amp;crop_h=0.7155635062611807&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=939e279e-a524-57e5-9efa-79a75f71785c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14311270125223613&amp;crop_w=1.0&amp;crop_h=0.7155635062611807&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=939e279e-a524-57e5-9efa-79a75f71785c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14311270125223613&amp;crop_w=1.0&amp;crop_h=0.7155635062611807&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=939e279e-a524-57e5-9efa-79a75f71785c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.023255813953488372&amp;crop_w=1.0&amp;crop_h=0.9534883720930233&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=939e279e-a524-57e5-9efa-79a75f71785c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.023255813953488372&amp;crop_w=1.0&amp;crop_h=0.9534883720930233&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=939e279e-a524-57e5-9efa-79a75f71785c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.023255813953488372&amp;crop_w=1.0&amp;crop_h=0.9534883720930233&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=939e279e-a524-57e5-9efa-79a75f71785c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2675&amp;y=0.0&amp;crop_w=0.46625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=939e279e-a524-57e5-9efa-79a75f71785c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2675&amp;y=0.0&amp;crop_w=0.46625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=939e279e-a524-57e5-9efa-79a75f71785c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2675&amp;y=0.0&amp;crop_w=0.46625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="939e279e-a524-57e5-9efa-79a75f71785c"
                          data-col="0"
                          data-alt="Håkan Dahlgren, vd Nybro Energi.."
                          data-title="Håkan Dahlgren, vd Nybro Energi.."
                          data-img-width="1528"
                          data-img-height="1067">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=939e279e-a524-57e5-9efa-79a75f71785c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.023255813953488372&amp;crop_w=1.0&amp;crop_h=0.9534883720930233&amp;z=1" alt="Håkan Dahlgren, vd Nybro Energi.." title="Håkan Dahlgren, vd Nybro Energi.." itemprop="contentUrl">

                    <meta itemprop="description" content="Håkan Dahlgren, vd Nybro Energi..">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Håkan Dahlgren, vd Nybro Energi..</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anna Borg</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/nybro/da-blir-elen-dyrare-sa-mycket-hojs-den/" title="Då blir elnätspriserna dyrare – så mycket höjs avgifterna" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/nybro/da-blir-elen-dyrare-sa-mycket-hojs-den/" >
                Då blir elnätspriserna dyrare – så mycket höjs avgifterna
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/nybro/da-blir-elen-dyrare-sa-mycket-hojs-den/" title="Då blir elnätspriserna dyrare – så mycket höjs avgifterna" class="u-url" itemprop="description">
               2019 blir elnätspriserna i Nybro dyrare. I snitt ligger höjningen på 4,9 procent. Enligt Nybro Energi kommer stora<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oskarshamn/darfor-lamnar-wahlstrom-vansterpartiet-efter-20-ar/" title="Därför lämnar Matti Wahlström partiet efter 20 år">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775a122e-8724-5656-a613-23ece3bb9aa0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1855123674911661&amp;crop_w=1.0&amp;crop_h=0.7067137809187279&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775a122e-8724-5656-a613-23ece3bb9aa0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1855123674911661&amp;crop_w=1.0&amp;crop_h=0.7067137809187279&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775a122e-8724-5656-a613-23ece3bb9aa0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1855123674911661&amp;crop_w=1.0&amp;crop_h=0.7067137809187279&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775a122e-8724-5656-a613-23ece3bb9aa0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.05830388692579505&amp;crop_w=1.0&amp;crop_h=0.941696113074205&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775a122e-8724-5656-a613-23ece3bb9aa0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05830388692579505&amp;crop_w=1.0&amp;crop_h=0.941696113074205&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775a122e-8724-5656-a613-23ece3bb9aa0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.05830388692579505&amp;crop_w=1.0&amp;crop_h=0.941696113074205&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775a122e-8724-5656-a613-23ece3bb9aa0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.235&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775a122e-8724-5656-a613-23ece3bb9aa0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.235&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775a122e-8724-5656-a613-23ece3bb9aa0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.235&amp;y=0.0&amp;crop_w=0.47125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="775a122e-8724-5656-a613-23ece3bb9aa0"
                          data-col="0"
                          data-alt="Matti Wahlström är besviken på Vänsterpartiet, som han nu lämnar för att i stället bli medlem i Socialdemokraterna."
                          data-title="Matti Wahlström är besviken på Vänsterpartiet, som han nu lämnar för att i stället bli medlem i Socialdemokraterna."
                          data-img-width="2859"
                          data-img-height="2024">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=775a122e-8724-5656-a613-23ece3bb9aa0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05830388692579505&amp;crop_w=1.0&amp;crop_h=0.941696113074205&amp;z=1" alt="Matti Wahlström är besviken på Vänsterpartiet, som han nu lämnar för att i stället bli medlem i Socialdemokraterna." title="Matti Wahlström är besviken på Vänsterpartiet, som han nu lämnar för att i stället bli medlem i Socialdemokraterna." itemprop="contentUrl">

                    <meta itemprop="description" content="Matti Wahlström är besviken på Vänsterpartiet, som han nu lämnar för att i stället bli medlem i Socialdemokraterna.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Matti Wahlström är besviken på Vänsterpartiet, som han nu lämnar för att i stället bli medlem i Socialdemokraterna.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oskarshamn/darfor-lamnar-wahlstrom-vansterpartiet-efter-20-ar/" title="Därför lämnar Matti Wahlström partiet efter 20 år" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oskarshamn/darfor-lamnar-wahlstrom-vansterpartiet-efter-20-ar/" >
                Därför lämnar Matti Wahlström partiet efter 20 år
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/oskarshamn/darfor-lamnar-wahlstrom-vansterpartiet-efter-20-ar/" title="Därför lämnar Matti Wahlström partiet efter 20 år" class="u-url" itemprop="description">
               Matti Wahlström lämnar Vänsterpartiet och går över till Socialdemokraterna.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div><div class="rendered_board_widget hidden-xs hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/kalmar/paradisverkstaden-poppar-i-kalmar-fram-till-nyar/" title="Paradisverkstaden poppar i Kalmar fram till nyår">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1440162271805274&amp;crop_w=1.0&amp;crop_h=0.8113590263691683&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1440162271805274&amp;crop_w=1.0&amp;crop_h=0.8113590263691683&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1440162271805274&amp;crop_w=1.0&amp;crop_h=0.8113590263691683&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0375&amp;y=0.0&amp;crop_w=0.925&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0375&amp;y=0.0&amp;crop_w=0.925&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0375&amp;y=0.0&amp;crop_w=0.925&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.465&amp;y=0.0&amp;crop_w=0.41125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.465&amp;y=0.0&amp;crop_w=0.41125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.465&amp;y=0.0&amp;crop_w=0.41125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="95b0a252-a10f-5400-849a-3a5b616ecc22"
                          data-col="0"
                          data-alt="Ännu en popup-butik har dykt upp på Kvarnholmen."
                          data-title="Ännu en popup-butik har dykt upp på Kvarnholmen."
                          data-img-width="3791"
                          data-img-height="2336">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=95b0a252-a10f-5400-849a-3a5b616ecc22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0375&amp;y=0.0&amp;crop_w=0.925&amp;crop_h=0.999999999&amp;z=1" alt="Ännu en popup-butik har dykt upp på Kvarnholmen." title="Ännu en popup-butik har dykt upp på Kvarnholmen." itemprop="contentUrl">

                    <meta itemprop="description" content="Ännu en popup-butik har dykt upp på Kvarnholmen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ännu en popup-butik har dykt upp på Kvarnholmen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fredrik Svensson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/paradisverkstaden-poppar-i-kalmar-fram-till-nyar/" title="Paradisverkstaden poppar i Kalmar fram till nyår" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/paradisverkstaden-poppar-i-kalmar-fram-till-nyar/" >
                Paradisverkstaden poppar i Kalmar fram till nyår
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/paradisverkstaden-poppar-i-kalmar-fram-till-nyar/" title="Paradisverkstaden poppar i Kalmar fram till nyår" class="u-url" itemprop="description">
               Keramikföretaget Paradisverkstaden har poppat upp med en liten butik i centrala Kalmar.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/torsas/mycket-vass-skordades/" title="Så mycket vass skördades i somras">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.21833333333333332&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.21833333333333332&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.21833333333333332&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="61385d72-aeb7-529d-bcc6-b7410d1b53ad"
                          data-col="0"
                          data-alt="Bilden är från vassröjning i Båtastan."
                          data-title="Bilden är från vassröjning i Båtastan."
                          data-img-width="2560"
                          data-img-height="1920">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61385d72-aeb7-529d-bcc6-b7410d1b53ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="Bilden är från vassröjning i Båtastan." title="Bilden är från vassröjning i Båtastan." itemprop="contentUrl">

                    <meta itemprop="description" content="Bilden är från vassröjning i Båtastan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bilden är från vassröjning i Båtastan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkivbild: Markus Danielsson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/torsas/mycket-vass-skordades/" title="Så mycket vass skördades i somras" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/torsas/mycket-vass-skordades/" >
                Så mycket vass skördades i somras
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/torsas/mycket-vass-skordades/" title="Så mycket vass skördades i somras" class="u-url" itemprop="description">
               Torsås lägger 260 000 kronor på att skörda vass. I år blev det ovanligt mycket att klippa.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/kalmar/statens-konstrad-koper-konst-av-nybrokonstnar/" title="Statens konstråd köper konst av Nybrokonstnär" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/kalmar/statens-konstrad-koper-konst-av-nybrokonstnar/" >
                Statens konstråd köper konst av Nybrokonstnär
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ostrasmaland.se/kalmar/statens-konstrad-koper-konst-av-nybrokonstnar/" title="Statens konstråd köper konst av Nybrokonstnär" class="u-url" itemprop="description">
               

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/oland/brist-pa-veterinarer-pa-oland/" title="Risk för veterinärbrist efter årsskiftet ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f5cf4ed-02a5-5511-b89d-9a83b3a66645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14232209737827714&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f5cf4ed-02a5-5511-b89d-9a83b3a66645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14232209737827714&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f5cf4ed-02a5-5511-b89d-9a83b3a66645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14232209737827714&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f5cf4ed-02a5-5511-b89d-9a83b3a66645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f5cf4ed-02a5-5511-b89d-9a83b3a66645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f5cf4ed-02a5-5511-b89d-9a83b3a66645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f5cf4ed-02a5-5511-b89d-9a83b3a66645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1525&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f5cf4ed-02a5-5511-b89d-9a83b3a66645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1525&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f5cf4ed-02a5-5511-b89d-9a83b3a66645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1525&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5f5cf4ed-02a5-5511-b89d-9a83b3a66645"
                          data-col="0"
                          data-alt="Många lantbrukare hör av sig till slakteriet och är oroliga över att betet inte kommer räcka till för att utfodra djuren. ”Uppstår en akut situation prioriterar vi det”, säger Paul Robertson."
                          data-title="Många lantbrukare hör av sig till slakteriet och är oroliga över att betet inte kommer räcka till för att utfodra djuren. ”Uppstår en akut situation prioriterar vi det”, säger Paul Robertson."
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5f5cf4ed-02a5-5511-b89d-9a83b3a66645&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Många lantbrukare hör av sig till slakteriet och är oroliga över att betet inte kommer räcka till för att utfodra djuren. ”Uppstår en akut situation prioriterar vi det”, säger Paul Robertson." title="Många lantbrukare hör av sig till slakteriet och är oroliga över att betet inte kommer räcka till för att utfodra djuren. ”Uppstår en akut situation prioriterar vi det”, säger Paul Robertson." itemprop="contentUrl">

                    <meta itemprop="description" content="Många lantbrukare hör av sig till slakteriet och är oroliga över att betet inte kommer räcka till för att utfodra djuren. ”Uppstår en akut situation prioriterar vi det”, säger Paul Robertson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Många lantbrukare hör av sig till slakteriet och är oroliga över att betet inte kommer räcka till för att utfodra djuren. ”Uppstår en akut situation prioriterar vi det”, säger Paul Robertson.</div>
                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/oland/brist-pa-veterinarer-pa-oland/" title="Risk för veterinärbrist efter årsskiftet " class="u-url" itemprop="url" content="http://www.ostrasmaland.se/oland/brist-pa-veterinarer-pa-oland/" >
                Risk för veterinärbrist efter årsskiftet 
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/oland/brist-pa-veterinarer-pa-oland/" title="Risk för veterinärbrist efter årsskiftet " class="u-url" itemprop="description">
               Det kan bli brist på jourhavande veterinärer på Öland efter årsskiftet. ”Om djur blir sjuka och inte får hjälp<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ostrasmaland.se/monsteras/nytt-kontor-invigt-i-monsteras/" title="Nytt kontor invigt i Mönsterås">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0748663101604278&amp;crop_w=1.0&amp;crop_h=0.7130124777183601&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0748663101604278&amp;crop_w=1.0&amp;crop_h=0.7130124777183601&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0748663101604278&amp;crop_w=1.0&amp;crop_h=0.7130124777183601&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.024955436720142603&amp;crop_w=1.0&amp;crop_h=0.9500891265597148&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.024955436720142603&amp;crop_w=1.0&amp;crop_h=0.9500891265597148&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.024955436720142603&amp;crop_w=1.0&amp;crop_h=0.9500891265597148&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.15125&amp;y=0.0&amp;crop_w=0.4675&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.15125&amp;y=0.0&amp;crop_w=0.4675&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.15125&amp;y=0.0&amp;crop_w=0.4675&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="76e62688-4913-5a4e-a559-d26735f4d0fe"
                          data-col="0"
                          data-alt="Kontorschefen Marie Toftskär, redovisningsassistent Chatarina Ekeräng och redovisningskonsulterna Johanna Karlsson och Stig Svensson bjöd in till invigningen på fredagen."
                          data-title="Kontorschefen Marie Toftskär, redovisningsassistent Chatarina Ekeräng och redovisningskonsulterna Johanna Karlsson och Stig Svensson bjöd in till invigningen på fredagen."
                          data-img-width="4103"
                          data-img-height="2879">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=76e62688-4913-5a4e-a559-d26735f4d0fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.024955436720142603&amp;crop_w=1.0&amp;crop_h=0.9500891265597148&amp;z=1" alt="Kontorschefen Marie Toftskär, redovisningsassistent Chatarina Ekeräng och redovisningskonsulterna Johanna Karlsson och Stig Svensson bjöd in till invigningen på fredagen." title="Kontorschefen Marie Toftskär, redovisningsassistent Chatarina Ekeräng och redovisningskonsulterna Johanna Karlsson och Stig Svensson bjöd in till invigningen på fredagen." itemprop="contentUrl">

                    <meta itemprop="description" content="Kontorschefen Marie Toftskär, redovisningsassistent Chatarina Ekeräng och redovisningskonsulterna Johanna Karlsson och Stig Svensson bjöd in till invigningen på fredagen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kontorschefen Marie Toftskär, redovisningsassistent Chatarina Ekeräng och redovisningskonsulterna Johanna Karlsson och Stig Svensson bjöd in till invigningen på fredagen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Åsa Borefur</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ostrasmaland.se/monsteras/nytt-kontor-invigt-i-monsteras/" title="Nytt kontor invigt i Mönsterås" class="u-url" itemprop="url" content="http://www.ostrasmaland.se/monsteras/nytt-kontor-invigt-i-monsteras/" >
                Nytt kontor invigt i Mönsterås
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ostrasmaland.se/monsteras/nytt-kontor-invigt-i-monsteras/" title="Nytt kontor invigt i Mönsterås" class="u-url" itemprop="description">
               ”Vi ser en stor potential i Mönsterås”
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>


<div class="gptAd  Modul " id='div-gpt-ad-gm-ad-13' data-adtype="Modul" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-13';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
    </script>
</div>


<div class="gptAd  Mobil " id='div-gpt-ad-gm-ad-14' data-adtype="Mobil" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-14';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-11';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
    </script>
</div>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/body.min.js?ver=0a0a1dcc111ce98fabbcc6c23c9eb807e5c0fc87'></script>
<script type='text/javascript' src='http://www.ostrasmaland.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/bce9b65a1c73406cb237d1c81e7797fe.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Gunilla Persson 0480-42 93 14</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">Webbredaktionen 0480-42 93 34</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Kalmar: Box 830, 391 28 Kalmar. Besök: Västra Sjögatan 7. Oskarshamn: Box 4, 572 21 Oskarshamn. Besök: Östra Torggatan 11.</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0480-42 93 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">Kalmar: 0480-42 93 10. Oskarshamn: 0491-78 41 10</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">Kalmar: nyhetschefen@ostrasmaland.se Oskarshamn: nyhetschef@ostrasmaland.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">Dagtid: 0480-42 93 10. Kväll/helg: 0480-42 93 33</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ostrasmaland.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.ostrasmaland.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://ostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://ostrasmaland.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Östra Småland Nyheterna.
                    Allt material på
                                                            <a href="http://ostrasmaland.se" title="ostrasmaland.se">ostrasmaland.se</a>                                                            och
                    <a href="http://nyheterna.net" title="nyheterna.net">nyheterna.net</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/slideshow.js?ver=0a0a1dcc111ce98fabbcc6c23c9eb807e5c0fc87"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "E4C0833E7FA144DF";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":416,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
