<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Bon Jovi: Bayern-spelarna laddade med whiskey - Östra Småland</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Bon Jovi: Bayern-spelarna laddade med whiskey">
<meta name="keywords" content="Jon Bon Jovi,Sport,Storbritannien,TT-Sport">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="88ec14a3-94ee-4d1c-bcd9-5066c540b0c8">
    <meta name="gmd:concept" content="f8c10f97-0170-4d2d-8263-cf12f03a792c">
    <meta name="gmd:concept" content="88ec14a3-94ee-4d1c-bcd9-5066c540b0c8">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="rYyU2aI57oZv2FLpHaHmdZFMBuB78GboESH6LvJINQc">
<meta name="geo.position" content="56.661453;16.362719">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Kalmar">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1438099150">



<meta name="gm:uuid" content="342e08f6-62cc-518c-880f-cb52dd635d66" >

<meta name="cXenseParse:got-alttitle" content='Bon Jovi: Bayern-spelarna laddade med whiskey'>
<meta name="cXenseParse:recs:got-alttitle" content='Bon Jovi: Bayern-spelarna laddade med whiskey'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Jon Bon Jovi">
<meta name="cXenseParse:got-catchall" content="Sport">
<meta name="cXenseParse:got-catchall" content="Storbritannien">
<meta name="cXenseParse:got-catchall" content="TT-Sport">
<meta property="fb:app_id" content="1504142136494203" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c6169b8-7c0e-5375-b935-6cfc89776638&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-02-27 11:51:16">
                                <meta property="article:published_time" content="2020-02-27T10:50:08Z">
                                <meta property="og:article:published_time" content="2020-02-27T10:50:08Z">
                                <meta property="article:publisher" content="https://www.facebook.com/ostranlokaltidningen">
                                <meta property="article:section" content="jon bon jovi">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Östra Småland">
<meta property="og:title" content='Bon Jovi: Bayern-spelarna laddade med whiskey - Östra Småland'>

<meta property="og:url" content="https://www.ostrasmaland.se/nyheter/bon-jovi-bayern-spelarna-laddade-med-whiskey/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c6169b8-7c0e-5375-b935-6cfc89776638&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Bon Jovi: Bayern-spelarna laddade med whiskey">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Jon Bon Jovi">
<meta property="article:tag" content="Sport">
<meta property="article:tag" content="Storbritannien">
<meta property="article:tag" content="TT-Sport">


<meta name="twitter:site" content="@OstraSmaland" />
<meta name="twitter:creator" content="@OstraSmaland" />
<meta name="twitter:title" content='Bon Jovi: Bayern-spelarna laddade med whiskey' />

<meta name="twitter:description" content="Bon Jovi: Bayern-spelarna laddade med whiskey" />
<meta name="twitter:url" content="https://www.ostrasmaland.se/nyheter/bon-jovi-bayern-spelarna-laddade-med-whiskey/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.ostrasmaland.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ostran';
    var ajaxurl = 'https://www.ostrasmaland.se/gota-ajax.php';
    var site_name = 'Östra Småland';
    var site_domain = 'ostrasmaland.se';
    var site_url = 'https://www.ostrasmaland.se';
    var customer_center_url = '';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ostran';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ostran&Sektion=jon bon jovi&Undersektion1=&Sida=&Delsajt=ostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '542aaa62a67201567b000001';
    auth.payway_redirect_uri = 'https://www.ostrasmaland.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'OS';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ostran.e-pages.dk';
    auth.visiolink_main_id = '5753';
    auth.visiolink_edition_id = '6014';
    auth.visiolink_edition_name = 'Nyheterna';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5P33J9M');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>


<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.54b303a2-54e4-437a-83b3-88697e3eb848.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>
var widgets  = {"gm-ad-19":{"adType":"Panorama","board_widget_name":"Panorama 2","board_widget_tags":""},"gm-ad-21":{"adType":"Panorama","board_widget_name":"Panorama 3","board_widget_tags":""},"gm-ad-20":{"adType":"Panorama","board_widget_name":"Panorama 4","board_widget_tags":""},"gm-ad-22":{"adType":"Panorama","board_widget_name":"Panorama 5","board_widget_tags":""},"gm-ad-23":{"adType":"Insider","board_widget_name":"Insider 1","board_widget_tags":""},"gm-ad-24":{"adType":"Insider","board_widget_name":"Insider 2","board_widget_tags":""},"gm-ad-25":{"adType":"Insider","board_widget_name":"Insider 3","board_widget_tags":""},"gm-ad-26":{"adType":"Insider","board_widget_name":"Insider 4","board_widget_tags":""},"gm-ad-27":{"adType":"Insider","board_widget_name":"Insider 5","board_widget_tags":""},"gm-ad-28":{"adType":"Modul","board_widget_name":"Modul 1","board_widget_tags":""},"gm-ad-29":{"adType":"Modul","board_widget_name":"Modul 2","board_widget_tags":""},"gm-ad-30":{"adType":"Modul","board_widget_name":"Modul 3","board_widget_tags":""},"gm-ad-39":{"adType":"Mobil","board_widget_name":"Mobil 1","board_widget_tags":""},"gm-ad-31":{"adType":"Mobil","board_widget_name":"Mobil 2","board_widget_tags":""},"gm-ad-32":{"adType":"Mobil","board_widget_name":"Mobil 3","board_widget_tags":""},"gm-ad-34":{"adType":"Mobil","board_widget_name":"Mobil 4","board_widget_tags":""},"gm-ad-35":{"adType":"Mobil","board_widget_name":"Mobil 5","board_widget_tags":""},"gm-ad-33":{"adType":"Mobil","board_widget_name":"Mobil 6","board_widget_tags":""},"gm-ad-37":{"adType":"Mobil","board_widget_name":"Mobil 7","board_widget_tags":""},"gm-ad-38":{"adType":"Mobil","board_widget_name":"Mobil 8","board_widget_tags":""},"gm-ad-36":{"adType":"Mobil","board_widget_name":"Mobil 9","board_widget_tags":""},"gm-ad-4":{"adType":"OOP","board_widget_name":"","board_widget_tags":""},"gm-ad-3":{"adType":"Panorama","board_widget_name":"Panorama 1","board_widget_tags":""},"gm-ad-40":{"adType":"Mobil","board_widget_name":"Mobil 1","board_widget_tags":""},"gm-ad-5":{"adType":"Outsider","board_widget_name":"","board_widget_tags":""},"gm-ad-6":{"adType":"outsiderfixed","board_widget_name":"","board_widget_tags":""},"gm-ad-7":{"adType":"Artikelbanner","board_widget_name":"Artikelbanner","board_widget_tags":""},"gm-ad-10":{"adType":"Insider","board_widget_name":"Insider 1","board_widget_tags":""},"gm-ad-9":{"adType":"Insider","board_widget_name":"Insider 2","board_widget_tags":""},"gm-ad-11":{"adType":"Insider","board_widget_name":"Insider 3","board_widget_tags":""},"gm-ad-12":{"adType":"Modul","board_widget_name":"Modul 2","board_widget_tags":""},"gm-ad-14":{"adType":"Mobil","board_widget_name":"Mobil 4","board_widget_tags":""},"gm-ad-18":{"adType":"Mobil","board_widget_name":"","board_widget_tags":""},"gm-ad-17":{"adType":"Modul","board_widget_name":"","board_widget_tags":""}}
var widKeys = Object.keys(widgets);
var authenticated = false;

if (auth) {
    authenticated = auth;
}
let deviceType = 'mobile';

var concepts = document.querySelectorAll('meta[name="gmd:concept"]');
var article_uuid;
var adUnit = [];

if(document.querySelector('meta[name="gm:uuid"]')) {
    article_uuid = document.querySelector('meta[name="gm:uuid"]').getAttribute('content');
}
if (typeof article_uuid === 'undefined' || article_uuid === '') {
    article_uuid = 'n/a';
}

var uuids = [];
concepts.forEach(function(concept){
    uuids.push(concept.getAttribute('content'));
});

var titleCode = [];
if(authenticated !== false && auth.payway_accountorigin !== '') {
    titleCode.push(auth.payway_accountorigin);
}

if (typeof userInfo !== 'undefined') {
    var zipCode = userInfo.postalCode ? userInfo.postalCode : 'n/a';
    var customerType = userInfo.type  ? 'customer' : 'non-customer';
} else {
    var zipCode = 'n/a';
    var customerType = 'non-customer';
}
googletag.cmd.push(function() {
    googletag.pubads().setTargeting('tags', uuids);
    googletag.pubads().setTargeting('article_uuid', [article_uuid]);
    googletag.pubads().setTargeting('platform', 'newssites');
    googletag.pubads().setTargeting('user_title', titleCode);
    googletag.pubads().setCentering(true);
    googletag.pubads().setLocation(zipCode)
    googletag.pubads().setTargeting('user_zipcode', zipCode);
    googletag.pubads().setTargeting('user_type', customerType);
    googletag.defineOutOfPageSlot('/1022696/oop/ost_oop', 'ost_oop1').addService(googletag.pubads());
    googletag.enableServices();
});
</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ostrasmaland.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/css/style.min.css?ver=a12fcf516f42907cfb5a4c5938b821256edc0fef' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/svg/logotype.data.svg.css?ver=a12fcf516f42907cfb5a4c5938b821256edc0fef' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/head.min.js?ver=a12fcf516f42907cfb5a4c5938b821256edc0fef'></script>
<link rel='https://api.w.org/' href='https://www.ostrasmaland.se/wp-json/' />
<link rel='prev' title='Corden bjuder in Nanne på &#8221;Carpool karaoke&#8221;' href='https://www.ostrasmaland.se/nyheter/corden-bjuder-in-nanne-pa-carpool-karaoke/' />
<link rel='next' title='Kaos i elitettan – sex lag har erbjudits plats' href='https://www.ostrasmaland.se/nyheter/kaos-i-elitettan-sex-lag-har-erbjudits-plats/' />
<link rel="canonical" href="https://www.ostrasmaland.se/nyheter/bon-jovi-bayern-spelarna-laddade-med-whiskey/" />
<link rel='shortlink' href='https://www.ostrasmaland.se/?p=503048' />
<link rel="alternate" type="application/json+oembed" href="https://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ostrasmaland.se%2Fnyheter%2Fbon-jovi-bayern-spelarna-laddade-med-whiskey%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ostrasmaland.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ostrasmaland.se%2Fnyheter%2Fbon-jovi-bayern-spelarna-laddade-med-whiskey%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-503048">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5P33J9M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Östra Småland Nyheterna är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.ostrasmaland.se" title="Östra Småland"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.ostrasmaland.se" title="Östra Småland">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Torsdag 27 feb. 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Lage                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" /></a></div>
		</li><li id="text-6" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide/lunchguiden" target="_blank"><img src="https://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="3" data-location="Kalmar" class="gm-weather-widget">
    <a href="/vader" title="Kalmar">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/02d.png" alt="Kalmar +2&deg;C" title="Kalmar +2&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Kalmar</p>
            <p class="gm-weather-temp">+2&deg;C</p>
            <p class="gm-weather-wind">NV 5 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.ostrasmaland.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-15" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/2/2015/05/kalmarguidevinjett1.10.png" alt="Evenemangskalendern" /></a></div>
		</li><li id="text-11" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="https://www.kalmarlan.guide/lunchguiden/" target="_blank"><img src="https://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Hem">Hem</a>
	<ul class="submenu">
		<li>
			<a href="https://www.ostrasmaland.se/" title="Till startsidan">Till startsidan</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-default">
		<a href="#" title="E-tidningen">E-tidningen</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ostrasmaland.se/e-tidning/" title="E-tidningen">E-tidningen</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Mina val">Mina val</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ostrasmaland.se/?p=3049" title="Mina val">Mina val</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Orter">Orter</a>
				<ul class="submenu">
					<li>
						<a href="https://www.ostrasmaland.se/in-och-utrikes/" title="Inrikes och utrikes">Inrikes och utrikes</a>
					</li>
					<li>
						<a href="https://www.ostrasmaland.se/emmaboda/" title="Emmaboda">Emmaboda</a>
					</li>
					<li>
						<a href="https://www.ostrasmaland.se/hultsfred/" title="Hultsfred">Hultsfred</a>
					</li>
					<li>
						<a href="https://www.ostrasmaland.se/hogsby/" title="Högsby">Högsby</a>
					</li>
					<li>
						<a href="https://www.ostrasmaland.se/kalmar/" title="Kalmar">Kalmar</a>
					</li>
					<li>
						<a href="https://www.ostrasmaland.se/monsteras/" title="Mönsterås">Mönsterås</a>
					</li>
					<li>
						<a href="https://www.ostrasmaland.se/nybro/" title="Nybro">Nybro</a>
					</li>
					<li>
						<a href="https://www.ostrasmaland.se/oskarshamn/" title="Oskarshamn">Oskarshamn</a>
					</li>
					<li>
						<a href="https://www.ostrasmaland.se/torsas/" title="Torsås">Torsås</a>
					</li>
					<li>
						<a href="https://www.ostrasmaland.se/oland/" title="Öland">Öland</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Skicka in material!">Skicka in material!</a>
					<ul class="submenu">
						<li>
							<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3771" title="Insändare/debattexter">Insändare/debattexter</a>
						</li>
						<li>
							<a href="http://www.ostrasmaland.se/?p=3769" title="Läsarbild">Läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-default">
						<a href="#" title="Tipsa oss!">Tipsa oss!</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ostrasmaland.se/?p=3211" title="Tipsa oss!">Tipsa oss!</a>
							</li>
							<li>
								<a href="http://www.helakalmarlan.se/evenemangs-kategori/alla-evenemang/" title="Evenemangstips">Evenemangstips</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-default">
							<a href="#" title="Bilagor/Specialsidor">Bilagor/Specialsidor</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ostrasmaland.se/maktlistan-2018/" title="Maktlistan 2018">Maktlistan 2018</a>
								</li>
								<li>
									<a href="https://www.ostrasmaland.se/brott-som-skakade-lanet/" title="Brott som skakade länet">Brott som skakade länet</a>
								</li>
								<li>
									<a href="https://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
								</li>
								<li>
									<a href="http://www.ostrasmaland.se/?p=85155" title="Torget">Torget</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Insändare & debatt">Insändare & debatt</a>
								<ul class="submenu">
									<li>
										<a href="https://www.ostrasmaland.se/insandare-debatt/" title="Insändare & debatt">Insändare & debatt</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/folk-i-forening-2/" title="Folk i förening">Folk i förening</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3771" title="Skicka in din text!">Skicka in din text!</a>
									</li>
									<li>
										<a href="http://www.ostrasmaland.se/?p=3769" title="Skicka in läsarbild!">Skicka in läsarbild!</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Krönikor">Krönikor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ostrasmaland.se/?p=85134" title="Krönikor">Krönikor</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-culture">
										<a href="#" title="Kultur & nöje">Kultur & nöje</a>
										<ul class="submenu">
											<li>
												<a href="http://www.ostrasmaland.se/?p=61" title="Kultur & nöje">Kultur & nöje</a>
											</li>
											<li>
												<a href="https://www.ostrasmaland.se/sweden-rock-festival/" title="Sweden Rock Festival 2019">Sweden Rock Festival 2019</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-editorial">
											<a href="#" title="Ledare">Ledare</a>
											<ul class="submenu">
												<li>
													<a href="https://www.ostrasmaland.se/ledare/" title="Ledare">Ledare</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-news">
												<a href="#" title="Nyhetsdygnet">Nyhetsdygnet</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ostrasmaland.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
													</li>
													</ul>
												</li>
												<li class=" has-submenu menu-section section-family">
													<a href="#" title="Släkt & vänner">Släkt & vänner</a>
													<ul class="submenu">
														<li>
															<a href="https://www.ostrasmaland.se/slakt-vanner/" title="Släkt & vänner">Släkt & vänner</a>
														</li>
														</ul>
													</li>
													<li class=" has-submenu menu-section section-sport">
														<a href="#" title="Sporten">Sporten</a>
														<ul class="submenu">
															<li>
																<a href="https://www.ostrasmaland.se/sporten/" title="Sporten">Sporten</a>
															</li>
															<li>
																<a href="http://www.ostrasmaland.se/?p=87114" title="KFF-snack">KFF-snack</a>
															</li>
															</ul>
														</li>
														<li class=" has-submenu menu-section section-default">
															<a href="#" title="Tävlingar">Tävlingar</a>
															<ul class="submenu">
																<li>
																	<a href="https://www.ostrasmaland.se/korsord/" title="Korsord">Korsord</a>
																</li>
																</ul>
															</li>
															<li class=" has-submenu menu-section section-web-tv">
																<a href="#" title="Webb-TV">Webb-TV</a>
																<ul class="submenu">
																	<li>
																		<a href="http://www.ostrasmaland.se/webb-tv/" title="Webb-TV">Webb-TV</a>
																	</li>
																	</ul>
																</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='ost_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('ost_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='ost_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ost_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Bon Jovi: Bayern-spelarna laddade med whiskey
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="37 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        (TT-AFP)
                    </span>
                                            <time datetime="2020-02-27 11:50:08" itemprop="datePublished" content="2020-02-27 11:50:08">38 minuter sedan</time>
                        ,
                            <time datetime="2020-02-27 11:51:16" itemprop="dateModified" content="2020-02-27 11:51:16">uppdaterad 37 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2020-02-27 11:51:16">
                    <meta itemprop="dateCreated" content="2020-02-27 11:50:13">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.ostrasmaland.se/nyheter/bon-jovi-bayern-spelarna-laddade-med-whiskey/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="247">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=5c6169b8-7c0e-5375-b935-6cfc89776638&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Bayern M\u00fcnchen-spelarna firar segern mot Chelsea.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Frank Augstein\/AP\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Bayern München-spelarna firar segern mot Chelsea." itemprop="contentUrl" src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c6169b8-7c0e-5375-b935-6cfc89776638&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c6169b8-7c0e-5375-b935-6cfc89776638&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c6169b8-7c0e-5375-b935-6cfc89776638&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c6169b8-7c0e-5375-b935-6cfc89776638&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Bayern München-spelarna firar segern mot Chelsea."><div class="photographers">Foto: <span class="itemprop="author">Frank Augstein/AP/TT</span></div><div class="caption" itemprop="caption">Bayern München-spelarna firar segern mot Chelsea.</div></div><p>Bayern Münchens spelare laddade upp inför 3–0-segern mot Chelsea i Champions League tidigare i veckan med att gå på krogen.</p><p>Det hävdar rockstjärnan Jon Bon Jovi.</p><p>I en intervju med radiostationen Talk Sport berättar den 57-årige amerikanen att han träffade flera spelare i en hotellbar i London. Och får man tro honom var det inte bara vatten i glasen.</p><p>– Bayern-killarna drack whiskey och hade det bra – och sedan slog de Chelsea, säger han.</p><ul><div id="ost_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'ost_mobil2_1', keywords:{pos:2}});
                        });</script></ul><p>Jon Bon Jovi är i London för att spela in en specialskriven låt till Prins Harrys fond för veteraner. Han inser att rubrikerna han skapat inte lär gynna det tyska storlaget.</p><p>– Jag har sett till att alla får problem, säger han.</p><p>Returen i åttondelsfinalen mellan Bayern München och Chelsea spelas i Tyskland den 18 mars.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.ostrasmaland.se/om/sport" title="Sport">Sport</a></span>
                                                            <span class="tag new-tag"><a href="https://www.ostrasmaland.se/om/jon+bon+jovi" title="Jon Bon Jovi">Jon Bon Jovi</a></span>
                                                            <span class="tag new-tag"><a href="https://www.ostrasmaland.se/om/storbritannien" title="Storbritannien">Storbritannien</a></span>
                                            <meta itemprop="keywords" content="Jon Bon Jovi, Sport, Storbritannien, TT-Sport">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Östra Småland Nyheterna med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3ec" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222358999945001876',
                                    adUnits: [{auId: '000000000001c3ec', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="teaser-list-114" class="widget teaser-list-class">


    
<div id="teaser-list-114" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Brott &amp; olyckor
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-27 12:07:58" itemprop="datePublished" content="2020-02-27 12:07:58">12.07</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/snabbare-regler-for-hemlig-avlyssning-foreslas/" title="Snabbare regler för hemlig avlyssning föreslås" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/snabbare-regler-for-hemlig-avlyssning-foreslas/" >
                Snabbare regler för hemlig avlyssning föreslås
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-27 11:36:46" itemprop="datePublished" content="2020-02-27 11:36:46">11.36</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/15-ars-fangelse-for-knivmord-i-gavle/" title="15 års fängelse för knivmord i Gävle" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/15-ars-fangelse-for-knivmord-i-gavle/" >
                15 års fängelse för knivmord i Gävle
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-27 09:40:06" itemprop="datePublished" content="2020-02-27 09:40:06">09.40</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/weinsteins-advokat-han-fejkar-inte-sjukdom/" title="Weinsteins advokat: Han fejkar inte sjukdom" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/weinsteins-advokat-han-fejkar-inte-sjukdom/" >
                Weinsteins advokat: Han fejkar inte sjukdom
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-27 09:21:09" itemprop="datePublished" content="2020-02-27 09:21:09">09.21</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/man-atalas-for-mord-pa-sin-fru-2/" title="Man åtalas för mord på sin fru" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/man-atalas-for-mord-pa-sin-fru-2/" >
                Man åtalas för mord på sin fru
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-27 09:08:05" itemprop="datePublished" content="2020-02-27 09:08:05">09.08</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/batteriavfall-gravdes-ner-nara-bostadshus/" title="Batteriavfall grävdes ner nära bostadshus" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/batteriavfall-gravdes-ner-nara-bostadshus/" >
                Batteriavfall grävdes ner nära bostadshus
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-113" class="widget teaser-list-class">


    
<div id="teaser-list-113" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-24 05:46:17" itemprop="datePublished" content="2020-02-24 05:46:17">24 februari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-869/" title="Nattens händelser: Lokalt och i omvärlden" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-869/" >
                Nattens händelser: Lokalt och i omvärlden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-23 06:19:53" itemprop="datePublished" content="2020-02-23 06:19:53">23 februari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-868/" title="Nattens händelser: Lokalt och i omvärlden" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-868/" >
                Nattens händelser: Lokalt och i omvärlden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-22 06:33:39" itemprop="datePublished" content="2020-02-22 06:33:39">22 februari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-867/" title="Nattens händelser: Lokalt och i omvärlden" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-867/" >
                Nattens händelser: Lokalt och i omvärlden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-21 06:01:55" itemprop="datePublished" content="2020-02-21 06:01:55">21 februari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/medan-du-sov-har-ar-nattens-handelser-44/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/medan-du-sov-har-ar-nattens-handelser-44/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-20 06:39:22" itemprop="datePublished" content="2020-02-20 06:39:22">20 februari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Nyheter
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-866/" title="Nattens händelser: Lokalt och i omvärlden" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-866/" >
                Nattens händelser: Lokalt och i omvärlden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Östra Småland - Content //
    var units = '000000000001ce56';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:osn';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Toppnyheter
                            </h1>
        </div>
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”" data-article="articleTeaser" data-uuid="6ffddc1c-fae9-4ae9-afbc-bbff62b2ffc1" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/oskarshamn/wretlund-s-angrar-inte-satsningen-pa-nya-resecentrum-tycker-det-var-ratt/" title="Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.019230769230769232&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.019230769230769232&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.019230769230769232&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="779810dc-f917-5350-b58f-a3d662b0967c"
                          data-col="0"
                          data-alt="Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”"
                          data-title="Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”"
                          data-img-width="5616"
                          data-img-height="3744">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=779810dc-f917-5350-b58f-a3d662b0967c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”" title="Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/oskarshamn/wretlund-s-angrar-inte-satsningen-pa-nya-resecentrum-tycker-det-var-ratt/" title="Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/oskarshamn/wretlund-s-angrar-inte-satsningen-pa-nya-resecentrum-tycker-det-var-ratt/" >
                Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.ostrasmaland.se/oskarshamn/wretlund-s-angrar-inte-satsningen-pa-nya-resecentrum-tycker-det-var-ratt/" title="Wretlund (S) ångrar inte satsningen på nya resecentrum: ”Tycker det var rätt”" class="u-url" itemprop="description">
               Läs sista delen i granskningen av nya resecentrum i Oskarshamn.
           </a>
       </p>
                                    

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.ostrasmaland.se/oskarshamn/kraftig-hyresrabatt-for-lagenheter-i-stationshuset/" itemprop="url" content="https://www.ostrasmaland.se/oskarshamn/kraftig-hyresrabatt-for-lagenheter-i-stationshuset/" title="Kraftig hyresrabatt för lägenheter i stationshuset">
                                                        Kraftig hyresrabatt för lägenheter i stationshuset</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.ostrasmaland.se/oskarshamn/subventionerad-hyra-och-motstridiga-uppgifter-i-restaurangkontraktet/" itemprop="url" content="https://www.ostrasmaland.se/oskarshamn/subventionerad-hyra-och-motstridiga-uppgifter-i-restaurangkontraktet/" title="Subventionerad hyra och motstridiga uppgifter i restaurangkontraktet">
                                                        Subventionerad hyra och motstridiga uppgifter i restaurangkontraktet</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.ostrasmaland.se/oskarshamn/resecentrum-utan-tag-taxi-och-biljetter/" itemprop="url" content="https://www.ostrasmaland.se/oskarshamn/resecentrum-utan-tag-taxi-och-biljetter/" title="Resecentrum utan tåg, taxi och biljetter">
                                                        Resecentrum utan tåg, taxi och biljetter</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.ostrasmaland.se/oskarshamn/biljettexpeditionen-anvands-inte-helt-fel-att-placera-forsaljning-dar-nere/" itemprop="url" content="https://www.ostrasmaland.se/oskarshamn/biljettexpeditionen-anvands-inte-helt-fel-att-placera-forsaljning-dar-nere/" title="Biljettexpeditionen används inte: ”Helt fel att placera försäljning där nere”">
                                                        Biljettexpeditionen används inte: ”Helt fel att placera försäljning där nere”</a>
                        </a>
                    </h5>
                </article>
            </li>
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="https://www.ostrasmaland.se/oskarshamn/hyresgaster-i-stationshuset-koptes-ut-for-340-000-kronor/" itemprop="url" content="https://www.ostrasmaland.se/oskarshamn/hyresgaster-i-stationshuset-koptes-ut-for-340-000-kronor/" title="Hyresgäster i stationshuset köptes ut för 340 000 kronor">
                                                        Hyresgäster i stationshuset köptes ut för 340 000 kronor</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4" id="text-34"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="Alla är förlorare när en tidningsröst tystnar" data-article="articleTeaser" data-uuid="7424e59b-5087-44cc-b256-9da9584b6a19" class="art-box h-entry art-base teaser teaser-image-over   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        	<span class="teaser-vignette">
	    Chefredaktör Gunilla Persson
    </span>
		                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/kalmar/alla-ar-forlorare-nar-en-tidningsrost-tystnar/" title="Alla är förlorare när en tidningsröst tystnar">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.03355704697986577&amp;crop_w=1.0&amp;crop_h=0.8948545861297539&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.03355704697986577&amp;crop_w=1.0&amp;crop_h=0.8948545861297539&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.03355704697986577&amp;crop_w=1.0&amp;crop_h=0.8948545861297539&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.08073973838520523&amp;y=0.0&amp;crop_w=0.8385205232295896&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.08073973838520523&amp;y=0.0&amp;crop_w=0.8385205232295896&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.08073973838520523&amp;y=0.0&amp;crop_w=0.8385205232295896&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27125&amp;y=0.0&amp;crop_w=0.3725&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27125&amp;y=0.0&amp;crop_w=0.3725&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27125&amp;y=0.0&amp;crop_w=0.3725&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5"
                          data-col="0"
                          data-alt="Östra Småland/Nyheternas chefredaktör Gunilla Persson."
                          data-title="Östra Småland/Nyheternas chefredaktör Gunilla Persson."
                          data-img-width="2217"
                          data-img-height="1239">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=957379c4-9a9d-5eb5-a1d8-eeaa7ea8c3d5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.08073973838520523&amp;y=0.0&amp;crop_w=0.8385205232295896&amp;crop_h=0.999999999&amp;z=1" alt="Östra Småland/Nyheternas chefredaktör Gunilla Persson." title="Östra Småland/Nyheternas chefredaktör Gunilla Persson." itemprop="contentUrl">

                    <meta itemprop="description" content="Östra Småland/Nyheternas chefredaktör Gunilla Persson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Östra Småland/Nyheternas chefredaktör Gunilla Persson.</div>
                                        </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/kalmar/alla-ar-forlorare-nar-en-tidningsrost-tystnar/" title="Alla är förlorare när en tidningsröst tystnar" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/kalmar/alla-ar-forlorare-nar-en-tidningsrost-tystnar/" >
                Alla är förlorare när en tidningsröst tystnar
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.ostrasmaland.se/kalmar/alla-ar-forlorare-nar-en-tidningsrost-tystnar/" title="Alla är förlorare när en tidningsröst tystnar" class="u-url" itemprop="description">
               Det är med stor sorg jag konstaterar att Östra Småland och Nyheterna läggs ner - efter nästan 92 respektive 97 år är det över. The end.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4" id="gm-ad-32">                                        <div id='ost_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ost_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>
</div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 board-col-xs-12 board-col-sm-4 board-col-md-4 board-col-lg-4"><div class="rendered_board_article no-bb no-plus no-leadin no-related content-size-xs-12 content-size-sm-4 content-size-md-4 content-size-lg-4"><article data-title="”Lokal journalistik lika viktig som elnätet”" data-article="articleTeaser" data-uuid="7fe39816-a3b1-41d0-b2b9-d5bf835db788" class="art-box h-entry art-base teaser teaser-image-over   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/kalmar/lokal-journalistik-lika-viktig-som-elnatet/" title="”Lokal journalistik lika viktig som elnätet”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12217453505007153&amp;crop_w=1.0&amp;crop_h=0.755937052932761&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12217453505007153&amp;crop_w=1.0&amp;crop_h=0.755937052932761&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12217453505007153&amp;crop_w=1.0&amp;crop_h=0.755937052932761&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.003974261922785769&amp;y=0.0&amp;crop_w=0.9922407267221802&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.003974261922785769&amp;y=0.0&amp;crop_w=0.9922407267221802&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.003974261922785769&amp;y=0.0&amp;crop_w=0.9922407267221802&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2795230885692657&amp;y=0.0&amp;crop_w=0.44095382286146856&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2795230885692657&amp;y=0.0&amp;crop_w=0.44095382286146856&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2795230885692657&amp;y=0.0&amp;crop_w=0.44095382286146856&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="541e8010-49a8-5748-878a-3fb0e410ab97"
                          data-col="0"
                          data-alt="Thomas Grahl är pessimistisk inför framtiden för dagspressen."
                          data-title="Thomas Grahl är pessimistisk inför framtiden för dagspressen."
                          data-img-width="5284"
                          data-img-height="3495">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=541e8010-49a8-5748-878a-3fb0e410ab97&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.003974261922785769&amp;y=0.0&amp;crop_w=0.9922407267221802&amp;crop_h=0.999999999&amp;z=1" alt="Thomas Grahl är pessimistisk inför framtiden för dagspressen." title="Thomas Grahl är pessimistisk inför framtiden för dagspressen." itemprop="contentUrl">

                    <meta itemprop="description" content="Thomas Grahl är pessimistisk inför framtiden för dagspressen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Thomas Grahl är pessimistisk inför framtiden för dagspressen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mats Holmertz</span>
                </div>
                          </figcaption>
        </figure>
                    		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/kalmar/lokal-journalistik-lika-viktig-som-elnatet/" title="”Lokal journalistik lika viktig som elnätet”" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/kalmar/lokal-journalistik-lika-viktig-som-elnatet/" >
                ”Lokal journalistik lika viktig som elnätet”
            </a>
</h1>
            </header>
            
    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.ostrasmaland.se/kalmar/lokal-journalistik-lika-viktig-som-elnatet/" title="”Lokal journalistik lika viktig som elnätet”" class="u-url" itemprop="description">
               – Den lokala journalistiken är absolut nödvändig för vår sociala välfärd, lika viktig som VA-nätet och<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="clearfix"></div></div></section></li>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Östra Småland - Content //
    var units = '000000000001ce56';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="teaser-list-74"><div class="widget teaser-list-class">


    
<div id="teaser-list-74" class="teaser-list  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="3" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Nattens händelser: Lokalt och i omvärlden" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-869/" title="Nattens händelser: Lokalt och i omvärlden">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Nattens händelser: Lokalt och i omvärlden"
                          data-title="Nattens händelser: Lokalt och i omvärlden"
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Nattens händelser: Lokalt och i omvärlden" title="Nattens händelser: Lokalt och i omvärlden" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-869/" title="Nattens händelser: Lokalt och i omvärlden" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-869/" >
                Nattens händelser: Lokalt och i omvärlden
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-869/" title="Nattens händelser: Lokalt och i omvärlden" class="u-url" itemprop="description">
               Butiksinbrott i Kalmar. Dieselstöld i Markaryd.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Nattens händelser: Lokalt och i omvärlden" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-868/" title="Nattens händelser: Lokalt och i omvärlden">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Nattens händelser: Lokalt och i omvärlden"
                          data-title="Nattens händelser: Lokalt och i omvärlden"
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Nattens händelser: Lokalt och i omvärlden" title="Nattens händelser: Lokalt och i omvärlden" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-868/" title="Nattens händelser: Lokalt och i omvärlden" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-868/" >
                Nattens händelser: Lokalt och i omvärlden
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-868/" title="Nattens händelser: Lokalt och i omvärlden" class="u-url" itemprop="description">
               Cyklist sparkad och slagen i Kalmar. Fyra till sjukhus när bil voltade i Hultsfred.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Nattens händelser: Lokalt och i omvärlden" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-867/" title="Nattens händelser: Lokalt och i omvärlden">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Nattens händelser: Lokalt och i omvärlden"
                          data-title="Nattens händelser: Lokalt och i omvärlden"
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Nattens händelser: Lokalt och i omvärlden" title="Nattens händelser: Lokalt och i omvärlden" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-867/" title="Nattens händelser: Lokalt och i omvärlden" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-867/" >
                Nattens händelser: Lokalt och i omvärlden
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-867/" title="Nattens händelser: Lokalt och i omvärlden" class="u-url" itemprop="description">
               Kvinna misshandlad i centrala Kalmar. Sju omhändertagna för fylleri där.
Bildäck uppskurna i Växjö.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Medan du sov: Här är nattens händelser" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/nyheter/medan-du-sov-har-ar-nattens-handelser-44/" title="Medan du sov: Här är nattens händelser">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Medan du sov: Här är nattens händelser"
                          data-title="Medan du sov: Här är nattens händelser"
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Medan du sov: Här är nattens händelser" title="Medan du sov: Här är nattens händelser" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/medan-du-sov-har-ar-nattens-handelser-44/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/medan-du-sov-har-ar-nattens-handelser-44/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.ostrasmaland.se/nyheter/medan-du-sov-har-ar-nattens-handelser-44/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="description">
               En natt utan större polisiära händelser i Kalmar län och Kronoberg.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Nattens händelser: Lokalt och i omvärlden" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-866/" title="Nattens händelser: Lokalt och i omvärlden">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Nattens händelser: Lokalt och i omvärlden"
                          data-title="Nattens händelser: Lokalt och i omvärlden"
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Nattens händelser: Lokalt och i omvärlden" title="Nattens händelser: Lokalt och i omvärlden" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-866/" title="Nattens händelser: Lokalt och i omvärlden" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-866/" >
                Nattens händelser: Lokalt och i omvärlden
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-866/" title="Nattens händelser: Lokalt och i omvärlden" class="u-url" itemprop="description">
               Brand i flerfamiljshus i Högsby. Man gripen för hot i Nybro.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Medan du sov: Här är nattens händelser" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-865/" title="Medan du sov: Här är nattens händelser">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Medan du sov: Här är nattens händelser"
                          data-title="Medan du sov: Här är nattens händelser"
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Medan du sov: Här är nattens händelser" title="Medan du sov: Här är nattens händelser" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-865/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-865/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-865/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="description">
               Under natten deltog flera polisbilar i jakt att stoppa en ensam man i 30-årsåldern. I övrigt en natt utan några<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Har Torsås 1 000 företag – eller är det 559?" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/torsas/har-torsas-1000-foretag-eller-559/" title="Har Torsås 1 000 företag – eller är det 559?">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7fb7af80-ce63-599a-a9cb-ceafecea51c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1252927400468384&amp;crop_w=1.0&amp;crop_h=0.7494145199063232&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7fb7af80-ce63-599a-a9cb-ceafecea51c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1252927400468384&amp;crop_w=1.0&amp;crop_h=0.7494145199063232&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7fb7af80-ce63-599a-a9cb-ceafecea51c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1252927400468384&amp;crop_w=1.0&amp;crop_h=0.7494145199063232&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7fb7af80-ce63-599a-a9cb-ceafecea51c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00117096018735363&amp;crop_w=1.0&amp;crop_h=0.9988290398126464&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7fb7af80-ce63-599a-a9cb-ceafecea51c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00117096018735363&amp;crop_w=1.0&amp;crop_h=0.9988290398126464&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7fb7af80-ce63-599a-a9cb-ceafecea51c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00117096018735363&amp;crop_w=1.0&amp;crop_h=0.9988290398126464&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7fb7af80-ce63-599a-a9cb-ceafecea51c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.278125&amp;y=0.0&amp;crop_w=0.44453125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7fb7af80-ce63-599a-a9cb-ceafecea51c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.278125&amp;y=0.0&amp;crop_w=0.44453125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7fb7af80-ce63-599a-a9cb-ceafecea51c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.278125&amp;y=0.0&amp;crop_w=0.44453125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7fb7af80-ce63-599a-a9cb-ceafecea51c9"
                          data-col="0"
                          data-alt="Yaskawa Nordic Torsås är det största privata företaget i kommunen med omkring 125 anställda."
                          data-title="Yaskawa Nordic Torsås är det största privata företaget i kommunen med omkring 125 anställda."
                          data-img-width="1280"
                          data-img-height="854">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7fb7af80-ce63-599a-a9cb-ceafecea51c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00117096018735363&amp;crop_w=1.0&amp;crop_h=0.9988290398126464&amp;z=1" alt="Yaskawa Nordic Torsås är det största privata företaget i kommunen med omkring 125 anställda." title="Yaskawa Nordic Torsås är det största privata företaget i kommunen med omkring 125 anställda." itemprop="contentUrl">

                    <meta itemprop="description" content="Yaskawa Nordic Torsås är det största privata företaget i kommunen med omkring 125 anställda.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Yaskawa Nordic Torsås är det största privata företaget i kommunen med omkring 125 anställda.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/torsas/har-torsas-1000-foretag-eller-559/" title="Har Torsås 1 000 företag – eller är det 559?" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/torsas/har-torsas-1000-foretag-eller-559/" >
                Har Torsås 1 000 företag – eller är det 559?
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.ostrasmaland.se/torsas/har-torsas-1000-foretag-eller-559/" title="Har Torsås 1 000 företag – eller är det 559?" class="u-url" itemprop="description">
               Barometern har gjort en djupdykning i sifferfloden och upptäckt att 1 000 företag kanske inte betyder 1 000 företag.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Medan du sov: Här är nattens händelser" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-864/" title="Medan du sov: Här är nattens händelser">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Medan du sov: Här är nattens händelser"
                          data-title="Medan du sov: Här är nattens händelser"
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Medan du sov: Här är nattens händelser" title="Medan du sov: Här är nattens händelser" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-864/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-864/" >
                Medan du sov: Här är nattens händelser
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-864/" title="Medan du sov: Här är nattens händelser" class="u-url" itemprop="description">
               Brand i en villa vid 23-tiden på fredagskvällen i höjd med Trekanten och senare under brann det i ett poolhus i<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Nattens händelser: Lokalt och i omvärlden" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-863/" title="Nattens händelser: Lokalt och i omvärlden">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Nattens händelser: Lokalt och i omvärlden"
                          data-title="Nattens händelser: Lokalt och i omvärlden"
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Nattens händelser: Lokalt och i omvärlden" title="Nattens händelser: Lokalt och i omvärlden" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-863/" title="Nattens händelser: Lokalt och i omvärlden" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-863/" >
                Nattens händelser: Lokalt och i omvärlden
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-863/" title="Nattens händelser: Lokalt och i omvärlden" class="u-url" itemprop="description">
               En natt utan större händelser i Kalmar län. Man gripen för fyrhjulingsstöld i Markaryds kommun.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                        <article data-title="Här är nattens händelser – lokalt och i omvärlden" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-news  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-862/" title="Här är nattens händelser – lokalt och i omvärlden">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.66625&amp;y=0.0&amp;crop_w=0.33375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Här är nattens händelser – lokalt och i omvärlden"
                          data-title="Här är nattens händelser – lokalt och i omvärlden"
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.75&amp;crop_h=0.999999999&amp;z=1" alt="Här är nattens händelser – lokalt och i omvärlden" title="Här är nattens händelser – lokalt och i omvärlden" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-862/" title="Här är nattens händelser – lokalt och i omvärlden" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-862/" >
                Här är nattens händelser – lokalt och i omvärlden
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.ostrasmaland.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-862/" title="Här är nattens händelser – lokalt och i omvärlden" class="u-url" itemprop="description">
               Misstänkt anlagd brand i miljöhus i Växjö.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</div></div><div class="rendered_board_widget hidden-xs hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="Skanska kniper miljardorder i Oslo" data-article="articleTeaser" data-uuid="7d6cb685-1925-5742-87d4-58963f0c430a" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/nyheter/skanska-kniper-miljardorder-i-oslo/" title="Skanska kniper miljardorder i Oslo">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=993dd992-c61c-55c9-89fc-f8534977e5ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=993dd992-c61c-55c9-89fc-f8534977e5ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=993dd992-c61c-55c9-89fc-f8534977e5ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=993dd992-c61c-55c9-89fc-f8534977e5ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=993dd992-c61c-55c9-89fc-f8534977e5ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=993dd992-c61c-55c9-89fc-f8534977e5ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="993dd992-c61c-55c9-89fc-f8534977e5ac"
                          data-col="0"
                          data-alt="Stor norsk order till Skanska. Arkivbild"
                          data-title="Stor norsk order till Skanska. Arkivbild"
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=993dd992-c61c-55c9-89fc-f8534977e5ac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Stor norsk order till Skanska. Arkivbild" title="Stor norsk order till Skanska. Arkivbild" itemprop="contentUrl">

                    <meta itemprop="description" content="Stor norsk order till Skanska. Arkivbild">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Stor norsk order till Skanska. Arkivbild</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Janerik Henriksson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/skanska-kniper-miljardorder-i-oslo/" title="Skanska kniper miljardorder i Oslo" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/skanska-kniper-miljardorder-i-oslo/" >
                Skanska kniper miljardorder i Oslo
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.ostrasmaland.se/nyheter/skanska-kniper-miljardorder-i-oslo/" title="Skanska kniper miljardorder i Oslo" class="u-url" itemprop="description">
               Skanska har fått i uppdrag att bygga en ny akutmottagning i Oslo. Ordern är värd cirka 1,6 miljarder kronor, skriver<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Skolor i Japan stängs för att stoppa spridning" data-article="articleTeaser" data-uuid="edf531fc-5f08-5058-a28d-62a38d9dfe3c" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/nyheter/stor-okning-av-smittade-i-sydkorea/" title="Skolor i Japan stängs för att stoppa spridning">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a6649a9-ecb7-510b-82fa-4155e6cc4da6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a6649a9-ecb7-510b-82fa-4155e6cc4da6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a6649a9-ecb7-510b-82fa-4155e6cc4da6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a6649a9-ecb7-510b-82fa-4155e6cc4da6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a6649a9-ecb7-510b-82fa-4155e6cc4da6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a6649a9-ecb7-510b-82fa-4155e6cc4da6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="5a6649a9-ecb7-510b-82fa-4155e6cc4da6"
                          data-col="0"
                          data-alt="Personer i Japans huvudstad Tokyo iklädda ansiktsmasker, den 26 februari. Landets premiärminister Shinzo Abe har beordrat att samtliga skolor ska stängas för att hindra spridningen av det nya coronaviruset."
                          data-title="Personer i Japans huvudstad Tokyo iklädda ansiktsmasker, den 26 februari. Landets premiärminister Shinzo Abe har beordrat att samtliga skolor ska stängas för att hindra spridningen av det nya coronaviruset."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a6649a9-ecb7-510b-82fa-4155e6cc4da6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Personer i Japans huvudstad Tokyo iklädda ansiktsmasker, den 26 februari. Landets premiärminister Shinzo Abe har beordrat att samtliga skolor ska stängas för att hindra spridningen av det nya coronaviruset." title="Personer i Japans huvudstad Tokyo iklädda ansiktsmasker, den 26 februari. Landets premiärminister Shinzo Abe har beordrat att samtliga skolor ska stängas för att hindra spridningen av det nya coronaviruset." itemprop="contentUrl">

                    <meta itemprop="description" content="Personer i Japans huvudstad Tokyo iklädda ansiktsmasker, den 26 februari. Landets premiärminister Shinzo Abe har beordrat att samtliga skolor ska stängas för att hindra spridningen av det nya coronaviruset.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Personer i Japans huvudstad Tokyo iklädda ansiktsmasker, den 26 februari. Landets premiärminister Shinzo Abe har beordrat att samtliga skolor ska stängas för att hindra spridningen av det nya coronaviruset.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Eugene Hoshiko</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/stor-okning-av-smittade-i-sydkorea/" title="Skolor i Japan stängs för att stoppa spridning" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/stor-okning-av-smittade-i-sydkorea/" >
                Skolor i Japan stängs för att stoppa spridning
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.ostrasmaland.se/nyheter/stor-okning-av-smittade-i-sydkorea/" title="Skolor i Japan stängs för att stoppa spridning" class="u-url" itemprop="description">
               Japans premiärminister Shinzo Abe beordrar att samtliga skolor i landet ska stängas för att hindra spridningen av<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Snabbare regler för hemlig avlyssning föreslås" data-article="articleTeaser" data-uuid="cde9cfef-a18a-55ab-b7fb-0d5b7543accc" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/nyheter/snabbare-regler-for-hemlig-avlyssning-foreslas/" title="Snabbare regler för hemlig avlyssning föreslås">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ccc15622-07db-5bd1-b613-eef1659f4783&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ccc15622-07db-5bd1-b613-eef1659f4783&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ccc15622-07db-5bd1-b613-eef1659f4783&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ccc15622-07db-5bd1-b613-eef1659f4783&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ccc15622-07db-5bd1-b613-eef1659f4783&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ccc15622-07db-5bd1-b613-eef1659f4783&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ccc15622-07db-5bd1-b613-eef1659f4783"
                          data-col="0"
                          data-alt="Justitieminister Morgan Johansson (S) och inrikesminister Mikael Damberg föreslår nya åtgärder för att komma åt gängkriminaliteten."
                          data-title="Justitieminister Morgan Johansson (S) och inrikesminister Mikael Damberg föreslår nya åtgärder för att komma åt gängkriminaliteten."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ccc15622-07db-5bd1-b613-eef1659f4783&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Justitieminister Morgan Johansson (S) och inrikesminister Mikael Damberg föreslår nya åtgärder för att komma åt gängkriminaliteten." title="Justitieminister Morgan Johansson (S) och inrikesminister Mikael Damberg föreslår nya åtgärder för att komma åt gängkriminaliteten." itemprop="contentUrl">

                    <meta itemprop="description" content="Justitieminister Morgan Johansson (S) och inrikesminister Mikael Damberg föreslår nya åtgärder för att komma åt gängkriminaliteten.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Justitieminister Morgan Johansson (S) och inrikesminister Mikael Damberg föreslår nya åtgärder för att komma åt gängkriminaliteten.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ali Lorestani / TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/snabbare-regler-for-hemlig-avlyssning-foreslas/" title="Snabbare regler för hemlig avlyssning föreslås" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/snabbare-regler-for-hemlig-avlyssning-foreslas/" >
                Snabbare regler för hemlig avlyssning föreslås
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.ostrasmaland.se/nyheter/snabbare-regler-for-hemlig-avlyssning-foreslas/" title="Snabbare regler för hemlig avlyssning föreslås" class="u-url" itemprop="description">
               Regeringen föreslår enklare regler för hemlig avlyssning för att göra det svårare för kriminella att till<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Kaos i elitettan – sex lag har erbjudits plats" data-article="articleTeaser" data-uuid="8094e96b-2265-542a-938d-31c9a2c37fa3" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/nyheter/kaos-i-elitettan-sex-lag-har-erbjudits-plats/" title="Kaos i elitettan – sex lag har erbjudits plats">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6d4699-8602-5c2c-9e31-7148d62287d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.17430025445293&amp;crop_w=1.0&amp;crop_h=0.65139949109415&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6d4699-8602-5c2c-9e31-7148d62287d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.17430025445293&amp;crop_w=1.0&amp;crop_h=0.65139949109415&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6d4699-8602-5c2c-9e31-7148d62287d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.17430025445293&amp;crop_w=1.0&amp;crop_h=0.65139949109415&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6d4699-8602-5c2c-9e31-7148d62287d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.065733672603902&amp;crop_w=1.0&amp;crop_h=0.8685326547922&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6d4699-8602-5c2c-9e31-7148d62287d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.065733672603902&amp;crop_w=1.0&amp;crop_h=0.8685326547922&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6d4699-8602-5c2c-9e31-7148d62287d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.065733672603902&amp;crop_w=1.0&amp;crop_h=0.8685326547922&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="4c6d4699-8602-5c2c-9e31-7148d62287d1"
                          data-col="0"
                          data-alt="Mimmi Asperot och Kungsbacka åkte ur allsvenskan i höstas. Nu har Asperot, liksom övriga spelare, lämnat Kungsbacka och klubben har hoppat av elitettan. Arkibild."
                          data-title="Mimmi Asperot och Kungsbacka åkte ur allsvenskan i höstas. Nu har Asperot, liksom övriga spelare, lämnat Kungsbacka och klubben har hoppat av elitettan. Arkibild."
                          data-img-width="1024"
                          data-img-height="786">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c6d4699-8602-5c2c-9e31-7148d62287d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.065733672603902&amp;crop_w=1.0&amp;crop_h=0.8685326547922&amp;z=1" alt="Mimmi Asperot och Kungsbacka åkte ur allsvenskan i höstas. Nu har Asperot, liksom övriga spelare, lämnat Kungsbacka och klubben har hoppat av elitettan. Arkibild." title="Mimmi Asperot och Kungsbacka åkte ur allsvenskan i höstas. Nu har Asperot, liksom övriga spelare, lämnat Kungsbacka och klubben har hoppat av elitettan. Arkibild." itemprop="contentUrl">

                    <meta itemprop="description" content="Mimmi Asperot och Kungsbacka åkte ur allsvenskan i höstas. Nu har Asperot, liksom övriga spelare, lämnat Kungsbacka och klubben har hoppat av elitettan. Arkibild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mimmi Asperot och Kungsbacka åkte ur allsvenskan i höstas. Nu har Asperot, liksom övriga spelare, lämnat Kungsbacka och klubben har hoppat av elitettan. Arkibild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Thomas Johansson / TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/kaos-i-elitettan-sex-lag-har-erbjudits-plats/" title="Kaos i elitettan – sex lag har erbjudits plats" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/kaos-i-elitettan-sex-lag-har-erbjudits-plats/" >
                Kaos i elitettan – sex lag har erbjudits plats
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.ostrasmaland.se/nyheter/kaos-i-elitettan-sex-lag-har-erbjudits-plats/" title="Kaos i elitettan – sex lag har erbjudits plats" class="u-url" itemprop="description">
               Premiären i elitettan i fotboll föregås av ett sällsynt kaos.
Med facit i hand hade man inte behövt ha ett<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Bon Jovi: Bayern-spelarna laddade med whiskey" data-article="articleTeaser" data-uuid="342e08f6-62cc-518c-880f-cb52dd635d66" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ostrasmaland.se/nyheter/bon-jovi-bayern-spelarna-laddade-med-whiskey/" title="Bon Jovi: Bayern-spelarna laddade med whiskey">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c6169b8-7c0e-5375-b935-6cfc89776638&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c6169b8-7c0e-5375-b935-6cfc89776638&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c6169b8-7c0e-5375-b935-6cfc89776638&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c6169b8-7c0e-5375-b935-6cfc89776638&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c6169b8-7c0e-5375-b935-6cfc89776638&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c6169b8-7c0e-5375-b935-6cfc89776638&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="5c6169b8-7c0e-5375-b935-6cfc89776638"
                          data-col="0"
                          data-alt="Bayern München-spelarna firar segern mot Chelsea."
                          data-title="Bayern München-spelarna firar segern mot Chelsea."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c6169b8-7c0e-5375-b935-6cfc89776638&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Bayern München-spelarna firar segern mot Chelsea." title="Bayern München-spelarna firar segern mot Chelsea." itemprop="contentUrl">

                    <meta itemprop="description" content="Bayern München-spelarna firar segern mot Chelsea.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bayern München-spelarna firar segern mot Chelsea.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Frank Augstein/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ostrasmaland.se/nyheter/bon-jovi-bayern-spelarna-laddade-med-whiskey/" title="Bon Jovi: Bayern-spelarna laddade med whiskey" class="u-url" itemprop="url" content="https://www.ostrasmaland.se/nyheter/bon-jovi-bayern-spelarna-laddade-med-whiskey/" >
                Bon Jovi: Bayern-spelarna laddade med whiskey
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.ostrasmaland.se/nyheter/bon-jovi-bayern-spelarna-laddade-med-whiskey/" title="Bon Jovi: Bayern-spelarna laddade med whiskey" class="u-url" itemprop="description">
               Bayern Münchens spelare laddade upp inför 3–0-segern mot Chelsea i Champions League tidigare i veckan med att gå<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='ost_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 4'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ost_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                                 
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/body.min.js?ver=a12fcf516f42907cfb5a4c5938b821256edc0fef'></script>
<script type='text/javascript' src='https://www.ostrasmaland.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/bce9b65a1c73406cb237d1c81e7797fe.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Gunilla Persson 0480-42 93 14</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">Webbredaktionen 0480-42 93 34</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Kalmar: Box 830, 391 28 Kalmar. Besök: Västra Sjögatan 7. Oskarshamn: Box 4, 572 21 Oskarshamn. Besök: Östra Torggatan 11.</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0480-42 93 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">Kalmar: 0480-42 93 10. Oskarshamn: 0491-78 41 10</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">Kalmar: nyhetschefen@ostrasmaland.se Oskarshamn: nyhetschef@ostrasmaland.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">Dagtid: 0480-42 93 10. Kväll/helg: 0480-42 93 33</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.ostrasmaland.se" title="Kundcenter">Kundcenter</a></li>
                                                                                        <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Östra Småland Nyheterna.
                    Allt material på
                                                            <a href="https://ostrasmaland.se" title="ostrasmaland.se">ostrasmaland.se</a>                                                            och
                    <a href="https://nyheterna.net" title="nyheterna.net">nyheterna.net</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ostran/assets/compile/dist/js/slideshow.js?ver=a12fcf516f42907cfb5a4c5938b821256edc0fef"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":661,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
